<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset="utf-8"/>
    <meta http-equiv="x-ua-compatible" content="ie=edge"/>
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"232243a405","applicationID":"129290979","transactionName":"cVtXEUpbWFxdQhkAW1NETQBKRxtDUF9B","queueTime":0,"applicationTime":100,"agent":""}</script>
<script>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</script>
    <meta name="keywords" content="fanfiction, transformative works, otw, fair use, archive"/>
    <meta name="language" content="en-US"/>
    <meta name="subject" content="fandom"/>
    <meta name="description" content="An Archive of Our Own, a project of the
    Organization for Transformative Works"/>
    <meta name="distribution" content="GLOBAL"/>
    <meta name="classification" content="transformative works"/>
    <meta name="author" content="Organization for Transformative Works"/>
  	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <title>
        Ib'tuur Jatne Tuur Ash'ad Kyr'amur - Chapter 1 - ziggyzigzagged - Star Wars: The Clone Wars (2008) - All Media Types [Archive of Our Own]
    </title>

    <link rel="stylesheet" type="text/css" media="screen" href="/stylesheets/skins/skin_873_archive_2_0/A.1_site_screen_.css.pagespeed.cf.jLaQ9-YcZg.css"/>
<style media="only screen and (max-width: 62em), handheld">#dashboard{clear:both;float:none;margin:1% 3.5%;max-width:100%;padding:0;width:auto}#dashboard,#dashboard.own{border-bottom:10px solid #900;border-top:10px solid #900;padding:.5em 0;border-radius:.25em}#dashboard ul{border:none;display:inline;padding:0;text-align:left}#dashboard li{display:inline}#dashboard a,#dashboard span{display:inline-block;margin:.25em 0}#dashboard .secondary{background:#eee;padding:.375em 0 .625em;box-shadow:inset 2px 2px 5px #bbb}#dashboard .secondary a{margin:.125em 0}#dashboard .landmark{clear:none;float:left}#main,#main.dashboard{float:none;margin:auto;padding-left:3.5%;padding-right:3.5%;width:auto}.logged-in .splash>.module{width:48.5%}.logged-in .splash > div:nth-of-type(odd) {margin-left:0;margin-right:1.5%}.logged-in .splash > div:nth-of-type(even) {margin-left:1.5%;margin-right:0}form.filters{width:auto;min-width:23%;max-width:24%}.filters fieldset{margin-right:0}form.filters dl{margin-left:.25em;margin-right:.25em}#workskin{margin:auto 1.5%}</style>
<link rel="stylesheet" type="text/css" media="only screen and (max-width: 42em), handheld" href="/stylesheets/skins/skin_873_archive_2_0/A.5_site_narrow.handheld_.css.pagespeed.cf.8L0d7x-op8.css"/>
<link rel="stylesheet" type="text/css" media="speech" href="/stylesheets/skins/skin_873_archive_2_0/A.6_site_speech_.css.pagespeed.cf.Ybb8bLK5Um.css"/>
<link rel="stylesheet" type="text/css" media="print" href="/stylesheets/skins/skin_873_archive_2_0/A.7_site_print_.css.pagespeed.cf.ry3YZtf8Cz.css"/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" media="screen" href="/stylesheets/skins/skin_873_archive_2_0/8_site_screen_IE8_or_lower.css" /><![endif]-->
<!--[if IE 5]><link rel="stylesheet" type="text/css" media="screen" href="/stylesheets/skins/skin_873_archive_2_0/9_site_screen_IE5.css" /><![endif]-->
<!--[if IE 6]><link rel="stylesheet" type="text/css" media="screen" href="/stylesheets/skins/skin_873_archive_2_0/10_site_screen_IE6.css" /><![endif]-->
<!--[if IE 7]><link rel="stylesheet" type="text/css" media="screen" href="/stylesheets/skins/skin_873_archive_2_0/11_site_screen_IE7.css" /><![endif]-->



<!--sandbox for developers	-->
<style media="screen">#new_work_search fieldset:first-of-type .submit{padding-top:0}.edit_external_author ul ul{margin-left:2.75em}a.resp-sharing-button__link,.resp-sharing-button__icon{display:inline-block}a.resp-sharing-button__link,a.resp-sharing-button__link:hover{text-decoration:none;color:#fff;border:none}.resp-sharing-button{border-radius:5px;transition:25ms ease-out;padding:.5em .75em}.resp-sharing-button__icon svg{width:1em;height:1em;margin-right:.4em;vertical-align:top}.resp-sharing-button__icon{stroke:#fff;fill:none}.resp-sharing-button__icon--solid{fill:#fff;stroke:none}.resp-sharing-button--twitter{background-color:#55acee}.resp-sharing-button--twitter:hover,a:focus .resp-sharing-button--twitter{background-color:#2795e9}.resp-sharing-button--tumblr{background-color:#35465c}.resp-sharing-button--tumblr:hover,a:focus .resp-sharing-button--tumblr{background-color:#222d3c}.resp-sharing-button--twitter{background-color:#55acee;border-color:#55acee}.resp-sharing-button--twitter:hover,.resp-sharing-button--twitter:active{background-color:#2795e9;border-color:#2795e9}.resp-sharing-button--tumblr{background-color:#35465c;border-color:#35465c}.resp-sharing-button--tumblr:hover,.resp-sharing-button--tumblr:active{background-color:#222d3c;border-color:#222d3c}</style>
<script src="/javascripts/livevalidation_standalone.js.pagespeed.jm.oB__Z5piTe.js"></script>

<meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="DAKjLNMUw6qw9QbTok7txjJ1AjsVCoA4mMU9JM3llGH3Z+etxq3KEM86mCdPi72bHq0GqgOV5weuMQ7uSUZrYg=="/>

    
  </head>

  <body class="logged-out">
    <div id="outer" class="wrapper">
      <ul id="skiplinks"><li><a href="#main">Main Content</a></li></ul>
      <!-- BEGIN BETA CAVEATS! -->
<noscript>
  <p id="javascript-warning">
    While we&#39;ve done our best to make the core functionality of this site accessible without javascript, it will work better with it enabled. Please consider turning it on!
  </p>
</noscript>
<!-- END BETA CAVEATS! --> 

<!-- BEGIN header -->

<div id="header" class="region">

  <h1 class="heading">
    <a href="/"><span>Archive of Our Own</span><sup> beta</sup><img alt="Archive of Our Own" class="logo" src="/images/ao3_logos/xlogo_42.png.pagespeed.ic.ax-awMa4j4.png"/></a> 
  </h1>

    <div id="login" class="dropdown">
      <p class="user actions" role="menu">
        <a id="login-dropdown" href="/users/login">Log In</a>
      </p>
      <div id="small_login" class="simple login">
	<form class="new_user" id="new_user_session_small" action="/users/login" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;"/><input type="hidden" name="authenticity_token" value="XbidW3xFArBntkYvFX2xS+ABkxGizOFe7dYNz64x0VKm3dnaafwLChh52Nv4uOEWzNmXgLRThmHbIj4FKpIuUQ=="/>
	<dl>
    <dt>
      <label for="user_session_login_small">User name or email:</label></dt>
    <dd><input id="user_session_login_small" type="text" name="user[login]"/></dd>
    <dt><label for="user_session_password_small">Password:</label></dt>
    <dd><input id="user_session_password_small" type="password" name="user[password]"/></dd>
  </dl>
  <p class="submit actions">
    <label for="user_remember_me_small" class="action"><input type="checkbox" name="user[remember_me]" id="user_remember_me_small" value="1"/>Remember Me</label>
    <input type="submit" name="commit" value="Log In"/>
  </p>
</form>
<ul class="footnote actions">
  <li><a href="/users/password/new">Forgot password?</a></li>
    <li>
      <a href="/invite_requests">Get an Invitation</a>
    </li>
</ul>

</div>

    </div>

  <h3 class="landmark heading">Site Navigation</h3>
  <ul class="primary navigation actions" role="navigation">
    <li class="dropdown">
      <a href="/menu/fandoms">Fandoms</a>
      <ul class="menu" role="menu">
  <li><a href="/media">All Fandoms</a></li>
        <li id="medium_5"><a href="/media/Anime%20*a*%20Manga/fandoms">Anime &amp; Manga</a></li>
        <li id="medium_3"><a href="/media/Books%20*a*%20Literature/fandoms">Books &amp; Literature</a></li>
        <li id="medium_4"><a href="/media/Cartoons%20*a*%20Comics%20*a*%20Graphic%20Novels/fandoms">Cartoons &amp; Comics &amp; Graphic Novels</a></li>
        <li id="medium_7"><a href="/media/Celebrities%20*a*%20Real%20People/fandoms">Celebrities &amp; Real People</a></li>
        <li id="medium_2"><a href="/media/Movies/fandoms">Movies</a></li>
        <li id="medium_6"><a href="/media/Music%20*a*%20Bands/fandoms">Music &amp; Bands</a></li>
        <li id="medium_8"><a href="/media/Other%20Media/fandoms">Other Media</a></li>
        <li id="medium_30198"><a href="/media/Theater/fandoms">Theater</a></li>
        <li id="medium_1"><a href="/media/TV%20Shows/fandoms">TV Shows</a></li>
        <li id="medium_476"><a href="/media/Video%20Games/fandoms">Video Games</a></li>
        <li id="medium_9971"><a href="/media/Uncategorized%20Fandoms/fandoms">Uncategorized Fandoms</a></li>
</ul>

    </li>
    <li class="dropdown">
      <a href="/menu/browse">Browse</a>
      <ul class="menu" role="menu">
  <li><a href="/works">Works</a></li>
  <li><a href="/bookmarks">Bookmarks</a></li>
  <li><a href="/tags">Tags</a></li>
  <li><a href="/collections">Collections</a></li>
</ul>

    </li>
    <li class="dropdown">
      <a href="/menu/search">Search</a>
      <ul class="menu" role="menu">
  <li><a href="/works/search">Works</a></li>
  <li><a href="/bookmarks/search">Bookmarks</a></li>
  <li><a href="/tags/search">Tags</a></li>
  <li><a href="/people/search">People</a></li>
</ul>

    </li>
    <li class="dropdown">
      <a href="/menu/about">About</a>
      <ul class="menu" role="menu">
  <li><a href="/about">About Us</a></li>
  <li><a href="/admin_posts">News</a></li>
  <li><a href="/faq">FAQ</a></li>
  <li><a href="/wrangling_guidelines">Wrangling Guidelines</a></li>
  <li><a href="/donate">Donate or Volunteer</a></li>
</ul>

    </li>
	  <li class="search"><form class="search" id="search" action="/works/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;"/>
  <fieldset>
    <legend>Search Works</legend>
    <p>
      <label class="landmark" for="site_search">Work Search:</label>
      <input class="text" id="site_search" aria-describedby="site_search_tooltip" type="text" name="work_search[query]"/>
      <span class="tip" role="tooltip" id="site_search_tooltip">tip: hetalia f/f sort:kudos</span>
      <span class="submit actions"><input type="submit" value="Search" class="button"/></span>
    </p>
  </fieldset>
</form></li>
  </ul>



  <div class="clear"></div>

</div>



<!-- END header -->

      <div id="inner" class="wrapper">
        <!-- BEGIN sidebar -->
        <!-- END sidebar -->

        <!-- BEGIN main -->
        <div id="main" class="chapters-show region" role="main">
          
          <div class="flash"></div>
          <!--page description, messages-->
<!--/descriptions-->

<!--subnav-->
<!--/subnav-->

  <!-- BEGIN work -->
  <div class="work"><p class="landmark"><a name="top">&nbsp;</a></p>
      <!-- BEGIN navigation -->
<h3 class="landmark heading">Actions</h3>
<ul class="work navigation actions" role="menu">



    <li class="chapter entire"><a href="/works/23581780?view_full_work=true">Entire Work</a></li>


      <li class="chapter next"><a href="/works/23581780/chapters/56913121#workskin">Next Chapter &#8594;</a></li>

    <li class="chapter" aria-haspopup="true">
      <noscript>
        <a href="/works/23581780/navigate">Chapter Index</a>
      </noscript>
      <a class="hidden" href="#">Chapter Index</a>
      <ul id="chapter_index" class="expandable secondary hidden">
        <li>
          <form action="/works/23581780/chapters/56580706" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;"/>
            <p>
              <select name="selected_id" id="selected_id"><option selected="selected" value="56580706">1. Anakin</option>
<option value="56913121">2. Qui-Gon</option>
<option value="57066190">3. Jango</option>
<option value="57409048">4. Ky &amp; Asajj</option>
<option value="57759880">5. Shmi</option>
<option value="57771604">6. Anakin</option>
<option value="58108639">7. Qui-Gon</option>
<option value="58462054">8. Jango</option>
<option value="58784611">9. Siri</option>
<option value="59130280">10. Shmi</option>
<option value="59461018">11. Padme</option>
<option value="59618374">12. Anakin</option>
<option value="59787088">13. Cody</option>
<option value="60020248">14. Qui-Gon</option>
<option value="60164812">15. Asajj</option>
<option value="60495139">16. Anakin</option>
<option value="60704077">17. Padme</option>
<option value="60748690">18. Anakin</option>
<option value="60837049">19. Shmi</option>
<option value="61006699">20. Qui-Gon</option>
<option value="61196002">21. Siri</option>
<option value="61622668">22. Padme</option>
<option value="62017792">23. Cody</option>
<option value="62391232">24. Yoda</option>
<option value="62750122">25. Jango</option></select>
              <span class="submit actions"><input type="submit" name="commit" value="Go"/></span>
            </p>
</form>        </li>
        <li><a href="/works/23581780/navigate">Full-page index</a></li>
      </ul>
    </li>



  <li class="comments" id="show_comments_link_top">
      <a data-remote="true" href="/comments/show_comments?chapter_id=56580706">Comments </a>
  </li>



    <li class="share hidden">
      <a class=" modal" title="Share Work" aria-controls="#modal" href="/works/23581780/share">Share</a>
    </li>


    <li class="download" aria-haspopup="true">
      <a href="#">Download</a>
      <ul class="expandable secondary">
          <li><a href="/downloads/23581780/Ibtuur%20Jatne%20Tuur%20Ashad.azw3?updated_at=1606572306">AZW3</a></li>
          <li><a href="/downloads/23581780/Ibtuur%20Jatne%20Tuur%20Ashad.epub?updated_at=1606572306">EPUB</a></li>
          <li><a href="/downloads/23581780/Ibtuur%20Jatne%20Tuur%20Ashad.mobi?updated_at=1606572306">MOBI</a></li>
          <li><a href="/downloads/23581780/Ibtuur%20Jatne%20Tuur%20Ashad.pdf?updated_at=1606572306">PDF</a></li>
          <li><a href="/downloads/23581780/Ibtuur%20Jatne%20Tuur%20Ashad.html?updated_at=1606572306">HTML</a></li>
      </ul>
    </li>
</ul>
<!-- END navigation -->


<h3 class="landmark heading">Work Header</h3>

<div class="wrapper">

  <dl class="work meta group" role="complementary">
          <dt class="rating tags">

              Rating:
          </dt>

          <dd class="rating tags">
            <ul class="commas">
               <li><a class="tag" href="/tags/Teen%20And%20Up%20Audiences/works">Teen And Up Audiences</a></li>
            </ul>
          </dd>
          <dt class="warning tags">

              <a href="/tos_faq#tags">Archive Warning</a>:
          </dt>

          <dd class="warning tags">
            <ul class="commas">
               <li><a class="tag" href="/tags/No%20Archive%20Warnings%20Apply/works">No Archive Warnings Apply</a></li>
            </ul>
          </dd>
          <dt class="category tags">

              Category:
          </dt>

          <dd class="category tags">
            <ul class="commas">
               <li><a class="tag" href="/tags/Gen/works">Gen</a></li>
            </ul>
          </dd>
          <dt class="fandom tags">

              Fandoms:
          </dt>

          <dd class="fandom tags">
            <ul class="commas">
               <li><a class="tag" href="/tags/Star%20Wars:%20The%20Clone%20Wars%20(2008)%20-%20All%20Media%20Types/works">Star Wars: The Clone Wars (2008) - All Media Types</a></li><li><a class="tag" href="/tags/Star%20Wars%20-%20All%20Media%20Types/works">Star Wars - All Media Types</a></li><li><a class="tag" href="/tags/Star%20Wars%20Prequel%20Trilogy/works">Star Wars Prequel Trilogy</a></li><li><a class="tag" href="/tags/Star%20Wars/works">Star Wars</a></li>
            </ul>
          </dd>
          <dt class="character tags">

              Characters:
          </dt>

          <dd class="character tags">
            <ul class="commas">
               <li><a class="tag" href="/tags/Obi-Wan%20Kenobi/works">Obi-Wan Kenobi</a></li><li><a class="tag" href="/tags/Qui-Gon%20Jinn/works">Qui-Gon Jinn</a></li><li><a class="tag" href="/tags/Anakin%20Skywalker/works">Anakin Skywalker</a></li><li><a class="tag" href="/tags/Jango%20Fett/works">Jango Fett</a></li><li><a class="tag" href="/tags/Shmi%20Skywalker/works">Shmi Skywalker</a></li><li><a class="tag" href="/tags/Mace%20Windu/works">Mace Windu</a></li><li><a class="tag" href="/tags/Padm%C3%A9%20Amidala/works">Padmé Amidala</a></li><li><a class="tag" href="/tags/Hondo%20Ohnaka/works">Hondo Ohnaka</a></li><li><a class="tag" href="/tags/Yoda%20(Star%20Wars)/works">Yoda (Star Wars)</a></li><li><a class="tag" href="/tags/Asajj%20Ventress/works">Asajj Ventress</a></li><li><a class="tag" href="/tags/Ky%20Narec/works">Ky Narec</a></li><li><a class="tag" href="/tags/Dooku%20%7C%20Darth%20Tyranus/works">Dooku | Darth Tyranus</a></li><li><a class="tag" href="/tags/CC-2224%20%7C%20Cody/works">CC-2224 | Cody</a></li><li><a class="tag" href="/tags/Satine%20Kryze/works">Satine Kryze</a></li><li><a class="tag" href="/tags/Trilla%20Suduri%20%7C%20Second%20Sister/works">Trilla Suduri | Second Sister</a></li><li><a class="tag" href="/tags/Quinlan%20Vos/works">Quinlan Vos</a></li><li><a class="tag" href="/tags/Aayla%20Secura/works">Aayla Secura</a></li><li><a class="tag" href="/tags/CT-7567%20%7C%20Rex/works">CT-7567 | Rex</a></li><li><a class="tag" href="/tags/Siri%20Tachi/works">Siri Tachi</a></li>
            </ul>
          </dd>
          <dt class="freeform tags">

              Additional Tags:
          </dt>

          <dd class="freeform tags">
            <ul class="commas">
               <li><a class="tag" href="/tags/Alternate%20Universe%20-%20Time%20Travel/works">Alternate Universe - Time Travel</a></li><li><a class="tag" href="/tags/Time%20Travel%20Fix-It/works">Time Travel Fix-It</a></li><li><a class="tag" href="/tags/BAMF%20Obi-Wan%20Kenobi/works">BAMF Obi-Wan Kenobi</a></li><li><a class="tag" href="/tags/Tatooine%20Slave%20Culture/works">Tatooine Slave Culture</a></li><li><a class="tag" href="/tags/Mandalorian%20Culture/works">Mandalorian Culture</a></li><li><a class="tag" href="/tags/Mando&#39;a/works">Mando&#39;a</a></li><li><a class="tag" href="/tags/Qui-Gon%20Jinn%20Lives/works">Qui-Gon Jinn Lives</a></li><li><a class="tag" href="/tags/Somebody%20Lives*s*Not%20Everyone%20Dies/works">Somebody Lives/Not Everyone Dies</a></li><li><a class="tag" href="/tags/what%20even%20is%20canon/works">what even is canon</a></li><li><a class="tag" href="/tags/Slow%20Build/works">Slow Build</a></li><li><a class="tag" href="/tags/Canon-Typical%20Violence/works">Canon-Typical Violence</a></li><li><a class="tag" href="/tags/Yoda&#39;s%20Stew/works">Yoda&#39;s Stew</a></li><li><a class="tag" href="/tags/Some%20legends%20canon/works">Some legends canon</a></li><li><a class="tag" href="/tags/Some%20Canon/works">Some Canon</a></li>
            </ul>
          </dd>

      <dt class="language">
        Language:
      </dt>
      <dd class="language">
        English
      </dd>



    <dt class="stats">Stats:</dt>
    <dd class="stats">
<!-- end of cache -->

      <dl class="stats"><dt class="published">Published:</dt><dd class="published">2020-04-10</dd><dt class="status">Updated:</dt><dd class="status">2020-08-10</dd><dt class="words">Words:</dt><dd class="words">264257</dd><dt class="chapters">Chapters:</dt><dd class="chapters">25/?</dd><dt class="comments">Comments:</dt><dd class="comments">2178</dd><dt class="kudos">Kudos:</dt><dd class="kudos">4198</dd><dt class="bookmarks">Bookmarks:</dt><dd class="bookmarks"><a href="/works/23581780/bookmarks">1774</a></dd><dt class="hits">Hits:</dt><dd class="hits">142681</dd></dl>
      </dd>
  </dl>
</div>



<!-- BEGIN section where work skin applies -->
<div id="workskin">
  <div class="preface group">
    <h2 class="title heading">
      Ib'tuur Jatne Tuur Ash'ad Kyr'amur
    </h2>
    <h3 class="byline heading">
      <a rel="author" href="/users/ziggyzigzagged/pseuds/ziggyzigzagged">ziggyzigzagged</a>
    </h3>


        <div class="summary module" role="complementary">
          <h3 class="heading">Summary:</h3>
            <blockquote class="userstuff">
              <p>No one knows what the Council is hiding, but the effects ripple throughout the galaxy. Anakin knows he is loved. Former slaves are freed. A long-lost Master and his Padawan are returned to the Temple. No one understands how Obi-Wan Kenobi does these things, but they are grateful for it anyway.</p><p>A time-travel story from the points of view of everyone but the time travelers. Also my first ever fanfiction. Updates every Monday now, starting 4/20!</p>
            </blockquote>
        </div>

        <div class="notes module" role="complementary">
  <h3 class="heading">Notes:</h3>





    <blockquote class="userstuff">
      <p>Hello everyone! I have never written a fanfiction before, but I've read a lot of it. Most of my Star Wars knowledge comes from fanfiction, the movies, and the Clone Wars series, so I'm not entirely sure what's canon and what's fanon to be honest.</p><p>I'm looking forward to constructive feedback, and this hasn't been beta read, so if you have any notes, please tell me! I just passed the 50k word mark on my first draft and decided that's a bit excessive to write a story just for myself. Hopefully you enjoy it!</p>
    </blockquote>

</div>


  </div>



    <div id="chapters">
      <!-- This partial requires local variable 'chapter' -->
<div class="chapter" id="chapter-1">
  <!-- chapter management -->


  <div class="chapter preface group" role="complementary">
    <h3 class="title">
      <a href="/works/23581780/chapters/56580706">Chapter 1</a>: Anakin
    </h3>

    <!-- only display byline if different from the main byline -->


      <div id="notes" class="notes module">
        <h3 class="heading">Notes:</h3>
          <blockquote class="userstuff"><p>Thank you to the lovely reviewers who pointed me in the direction of Fialleril! Being so new to the fanfiction world, I'd seen lots of Tatooine slave culture here and there, but I had no idea it was created by Fialleril!</p><p>Tatooine slave culture is going to be present in varying amounts throughout this story, and a big thank you and acknowledgement to Fialleril for sparking the whole fanon.</p></blockquote>
      </div>
  </div>

  <!--main content-->
  <div class="userstuff module" role="article">
    <h3 class="landmark heading" id="work">Chapter Text</h3>
    <p>“Mr. Qui-Gon said not to leave the cockpit.”</p><p>The pilots gave each other looks of confused exasperation and then one of them--a man named Jinto with kind eyes, dark hair, and a broad, easy grin--shook his head at Anakin.</p><p>“Kid, the battle’s over. It’s safe to come out of there now.”</p><p>Anakin opened his mouth to argue when all of their comms went off, the sound echoing throughout the large room.</p><p>“<em>If anyone is available, we need a medic down in the main reactor room. </em>”</p><p>And Anakin felt a thrill of <em> fear </em> , because that was Mr. Obi-Wan’s voice. If it was Mr. Obi-Wan asking for help, and not Mr. Qui-Gon, did that mean Mr. Qui-Gon was <em> hurt </em>? Was he going to be okay? What would happen to Anakin if he wasn’t okay? Could they save him?</p><p>“<em>What is the nature of the medical emergency? </em>” another voice responded.</p><p>“M<em>aster Jinn took a lightsaber blow to the stomach,</em>” Mr. Obi-Wan said. He sounded like he’d been breathing heavily, but there was a sort of calm that Anakin latched on to. If Mr. Obi-Wan was calm, then it couldn’t be that bad, right? “ <em> I’ve gotten him stabilized and into a healing trance, but I expect he’ll need surgery and bacta quickly if he is to improve </em>.”</p><p>And Anakin wasn’t stupid, and he might be young, but he wasn’t so naive anymore, and he easily translated what that meant: if they wanted to keep Mr. Qui-Gon alive, they’d have to get to him fast.</p><p>Another realization hit him, then--Mr. Qui-Gon wasn’t able to give him instructions for now. Anakin looked up again at Jinto, who gave him a tight smile and held out a hand to help him out of the cockpit.</p><p>Once he was back on solid ground, one hand pressed against the top of R2’s dome, Anakin realized he was shaking, his legs not-quite-steady beneath him, the way he sometimes felt at the end of a pod race. His mom had always pursed her lips and muttered something about adrenaline highs when it happened, and then wrapped him up in a blanket and gave him a little bit of warm blue milk.</p><p>He missed her <em> so much</em>, but… if anything happened to Mr. Qui-Gon, he’d probably get sent back to her. That was something, at least, even if it meant he would go back to being a slave.</p><hr/><p>Anakin let Jinto and his wingman, Cyrus, lead him to the medical wing of the palace. They sat him down on one of the beds, R2 standing watch beside him, and Anakin let their conversation just float in the air around him, not really paying attention. He was thinking about Tatooine, and about Naboo, and Padme, and he wondered if he could ask Padme if he could stay here, with the rest of her pilots. He was really good at it! It wasn’t even all that different from racing pods, after all.</p><p>And maybe if they paid him for it, he could eventually buy his mom from Watto, and she could live on Naboo with them, and none of them would have to be slaves again. Maybe he could get good enough at being a pilot that he could take a fighter back to Tatooine and free the rest of the slaves, too, blasting the Hutts who sold all the slaves from the safety of the air. Nobody who went into the Hutts’ places ever came out unless they worked for them or they were coming out in chains, after all. It wasn’t like he could just <em> walk in </em> and attack them--</p><p><b> <em>Pay attention</em></b>.</p><p>Anakin’s spine straightened, and he blinked, refocusing on the moment. There, walking through the doorway, was Mr. Obi-Wan. Somehow, he looked… different. When Anakin had first seen him, Mr. Obi-Wan had looked… bright. Happy. He walked with his back straight and shoulders back all the time, and it seemed like he smiled a lot.</p><p>He wasn’t smiling now. Mr. Obi-Wan looked sad, <em> worried</em>, his shoulders hunched like he was carrying the weight of the galaxy, and there was blood on his clothes. Lots of blood.</p><p>Anakin leapt out of bed before Jinto or Cyrus could stop him, bolting for Mr. Obi-Wan. He needed to ask how Mr. Qui-Gon was, and he wanted to make sure Mr. Obi-Wan wasn’t hurt, and he--</p><p>As soon as Mr. Obi-Wan saw him coming, he surprised Anakin by kneeling down and holding out his arms. His mom used to do that, too--every night when he got home from Watto’s after her, after each pod race, after every time Watto got angry with him and talked about selling him.</p><p>Anakin didn’t hesitate, and crashed into Mr. Obi-Wan, clutching at the older boy’s clothes, heedless of the blood, feeling Mr. Obi-Wan’s arms wrap around him.</p><p>“Anakin,” he whispered, and his voice sounded choked, like he was going to cry, and Anakin pressed himself a little harder against Mr. Obi-Wan. “Oh, Ani.”</p><p>“Are you okay?” Anakin asked, his voice muffled from pressing his face into Mr. Obi-Wan’s shoulder.</p><p>“I’m alright. What about you?” Obi-Wan drew back slightly, though he placed one hand on each of Anakin’s shoulders. The way Mr. Obi-Wan looked at him, like he was really seeing him for the first time, something like <em> grief </em> tugging at his face, made Anakin frown.</p><p>“I’m good,” Anakin said. “I was shaking a lot, for a while, but I’m okay now.”</p><p>Mr. Obi-Wan smiled at him, but it seemed… sad. He reached up and smoothed Anakin’s hair with one gentle hand. “I heard you had quite the adventure.”</p><p>Anakin looked down at the floor, feeling his face heat. “Mr. Qui-Gon told me to stay in the cockpit!”</p><p>Mr. Obi-Wan laughed. “I know, Ani. I was there when he said it. I’m sure we’ll have to talk about it later, but all’s well that ends well.” Anakin looked up hopefully--he wasn’t mad?</p><p>As if he’d heard Anakin’s thought, Mr. Obi-Wan shook his head. “No, Ani. I’m not mad. It was a very brave thing you did, and I doubt today would have been quite the success that it was if you hadn’t been in that fighter.” Mr. Obi-Wan stood slowly, and then he grimaced. “Oh dear.”</p><p>“What’s wrong?”</p><p>“I’ve been spotted,” Mr. Obi-Wan mock whispered, gesturing to someone behind Anakin. He turned, and there was a medic, looking positively horrified at the sight of Mr. Obi-Wan. They approached with quick steps, and Obi-Wan bowed as the man got closer. “Healer, I must assure you--”</p><p>“I’ll be assured of your condition myself, after I look you over,” the man said flatly. He looked down at the blood smeared across the tan fabric, and he shook his head. “By the Goddess, you shouldn’t even be <em> standing </em>, losing that much blood--”</p><p>“It isn’t mine,” Mr. Obi-Wan interrupted him before frowning himself. “Well, most of it isn’t mine. The assassin is dead, and… Master Qui-Gon was injured. I performed first aid before he was moved to one of the rooms down the hall.”</p><p>The Healer nodded slowly. “Still, I’d feel much better if I could look you over.”</p><p>Mr. Obi-Wan locked eyes with the Healer, the two of them having a staring contest, and then Mr. Obi-Wan sighed, his shoulders slumping even further.</p><p>“Alright,” he acquiesced. He turned to Anakin. “It will be some time before we’re able to see Master Qui-Gon. Would you like to stay with me until then?” Anakin nodded eagerly, biting his lip and taking one of Mr. Obi-Wan’s hands. He seemed a lot… nicer, now. His instinct was proven correct when Mr. Obi-Wan gave him a gentle smile and squeezed his hand back, wrapping his larger one around Anakin’s tightly. “Come on, you can tell me all about blowing up the control ship while I’m being tortured.” He winked at Anakin, and the Healer scoffed at him.</p><p>Tentatively, Anakin let a little smile cross his face. Somehow, he thought everything might be okay.</p><hr/><p>The Healer took them back to another small room with only one bed, but there was a nice comfy chair that Anakin settled himself in. R2 had followed him yet again, and sat himself in one corner of the room, passively scanning the room. It made Anakin feel safe, and he beamed at the droid.</p><p>“Take those off,” the Healer ordered, waving a hand at Mr. Obi-Wan. “They’re a lost cause. I’ll find you something after we’re finished here.”</p><p>Mr. Obi-Wan chuckled even as he began to undress, starting with the belt around his waist. For the first time, Anakin noticed that there were two lightsabers and a bag hanging from it. One was his, and the other looked like it was Mr. Qui-Gon’s.</p><p>“You’d be surprised what the Temple cleaners can salvage,” he said mildly. The Healer just rolled his eyes and tossed a bag at him to put the tunics in. The Healer turned away, busying himself with putting on gloves and gathering bacta patches and bandages. Slowly, Mr. Obi-Wan stripped off the over-tunic, and then the under-tunic, and finally, the shirt that went beneath it all, and Anakin’s eyes went wide.</p><p>There, stretching from one side of Mr. Obi-Wan’s collar bone to the other, was an angry, bright white scar.</p><p>“Woah,” he breathed. “That’s so wizard!”</p><p>Mr. Obi-Wan blinked at him, frowning as if confused, and then Anakin pointed at the scar. Mr. Obi-Wan reached up slowly, feeling the edge of the scar, before quickly dropping his hand as if burned.</p><p>The Healer looked back, and then made a strangled noise. “What in the name of the Goddess--” He strode over in two large steps, reaching out to run a hand along the scar. Mr. Obi-Wan flinched. “Does it hurt?”</p><p>“No,” Mr. Obi-Wan said quickly, shaking his head. “It’s… an old injury.”</p><p>The Healer blinked at him. “I’ve never seen anything like it. What did <em> that</em>?”</p><p>“A lightsaber,” Mr. Obi-Wan said mildly.</p><p>“A lightsaber,” the man repeated, and then he shook his head, frowning. “It goes all the way <em> around</em>. What, was someone trying to cut your head off?”</p><p>“Well, yes,” Mr. Obi-Wan said, still just as calm an unflappable as ever. The Healer stared at him for a long moment and then threw his hands up, turning back to the table where the bacta patches, bandages, and a wet cloth were laid out.</p><p>“Fucking Jedi,” he muttered.</p><p>Mr. Obi-Wan rolled his eyes and looked at Anakin. “Don’t repeat that.” Anakin giggled and nodded. He didn’t tell Mr. Obi-Wan he’d heard a lot <em> worse </em> on Tatooine, both from Watto and the spacers that came around sometimes. “Now, I believe you have an adventure to tell me about?”</p><hr/><p>The Healer managed to find Mr. Obi-Wan new clothes, giving him simple tunics after Mr. Obi-Wan had looked quietly but desperately uncomfortable at the suggestion that the Queen’s entourage might have something for him. He left to give him privacy while Mr. Obi-Wan dressed, and returned a few minutes later, looking tired but pleased.</p><p>“I checked on Master Jinn for you,” the Healer said. “He’s still in surgery, but it’s going well. Another hour or two and they should be able to get him into a recovery room.”</p><p>Mr. Obi-Wan nodded slowly, looking relieved. “Thank you, Healer Baast.”</p><p>The man nodded, smiling at the two of them. “Captain Panaka has offered to escort you to the Queen, when you’re ready.”</p><p>Mr. Obi-Wan bowed again. “That would be best. Again, you have my thanks.”</p><p>The Healer grinned at him and shook his head. “It’s the least we can do, after everything you’ve done to help us. You’ll want to change the bandage on your arm every day for the next week, but the burn was superficial. It’ll heal up nicely with a bit of bacta. Now, off you go.”</p><p>As Mr. Obi-Wan led them out of the room to find Captain Panaka, Anakin again grabbed his hand, feeling a little warmer when Mr. Obi-Wan again just looped his own, much longer, fingers around Anakin’s hand.</p><p>“So Mr. Qui-Gon is gonna be okay?” Anakin asked, and Mr. Obi-Wan squeezed his hand again gently.</p><p>“We can’t be certain, Ani, but my feelings tell me he will be alright.”</p><p><em> Relief </em> hit Anakin so strongly that his knees felt weak for a second, but he just nodded and allowed Mr. Obi-Wan to continue leading them.</p><p>Captain Panaka was even nicer to them than he had been before. As they walked, he laid out the full situation for them.</p><p>“The Gungan assault on the droid army was a success, with surprisingly few casualties,” Panaka told them. “We lost four pilots before the control ship went down--” He paused to give Anakin a slow grin, and Anakin flushed, grinning widely. “--and aside from Master Jinn, there were no major injuries within the palace. Overall, it was better than I could have hoped for. We owe you our thanks, Master Jedi, little Skywalker.”</p><p>“We come to serve, Captain,” Mr. Obi-Wan said, and Anakin recognized the way he’d said it, like it was a ritual of some sort. “I’m simply grateful that there were so few deaths among the fighters. The Force truly was with us. But tell me, do you know the condition of the population? I understand the conditions in the camps were… bleak.”</p><p>Captain Panaka sighed and nodded, turning yet another corner. Anakin was glad he was leading them--it would’ve been so easy to get lost. The palace was <em> huge </em> , bigger than any building Anakin had ever seen before, even Gardulla’s palace on Tatooine. It was pretty, too, with lots of shiny stone and paintings and statues. Every now and then, one of the statues was lying shattered on the floor, or a window was broken, with glass lying around, but the damage didn’t seem <em> too </em> bad. It made Anakin happy, knowing that Padme’s home would be cleaned up quickly.</p><p>“You’re right there,” Tyhpo confirmed, sighing. “Several of the camps were hit by sickness, and most of them had severe food shortages.”</p><p>Mr. Obi-Wan was nodding slowly. “Once I speak to the Queen, I’ll see what the Order can do on that front.”</p><p>Panaka smiled, looking surprised. “That would be much appreciated.”</p><p>He led them to a room with a large, carved wooden table. Most of the handmaidens were seated at the table, bent over various datapads, while Padme’s advisors surrounded her in a huddle. When she caught sight of them, she beamed brightly and excused herself, walking over to them.</p><p>“Your Highness,” Mr. Obi-Wan greeted, letting go of Anakin’s hand to bow. Anakin tried to copy the motion, although it was a bit clumsier than Mr. Obi-Wan’s.</p><p>“My friends,” Padme said gently. “Words can’t express how relieved I am to see you well, and the gratitude that I, and all of the Naboo, feel for you. You have done us a great service today.” She smiled a bit wider at Anakin. “And you as well, Anakin. I understand we have you to thank for the destruction of the control ship.”</p><p>“I, ah, I just did what I could to help,” Anakin said haltingly, feeling himself blushing. She laughed brightly.</p><p>“Well, I thank you for it,” Padme said. “You are both heroes to us.” She sobered somewhat, looking back to Mr. Obi-Wan. “I was sorry to hear that Master Jinn was injured. Reports from my medical staff are promising, however.”</p><p>Mr. Obi-Wan nodded, his smile tight and weary. “Yes, I do think he will recover.”</p><p>“And the assassin?"</p><p>“I believe he is now in the palace morgue, Your Highness,” Mr. Obi-Wan said. “But if I may make a request of you…?”</p><p>“Of course.”</p><p>“The Council will likely wish to see him for themselves, if you would be willing to release the body to the Order.”</p><p>“That can be arranged,” Padme agreed, nodding.</p><p>Mr. Obi-Wan nodded deeply in thanks. “I understand from Captain Panaka's summary that there are several major medical issues facing those freed from the camps.”</p><p>Padme sighed, her shoulders slumping, and she nodded. She looked tired. “Yes. The Federation treated them badly. Starvation and sickness were rampant in those camps.”</p><p>“I will need to report to the Council soon. When I do, I can make a request that some of the Order’s MediCorps are sent to Naboo to help,” Mr. Obi-Wan offered, and Padme blinked at him in surprise.</p><p>“Can that be done? I had thought such requests needed to be approved by the Senate.”</p><p>“Not at all,” Mr. Obi-Wan said simply. “Requests for aid are generally not made directly to the Order, but rather to the Senate, who then refer them to us, if they feel we can help. But a call for help directly to the Jedi will always be heard.”</p><p>Padme nodded, a relieved smile crossing her face. “I would be very grateful for any further help you are able to provide.”</p><p>“We come to serve,” Mr. Obi-Wan said again. He put a hand on Anakin’s shoulder. “Would Anakin be able to stay with your handmaidens while I make my report? I feel that it is to be a rather long one.”</p><p>“Of course,” Padme agreed. “We are nearly finished here for now. I’ll look after him.” She winked at Anakin, and he smiled helplessly at her, his ears turning red.</p><hr/><p>Anakin didn’t see Mr. Obi-Wan again for a few hours. Eventually, when Padme realized that he was growing antsy, she asked if he’d like to go back down to the hangar and get R2 cleaned up. He’d agreed enthusiastically, and it had made him feel warm and happy when the pilots and the mechanics alike all seemed pleased to see him and their Queen.</p><p>“You have all acted with great bravery today,” Padme said to the gaggle of Naboo who surrounded them as soon as they entered. “I cannot thank you enough for your actions in our defense. I know that many of your homes were affected by the invasion, so all of you will be welcome to stay here for as long as you need. Our people are being freed from the camps as we speak, and anyone who is unable to return home will be offered a place here. Once we have more information, I will send my handmaidens to you to help you find your families.”</p><p>“Thank you, Your Highness,” Jinto said. “And, ah, if I may… we were proud to serve you. Your own actions gave us the hope we all needed to make it through.”</p><p>Padme smiled gently, and Anakin got the sense that it was a near thing that she didn’t blush.</p><p>“We are all stronger together,” Padme said, and then she paused. “I can see that our ships need repair. How would you all feel about help from a new ally?”</p><p>Jinto laughed. “I can’t say we wouldn’t welcome the help, and I know the kid’s a good pilot. You’re telling me he’s a mechanic, too?” He smiled at Anakin, who nodded enthusiastically.</p><p>“I can fix anything! I even built my own podracer back home!”</p><p>Padme laughed softly. “You’re welcome to help, if they don’t mind,” she said. “But that is not quite what I meant. Boss Nass of the Gungan people has offered further assistance to us. They are quite adept when it comes to technology, and I believe they could be of great help. They are already setting to work salvaging what they can from the Federation’s equipment, and Boss Nass has indicated that he can spare a few Gungans to help with our repairs.”</p><p>The Naboo exchanged a few startled glances, and then Jinto nodded slowly. “I’ve never met a Gungan before, but I’d be glad for the help, Your Highness.”</p><p>She smiled. “It is yet another victory we earned today. The Federation meant to break us, and instead have united our planet as never before. I will speak to Boss Nass.” She turned to Anakin. “In the meantime, perhaps you could help look after the ships while I see to R2?”</p><p>Anakin nodded eagerly, and quickly found himself elbows-deep in wiring on one of the fighters. Jinto had quickly realized that he knew what he was doing, and Anakin only really needed help when he was trying to figure out what a label said, since he didn’t read Basic.</p><p>“You can’t read?” Jinto asked. There hadn’t been any judgement in his voice, simply confusion. Anakin shrugged.</p><p>“I <em> can </em> read! Just Huttese and Bocce, not Basic,” Anakin explained. “Basic isn’t really used a lot on Tatooine.”</p><p>“That’s where you’re from, then?” Jinto asked, handing him the hydrospanner he needed for the next part of disassembling the fried panel.</p><p>“Yeah, that’s where Mr. Qui-Gon found me,” Anakin said, and Jinto had prompted him for the full story.</p><p>The hours had passed quickly, and it was already starting to get dark when Mr. Obi-Wan found him in the hangar.</p><p>“Why am I not surprised?” he asked, and Anakin had quickly rolled out from underneath the fighter he’d been working on. Mr. Obi-Wan was looking at him with a strange sort of smile, kind of like the ones his mom used to give him--sort of sad, but also caring. “Has he been a help to you?”</p><p>Jinto laughed. “Very helpful, actually. Kid really knows his stuff.”</p><p>Mr. Obi-Wan nodded. “I’m glad to hear it. But now we need to go get you cleaned up, Anakin. It’s nearly time for dinner, and the Healers have told us we can see Master Qui-Gon after.”</p><p>Anakin whooped happily and clapped his grease-covered hands. “So he’s gonna be okay, right?”</p><p>“In time, yes,” Mr. Obi-Wan said, his relief clear. “He was badly injured, however. He won’t be able to wake up yet, when we see him. They’re keeping him asleep so he can rest and heal.”</p><p>“‘Kay,” Anakin said, accepting this easily. “As long as he’ll be alright eventually, I guess I can wait.”</p><p>Mr. Obi-Wan chuckled and shook his head. “Come along, then. We’ll see if we can’t get you back here tomorrow to keep helping.”</p><p>“Wizard,” Anakin breathed. He started to reach for Obi-Wan’s hand, thinking better of it at the last second, covered in grease and oil as he was. Mr. Obi-Wan surprised him by completing the gesture, holding his hand, seemingly unconcerned by the mess. Anakin beamed and twisted around to wave his other hand at Jinto. “Bye! I’ll see you later!”</p><p>“Goodnight, kiddo,” Jinto said. “Master Jedi.”</p><hr/><p>Dinner was nice and quiet after the excitement of the day, and Anakin finally felt how <em> tired </em> he actually was. He picked at the assortment of strange, almost too-sweet fruits, nuts, dried meats, and cheeses they’d been given, and kept glancing at Mr. Obi-Wan. He looked thoughtful, like he wanted to say something but wasn’t quite sure how to say it.</p><p>“How’d talking to the Council go?” Anakin prompted, and Mr. Obi-Wan sighed.</p><p>“It was very… long,” he said dully. “But productive.” Mr. Obi-Wan paused, then sighed. “I spoke to them about you. They were… alarmed by the danger you were in, but very pleased by the outcome. Anakin, there are… there is much more to being a Jedi than what Master Qui-Gon told you. There simply wasn’t <em> time </em>, before, but I’d like to explain a few things.”</p><p>“Okay.” Anakin frowned in confusion. The Council had already said that he wasn’t going to be trained, and he… well, he was disappointed, but he knew Mr. Qui-Gon would take care of him, one way or another. He’d <em> promised </em> . He didn’t know where that left him, but it didn’t sound like it would be with the Jedi. But it would be okay, even if he wasn’t a Jedi, because Master Qui-Gon had <em> promised </em>.</p><p>“My Master has a habit of… going against the rules he disagrees with,” Mr. Obi-Wan started, looking fondly exasperated. Anakin got the feeling it was something that happened a lot. “One of them is that no one is meant to simply join the Order and immediately become a Padawan. Before becoming a Padawan, children go into the Temple creche, to become Initiates. That is where they learn the basic skills and philosophies they will need to progress further in the Order.</p><p>“Due to your circumstances, your knowledge base is… unbalanced. You are incredibly advanced in certain areas, such as mechanics, and allowing the Force to guide you,” Mr. Obi-Wan explained. “But in other areas, you still need the instruction that the creche would provide. Basic meditation, shielding, galactic history and other classes--these are all things no one could <em> expect </em> you to know, of course, not having grown up in the Temple, and it is a large part of why the Council disagreed so vehemently with Master Qui-Gon taking you as a Padawan right away.”</p><p>“But also ‘cause of you,” Anakin said softly, and Mr. Obi-Wan sighed again.</p><p>“Technically, yes,” he answered. “The Council have been suggesting that Master Qui-Gon put me forward for my Trials for <em> months </em>, apparently. They already believed that I am ready to be a Knight, but they could not accept that Master Qui-Gon seemed to agree only when it became necessary so that he could take you on. Master Qui-Gon… did not give the best presentation of his plan.” Mr. Obi-Wan shook his head. “Ani, what I’m trying to tell you is that I spoke to the Council and got them to change their minds, on some things.”</p><p>Anakin’s eyes went wide and he dropped the piece of cheese he’d been holding. “You mean I’m gonna be a Jedi after all? Really?!”</p><p>“There is no guarantee, Ani,” Mr. Obi-Wan said gently. “But you have been accepted as an Initiate. Master Qui-Gon will not be allowed to take you as his Padawan until you are eleven, as is our custom for all Initiates. There is also no guarantee that Master Qui-Gon will be able to take you on, or that another Master would come forward to take you. But I have faith in you, and in the Force.”</p><p>“So what do I have to do?” Anakin asked, face scrunching up thoughtfully. “To make sure I’m chosen as a Padawan?”</p><p>“There isn’t anything you can do to <em> make </em> it happen,” Mr. Obi-Wan sighed. “You know, Master Qui-Gon almost didn’t choose me. I nearly aged out and got sent away before he claimed me at the last possible moment. There is nothing you can do besides giving your best effort, Ani.</p><p>“And it will not be the end, if you are not chosen,” he continued. “Do you remember me talking to the Queen about the MediCorps?”</p><p>“Yeah.”</p><p>“They are one branch of the Order. Knights and Masters are the most well-known Jedi, but there are other ways to serve the Order and the Force. The MediCorps is one of them--they are healers and doctors who research new medicines and provide aid to places like Naboo, or worlds that have been struck by pandemics. We also have the AgriCorps, where I was almost assigned. They grow plants, and research new ways to make food grow better. They supply a lot of planets in need with food, whether they are in need due to war, or a harsh climate. Then there is the EduCorps, who are knowledge keepers, researchers, and teachers.” Mr. Obi-Wan looked at him, his eyes gleaming, a small smile on his face. “But I think if you do not become a Padawan, you would go to the ExploraCorps, if you wish to stay within the Order. The ExploraCorps go to many different systems. They’re the ones who map new parts of space, catalog new planets, and explore old ruins.”</p><p>Anakin gaped at him. “So I’d get to be a pilot <em> and </em> and explorer? That sounds wizard!”</p><p>Mr. Obi-Wan smiled. “I thought you might like that,” he said.</p><p>“I think I’d be happy there,” Anakin said slowly, “but I still think I’m <em> supposed </em> to be a Jedi Knight.”</p><p>“We shall have to wait until the future gets here to see what it holds, little one,” Mr. Obi-Wan said fondly, and then he winked at Anakin. “But my feelings suggest you might be right.” Anakin beamed. “Again, the only thing you can do for now is learn, which will help you no matter what path you follow. If you would like, I can begin teaching you to meditate tomorrow, before you go to assist the mechanics.”</p><p>“You’d do that?” Anakin asked, suddenly shy. Mr. Obi-Wan smiled gently at him, but it had that <em> sad </em> quality to it again.</p><p>“Of course,” he said.</p><p>“I just… I didn’t think you liked me very much,” Anakin muttered, staring down at the piece of fruit he was playing with. Mr. Obi-Wan sighed</p><p>“Please look at me, Anakin,” he said gently, and Anakin looked up through his lashes at him, obeying on instinct. Mr. Obi-Wan reached out and put a hand on his arm. “I’m very sorry. I treated you unfairly, when we first met. I have… visions, given to me by the Force. It gives me a sense of the future. When I met you, I sensed something very Dark, and very dangerous. At first, I thought it was coming from you. But I believe now that it was the Sith.</p><p>“While I did kill the Sith who hurt Master Qui-Gon, there are always two of them, a Master and an apprentice. So we know that there is at least one Sith still out there. The danger still lurks, and the Darkness they create is growing. Your future is… no matter what path you take, I sense that your future is intertwined with them. That is why I sensed the Darkness around you, and your future. But either way, it was still unkind and wrong of me to allow it to color my impression of you. I’m very sorry, and I hope you’ll accept my apology.”</p><p>Anakin stared at him, and then blinked a few times. Nobody had ever <em> really </em>apologized to him like that, besides him mom a couple of times--before now, he’d just been a slave, not somebody people needed to worry about hurting or offending, and even if they did, they always apologized to Watto, and not to him.</p><p>“Uh, yeah. Okay. That… makes sense,” Anakin said, stumbling over his words. He nodded once, decisively. “I accept your apology. And, uh, thanks.”</p><p>Mr. Obi-Wan beamed at him and nodded. “We’d better finish eating so we can get to bed. We have a big day tomorrow.”</p><p>“I thought we were gonna go see Mr. Qui-Gon.”</p><p>“We are,” Mr. Obi-Wan answered. “I asked the Healers to set us up a couple of beds in his room. Even though Master Qui-Gon is asleep right now, he’ll still be able to feel us in the Force. Having familiar people close by helps with healing.”</p><p>“My mom always does that, when I’m sick,” Anakin said, smiling at the memories. “She’d let me sleep in her bed with her. It was nice.”</p><p>Mr. Obi-Wan smiled and ruffled his hair, ignoring Anakin’s surprised squawk. “That does sound lovely, Ani. Now, finish up, and we can go see him.”</p><hr/><p>When Anakin had first met Master Qui-Gon, he’d seemed larger than life. He was as tall and broad as a Wookie, Anakin thought, and he seemed so strong and so wise. It hadn’t ever even occurred to him that something might happen to Mr. Qui-Gon.</p><p>Now, seeing him laying there in a bed in the medical wing of the palace, he looked… He was so <em> pale </em> , and there were tubes sticking out of his arms. His Jedi tunics had been replaced by a light blue shirt, only his chest and shoulders visible above the blanket they’d pulled over him. He was so <em> still </em>, and he’d always been kind of still, but… before, he’d felt like a tree, swaying ever-so-slightly in the wind. Now he felt like a stone, unmoving, almost inert.</p><p>Mr. Obi-Wan was reading over the medical chart on the datapad beside the bed, and he gestured for Anakin to get into the bed on one side of Mr. Qui-Gon’s bed. Anakin shifted uncomfortably.</p><p>“Um, Mr. Obi-Wan, sir?”</p><p>Mr. Obi-Wan looked up, a strange expression on his face. “Please, call me Obi-Wan. Or Obi, if you prefer.”</p><p>“Oh, um, okay,” he said, frowning. Mr. Obi-Wan--<em> Obi </em>--smiled at him gently and clicked off the datapad.</p><p>“He’s healing well. It’s still early, yet, but everything looks good so far. I know it’s… unsettling to see him this way, but he should recover,” Obi-Wan said gently. “Now, what was it you’d like to ask?”</p><p>“Can I… um, I mean, can you… can we share a bed?” Anakin asked, flushing, looking down at the tile floors. Obi-Wan hummed thoughtfully.</p><p>“That should be manageable,” he said lightly, and Anakin looked up hopefully. “Neither of us is quite as large as Master Qui-Gon, so there should be room for us both.” Anakin grinned at him and then clambered up onto the bed eagerly.</p><p>Obi-Wan took his time coming to bed, sitting down on the edge of Mr. Qui-Gon’s bed first, taking one of his hands and rubbing his thumb over the back of it. Feeling like he was seeing something private, Anakin closed his eyes. A few minutes later, he felt the bed dip as Obi-Wan settled down beside him, and then gently pulled him back so that Anakin’s back was nestled up against his side. Anakin hummed contentedly--Obi was <em> warm </em>, and everything had felt too cold since he’d left Tatooine.</p><p>“Rest now, Ani. Everything’s going to be alright.”</p><p>And Anakin knew better than to trust a promise like that. He might still be just a kid, but his mom hadn’t been able to protect him from <em> everything </em> , not with the lives they’d had. He knew that nobody could really promise that, they couldn’t <em> know </em>, but… for some reason, he believed Obi-Wan.</p><p>He fell asleep quickly, and for the first time since leaving Tatooine, Anakin didn’t dream about his mother.</p><hr/><p>“You want me to what?” Anakin scrunched his nose up at Obi-Wan, who merely smiled at him patiently.</p><p>“I’d like you to reach out and see if you can tell what I’m thinking about. Like a guessing game, but it won’t be a guess. The Force will guide you.”</p><p>“But I thought meditating was more like… sitting still and closing your eyes and thinking a lot?”</p><p>Obi-Wan laughed brightly. “It is, but I don’t think that’s a good place to start for you. Everyone learns differently, and you’ve never tried to meditate before. You haven’t even had any proper instruction on how to use the Force. What you’ve learned has come naturally, and it will be easiest to work with that. Now, I’ve noticed that you’re able to sense quite a bit about a person’s intentions through the Force. We’re going to use what you already know and simply expand on that. Once you’re able to feel what it’s like to reach out for the Force deliberately, instead of just running on instinct, then we can move toward more traditional meditation exercises.”</p><p>“Oh,” Anakin said, nodding slowly. “I guess that makes sense.”</p><p>“Good. Now, close your eyes, and see if you can reach me in the Force.”</p><p>Anakin closed his eyes, focusing first on the breathing exercise Obi-Wan had taught him, and then paid attention to the <em> feeling </em> that was always with him. Sometimes it was like… an itch at the back of his brain, or a tug in his gut. There were lots of people around, he could tell. They were in one of the gardens, and Anakin could even feel the plants around him. It was like they were <em> singing </em>.</p><p>There was a <em> tug </em> at the thought of plants, and Anakin focused all of his attention on it. An image formed in his mind: a tree so tall entire <em> cities </em> could fit inside of it, different wooden buildings built into the branches, rope ladders and stairs built onto it, curving up around the sides in a spiral. There were lots of lights, too, shimmering brightly, and he could feel so much <em> life </em>.</p><p>Anakin opened his eyes. “That’s a really big tree. Is that what you were thinking about?”</p><p>Obi-Wan opened his eyes, too, smiling widely. “I was.”</p><p>“I saw it! That was <em> wizard</em>. It was so <em> big</em>, bigger than anything I’ve ever seen before!” Anakin said, and Obi-Wan nodded.</p><p>“The tree I was thinking of is on Kashyyyk. The Wookie people build their homes up in the trees,” Obi-Wan explained, and Anakin’s eyes went wide.</p><p>“Can we do another one?”</p><p>“Of course. Close your eyes.”</p><hr/><p>They fell into an easy routine for the next few weeks. Obi-Wan would wake him up and they would eat breakfast, often with Padme and her handmaidens, and then Obi-Wan would teach him something new about the Force, or work with him on learning Basic (and their progress on that front went much faster when Obi-Wan started using ship manuals to teach Anakin, which seemed to amuse Obi-Wan for some reason). They’d eat a light lunch, and then Anakin would go to the hangar to help repair the ships while Obi-Wan went… wherever it was he went for those few hours. Obi-Wan would come to collect him for dinner, and then they would retire to Mr. Qui-Gon’s room to sleep near him.</p><p>After a little more than three weeks of learning (and there was <em> so much </em> to learn, Anakin felt like his head was spinning sometimes; after he’d gotten better about sensing people, Obi-Wan had taught him how to shield, and then moved on to showing Anakin how to sense more from other life around them), Obi-Wan broke their routine.</p><p>“Anakin, wake up.”</p><p>Anakin groaned and shifted, blinking his eyes open. Distantly, he noted that it was still dark in their room, no sunlight streaming in through the large windows. He sat up quickly.</p><p>“What’s wrong?”</p><p>“Nothing, Ani,” Obi-Wan said, a gentle but excited grin on his face. “I only wanted to show you something, if you’re up to it.”</p><p>“‘M awake,” he insisted, nodding and holding back a yawn.</p><p>“Come on, then. Follow me.”</p><p>Obi-Wan took his hand and led him down the large, twisting hallways, and then opened a door to a covered balcony. Anakin’s eyes went wide.</p><p>There was so much <em> water</em>, and it was <em> falling from the sky</em>-- A bolt of light crossed the clouds--was that <em> lightening </em> ? A moment later, he jumped as a loud <em> clap </em> reached his ears, and then he laughed, his pulse quickening with giddy excitement. He darted forward to the edge of the balcony that was not covered and lifted his arms to the sky. Distantly, through the clouds and the chilly, pelting <em> rain </em>, he could see Naboo’s moon, and he thanked Ar-Amu, the All-Mother. He laughed brightly as the drops hit his face, made his hair stick to him, soaked through his clothes until he was shivering with cold, but still he did not lower his arms, and he made no move to get back into cover.</p><p>Anakin wasn’t sure how long he stood there, sometimes twirling about in the rain, jumping in the puddles forming on the balcony, turning his face up and closing his eyes and opening his mouth to catch as many drops as he could, just because he could. When the rain finally began to let up, fat, slow drops coming down instead of an endless curtain of water, Anakin turned back to Obi-Wan, who was watching him with that half-sad smile again.</p><p>“Let’s get you into some dry clothes, shall we?” Obi-Wan said, and Anakin nodded, splashing water from his hair.</p><p>He darted forward to take Obi-Wan’s hand again and squeezed it tightly. “Thank you, Obi.”</p><p>“You’re very welcome, dear one.”</p><hr/><p>When Anakin woke the second time, far later that morning, Obi-Wan seemed… worried.</p><p>“What’s wrong?” Anakin asked, pressing himself against Obi-Wan’s side. Immediately, Obi-Wan’s arm wrapped around his shoulders. It made Anakin feel… good, and safe, when Obi-Wan was close to him like this, and it seemed like Obi felt better, too.</p><p>“The Council and several politicians will be arriving from Coruscant today,” Obi-Wan explained. “I can only hope that they allow me to remain here on Naboo, with Master Qui-Gon, until he is recovered enough to go back to the Temple.”</p><p>“Can’t you just tell them that you need to stay with him?” Anakin asked, frowning. “It helps him, having us here--you said so yourself!”</p><p>“And I will say it to them, too,” Obi-Wan assured him, “but if I present my case, and the Council disagrees, and decides to send me elsewhere, then it is my duty as a Jedi to follow their wishes.” He glanced down at Anakin, an <em> impish </em> look on his face. “Or disobey, and accept the consequences. Master Qui-Gon often chose that route himself.”</p><p>Anakin giggled softly and pressed closer to Obi-Wan, his smile fading. “I’m not going to get to stay with you much longer. I can feel it. But I don’t want you to go away.”</p><p>“Ani…” Obi-Wan sighed and knelt down, putting a hand on each shoulder. “I know it hurts, having to leave people behind. But your path is yours alone, and very rarely will anyone be able to walk it with you all of the time. I know that I <em> will </em> leave Master Qui-Gon’s side soon. It is the way of things. I will miss him, but just because we are not together does not mean that we no longer care for each other. Like your mother--you didn’t wish to leave her, I know, but you both knew that it was necessary. That is what it means to be a Jedi. We do a great deal of good for a great many people, but everything has a trade-off. This is the price of the life I’ve chosen, the way of the Jedi, and if the Force means for me to walk apart from the people I care for, for a time, then I will not disobey it.” Obi-Wan’s lips twitched in a small smile, then, and he squeezed Anakin’s shoulders gently. “But you know what?”</p><p>“What?”</p><p>“I promise that I will always do my best to come back,” he said. “If I am able, I <em> will </em>come for you, Anakin.”</p><p>Without a second thought, Anakin darted forward to wrap his arms around Obi-Wan’s middle, Obi-Wan hugging him back tightly in return.</p><hr/><p>Several of the Jedi arrived first, the politicians from the Senate coming in a separate ship later on with even more Jedi with them for an escort. Obi-Wan had brought Anakin with him to meet them, and he stood quietly beside Obi-Wan with his hands clasped tightly in front of him. Padme’s handmaidens, along with her advisors, had formed a neat receiving line, Padme herself standing in front of them all.</p><p>The dark-skinned Jedi, the one who always looked like he was annoyed, walked out first. Anakin struggled to remember his name, and tried to reach out to Obi-Wan in the Force for help.</p><p><em> Master Windu</em>, Obi-Wan supplied, and Anakin nodded, doing his best to commit it to memory. After him came the red-skinned Togruta woman-- <em> Master Ti </em>? Anakin asked, and received an affectionate affirmative. The last was a man with dark hair just starting to turn white, and an already-white beard Anakin hadn’t seen before, and he felt Obi-Wan’s shields slam down around him, his entire body stiffening.</p><p>
  <em> Who’s that? </em>
</p><p><em> Master Qui-Gon’s own former Master, Yan Dooku</em>, Obi-Wan answered, but it came through like a whisper, his shields having only loosened <em> just </em> enough to let the thought through. Anakin wanted to ask what made Obi-Wan so uncomfortable, but he could tell it wasn’t the time.</p><p>“Master Jedi,” Padme said, nodding regally to them. They bowed in return. “I must thank you again for all that you have done to help my people. Without Master Jinn and Padawan Kenobi, <em> and </em> Initiate Skywalker, the battle would not have been a victory. And your MediCorps have helped us greatly.”</p><p>“We come to serve, Your Highness,” Master Ti answered, smiling softly. “I have, of course, read the reports Padawan Kenobi has sent, but perhaps you would not mind going over the details again?”</p><p>“My advisors and I would be happy to. Please, follow us; I will take you to meet Master Czkai, who has been coordinating the MediCorps’ efforts here on Naboo. We can speak on the way.”</p><p>“Thank you, Your Highness.” Master Ti sent Obi-Wan and Anakin a small smile and a nod before following the Queen and her entourage out of the hangar.</p><p>Master Windu and Master Dooku stepped toward them, and Obi-Wan bowed. Hastily, Anakin moved to copy him.</p><p>“Masters,” Obi-Wan greeted, his voice the same polite, inscrutable tone he’d first used when Anakin had met him instead of the warmth he’d grown used to.</p><p>“Padawan Kenobi, Initiate Skywalker,” Master Windu returned, looking at Anakin. He shifted slightly, clenching his hands together a bit harder.</p><p>“Um, hi,” Anakin said, remembering at the last second to add, “Masters.”</p><p>Master Windu’s lips twitched like he was fighting a smile. “Hello. Padawan Kenobi told the Council what you did during the Battle of Theed, young one.” He raised an eyebrow, and Anakin flushed, looking down at his boots.</p><p>“Um, I just… I mean, Master Qui-Gon told me to find a place to hide, and I ended up in the cockpit of a fighter, and then he told me to <em> stay there</em>, and he really, really meant it!” Anakin explained, still staring at the floor, squirming a little. He looked up at Master Windu, eyes wide. “And I did! I stayed in the cockpit, just like he said! And I don’t… I didn’t know that the autopilot was on, really I didn’t! And it was taking me toward the battle <em> anyway </em> , and I didn’t know how to stop it, ‘cause I don’t really read a lot of Basic yet. I didn’t <em> mean </em> to do it, it just… happened. And once I was up there, I knew I <em> could </em> help, and if I <em> could </em> help, then I should, ‘cause that’s what my mom always told me and that’s what Jedi do.”</p><p>“Breathe, Anakin,” Obi-Wan instructed him gently, a bit of his usual warmth slipping back into his voice, and Anakin blushed harder and looked back down at the floor.</p><p>Master Windu actually <em> laughed</em>. “I understand, Initiate. It’s alright. Once you’re further along in your meditation exercises, I’ll assign you a few meditations on the nature of ‘recklessness,’ but we aren’t going to censure you for it.”</p><p>“Oh,” Anakin said, looking up hopefully. “Um, thank you?”</p><p>“You’re welcome,” Master Windu replied, a half-smile on his face. “Now, is there someone who can watch over you for a little while? Master Dooku and I need to speak to Padawan Kenobi.”</p><p>Anakin nodded. “I can go help in the hangar--they’ll be happy to have me there so early! I know Jinto was having trouble with the starboard repulsors on Mari’s fighter, and I think I know how to fix it.”</p><p>“That’s a wonderful idea,” Obi-Wan answered. “R2?” The little droid who had yet to stop following them around chirped happily. “Could you please go with him?” The droid beeped an affirmative, and Anakin was quietly relieved that he wouldn’t have to ask for directions, and could just ask R2 to show him to the way. Obi-Wan winked at him, and Anakin grinned sheepishly.</p><p>“C’mon, R2!” He raced out of the hangar, R2 beeping profanities at him, telling him not to run in the palace. Anakin just laughed.</p><p>He didn’t see why Obi-Wan was so worried. Anakin just <em> knew </em> everything would be alright.</p><hr/><p>Anakin spent several hours in the hangar, happily chatting with the pilots and mechanics while they worked on the ships--the repairs had gone <em> quickly </em> once the Gungans had sent over a few of their own mechanics, helping them to repair and even improve the fighters, and Mari’s stubborn repulsors were one of the last fixes needed before the little royal fleet was up and flying again. It wasn’t far off from dinnertime when Master Windu entered the hangar. Anakin caught sight of him and stopped working.</p><p>“Uh, I think I have to go now,” he said.</p><p>“Go on, kiddo,” Jinto said. “We’ve almost got this done. Thanks for catching that bad wire.”</p><p>“You’re welcome. Bye, Jinto!”</p><p>He happily bounced over to Master Windu before stopping. This time, he even remembered to bow. Master Windu nodded back.</p><p>“Let’s take a walk.” He led Anakin out of the hangar and slowly through the hallways. They walked for a minute or two in silence before Master Windu spoke again. “Obi-Wan said he told you that we have accepted you as an Initiate.”</p><p>Anakin nodded. “Obi-Wan explained everything to me.”</p><p>“Oh? And what did he say?”</p><p>“Well, he told me what I’ll be doing as an Initiate. And he told me I can’t be a Padawan until I’m eleven, which is okay, because I need time to catch up,” Anakin said. “But he also told me that I might not be somebody’s Padawan, which is okay, too. I think I’d like the ExploraCorps--so many ships!” He paused for a second, frowning thoughtfully. “I mean, I think I’m <em> supposed </em> to be a Padawan, but Obi-Wan told me it doesn’t always happen. I think he just wanted to make sure I didn’t… get my heart set on something and when it might not happen. But it’s okay, really. I like mechanics, and I’d be good at exploring, if I don’t become a Padawan.”</p><p>“That’s good,” Master Windu said slowly, nodding. “It’s always wise to think about all of the paths before you, but not to dwell on them.”</p><p>“That’s what Obi-Wan said, too,” Anakin agreed. “That’s why we’ve been focusing on what I’m gonna do when I go back to the Temple, in my classes and stuff. All I can do is learn, right now, and that’ll help me no matter where I end up.”</p><p>“You really have been listening to Obi-Wan,” Master Windu huffed quietly, shaking his head. “But that’s good. Obi-Wan is wise beyond his years.”</p><p>“You’re Knighting him, aren’t you?” Anakin asked, and Master Windu stopped in the middle of the hallway to look at him, raising an eyebrow. “I just… he seems to think it’s coming. He hasn’t really <em> said </em> anything about it, but he seems to think he’s going to have to… go away, for a while. I think he was telling me so I have some warning when you start sending him on his own missions and stuff. You know, ‘cause it’s okay to miss someone and not want them to go, but you have to let them, if it’s what they need to do. Like how I left my mom on Tatooine.”</p><p>Master Windu blinked at him, and then he shook his head, a small smile on his face. “Obi-Wan’s been doing a good job with you,” he said finally. “That’s a very mature way to look at things, and a viewpoint that a lot of adults struggle with themselves.”</p><p>“I may not really <em> believe </em> it yet, but that’s okay too. I just have to be aware of it so I don’t let it distract me from what <em> needs </em> to happen, until I can really let it go,” Anakin answered. “But you didn’t answer my question, Master Windu, sir. Are you Knighting Obi-Wan?”</p><p>“Yes, Initiate. We are,” Master Windu confirmed before beginning to walk again. Anakin spared a thought for how grateful he was that he seemed to walk slow, making it easy for Anakin’s much smaller legs to keep up. “We wanted to perform the ceremony tonight, but Obi-Wan… declined.”</p><p>“‘Cause he’s waiting for Mr.--<em> Master </em> Qui-Gon. He told me it’s a big deal for the Padawan <em> and </em> the Master,” Anakin supplied, and Master Windu nodded.</p><p>“Yes. Qui-Gon is a friend of mine, and Obi-Wan is… well, let’s just say I’m not about to fight him on the decision. It will be better for both of them if we wait,” Master Windu said, a hint of a wry smile on his face. “And with you going to the creche, there is no need to hurry up and get it over with. Speaking of which… I’d like to apologize, Initiate, on behalf of the Council. We frightened you, I know, and… words were said which should not have been spoken in your presence.”</p><p>“It’s okay,” Anakin said quickly. “Um, I mean, thank you for your apology, and I accept, but Obi-Wan already explained it to me.”</p><p>“Oh?”</p><p>“Yeah. He didn’t really like me much when we first met, either. But that wasn’t anything <em> I </em>did. He just sees the future, and he saw a lot of Darkness around me, but that was probably because of the… bad people, the Sith?” Master Windu nodded slowly. “Anyway. He said my future is tied with theirs, which makes sense, ‘cause they use the Force, but they do it the wrong way and they hurt people, and Jedi have a duty to stand up to them and not let them do it. And I have a lot of the Force in me, and I’m training to be a Jedi, whether I end up in the Corps or as a Knight, so I’m going to have to see them in the future.”</p><p>Master Windu was silent for a long moment before he sighed. “Obi-Wan really did explain everything to you, didn’t he?”</p><p>Anakin nodded eagerly. “Uh-huh. He’s really good at it. He always knows what to say to make sure I get it.”</p><p>Another silence fell, then, and Anakin realized they’d been walking back to Master Qui-Gon’s room. When they entered, Obi-Wan was sitting in on the bed they’d been sleeping in, boots off and his legs crossed, looking over a datapad. Master Dooku was sitting in a chair on the other side of Qui-Gon’s bed, having pushed the third bed away, arms folded over his chest, eyes closed and head tilted back slightly.</p><p>“Did you get the repulsors fixed, Ani?” Obi-Wan asked without looking up from the datapad.</p><p>“Uh-huh! There was a bad wire in the port for the turbo,” Anakin answered. “But we decided to just rip it out and use one of the Gungan chips to upgrade the whole thing. It was wizard!”</p><p>“I’m glad,” Obi-Wan said, patting the bed. Anakin shucked off his boots and climbed up. Obi-Wan finally looked up, giving him a smile before turning to Master Windu.</p><p>“Master Koon, Master Piell, and Master Fisto will be here in two hours,” Master Windu said. “Thankfully, after dinner. None of us wanted to sit through a dinner with the politicians.”</p><p>“No,” Obi-Wan agreed, a small, twisted smile on his face. “Not at all.”</p><p>“Most of us will be leaving directly after the parade tomorrow,” Master Windu said. “Master Ti and Master Piell will remain to investigate the Sith and oversee the MediCorps operations here. I’ve spoken to the Healers, and Qui-Gon is stable enough for hyperspace. We’re bringing you three with us.”</p><p>Obi-Wan dipped his head. “Yes, Master. Thank you.”</p><p>“Don’t thank me just yet,” Master Windu said, looking somewhat exasperated and just the slightest bit annoyed. “The footage from the reactor room was leaked.”</p><p>“...<em> what</em>?” Obi-Wan asked, color draining from his face. “I… how many people have seen it?”</p><p>“The entire Temple, I expect,” Master Windu sighed, and Obi-Wan groaned, scrubbing one hand over his face.</p><p>“Fantastic.” He shook his head, dropping the hand, and stood up. “I need to go meditate. Or… do some katas. <em> Something </em>. I’ll see you all for dinner. Mind the Masters, Ani.”</p><p>“I will,” Anakin said, even as he blinked in confusion. Once Obi-Wan was out of the room, he turned to look at Master Windu, frowning. “What’s wrong?”</p><p>“Obi-Wan doesn’t much care for attention,” Master Windu said. “He’s surprisingly… shy. There were security cameras in the reactor room where the fight with the Sith took place, and he transmitted them to the Council. Some other Jedi got their hands on the video and passed it around. Now everyone knows he killed a Sith, and they’re going to be… well, Obi-Wan is going to receive a <em> lot </em> of attention when we return.”</p><p>“Oh,” Anakin said. He didn’t really understand that--when he’d heard everyone cheering for him, after he won the Boonta Eve race, it had felt <em> amazing </em> . It felt so <em> good </em> , having everyone else see that he was <em> worth something </em> , that he could actually <em> do </em> something. He couldn’t really imagine not liking that feeling. “That’s silly. He deserves to have everyone know what a good job he did.”</p><p>“That may be, but he doesn’t seem to agree,” Master Windu sighed, shaking his head. “I’m going to go speak to Master Ti and the Queen. The two of you will be alright?” Anakin nodded, and Master Dooku hummed wordlessly, though he’d opened his eyes and turned to look at Master Windu, who nodded once and turned to leave.</p><p>Then they were alone, and Master Dooku was staring intently at Anakin, and he squirmed.</p><p>“Um, hi.”</p><p>Master Dooku raised an eyebrow. “Greetings, Initiate.”</p><p>“So, um… you were Master Qui-Gon’s Master?” he asked, and Master Dooku nodded slowly. “That’s good. It’s nice, I mean, that you came to help when he isn’t doing so well. I mean, he’s doing really well, getting better and all, but he’s still really hurt. It’s… nice. That you’re here.” Master Dooku simply continued to stare at him, one eyebrow raised, blinking slowly, and Anakin blushed. “Master Qui-Gon’s happy, too, I think.”</p><p>“Oh?”</p><p>“Yeah. When he’s alone, the Force feels kinda like… a really strong wind, the kind that comes right before a standstorm,” Anakin said, frowning thoughtfully, choosing his words with care, “but when people he cares about are around, it’s more like a nice breeze.”</p><p>“I see,” Master Dooku said, and then he chuckled dryly. “It is somewhat surprising that I am counted among them.”</p><p>“Why?”</p><p>“We do not get along very well,” Master Dooku said, and there was something sad in his voice, something like regret? “We have hardly spoken, the past… oh, eight years.”</p><p>“Why not?” Anakin asked. “I just… you care about him a lot. You came right to him when you heard he was hurt, didn’t you?” Master Dooku nodded once. “And he’s calmer with you here. So you must really care about each other, even if you fight sometimes. Like family. Even when my mom would scold me, I always know she loves me.”</p><p>Master Dooku’s lips twitched in a barely-there smile, and he shook his head. “Would that we all had your wisdom, young one.”</p><p>“Is that why Obi-Wan was kinda upset when he saw you? ‘Cause he knows you don’t get along with Master Qui-Gon?” Anakin asked, and Master Dooku’s eyes narrowed for the briefest moment before his expression went neutrally blank again.</p><p>“Perhaps,” Master Dooku said. “I had not had the pleasure of meeting my Grand-Padawan until today. Qui-Gon and I… stopped seeing one another before he claimed Obi-Wan as his Padawan.”</p><p>“Oh,” Anakin said. “No wonder he was nervous.”</p><p>“Indeed,” Master Dooku said blandly.</p><p>“But maybe the Force did this on purpose,” Anakin said thoughtfully. “That’s what Obi-Wan says, anyway, that everything is the will of the Force. So… I mean, it’s not good that Master Qui-Gon got hurt, and I’m sorry he’s not okay right now, but he will be, later. But he’s gonna need our help until he’s better, right?” Anakin shrugged. “Maybe that was meant to happen, so that you two would be back together again.”</p><p>“‘Whatever happens is the will of the Force,’” Master Dooku replied, and Anakin nodded.</p><p>“Yeah! That’s exactly how Obi-Wan says it.”</p><p>“It is a phrase I learned from my own Master, and passed down to Qui-Gon,” Master Dooku said. “It is gratifying to hear he has not abandoned <em> all </em> of my teachings.”</p><p>Anakin didn’t really know what he meant by that, but Master Dooku wasn’t sitting quite so stiffly anymore, and he counted the conversation as a success.</p><hr/><p>Anakin ate dinner with the four other Jedi in Master Qui-Gon’s room, conversation dominated by Master Ti and Master Windu, going over the plans for Naboo.</p><p>Now that the other Jedi were here, Obi-Wan seemed… relieved, but also <em> tired</em>. As soon as he was finished with his food, Anakin set the tray on the table in the corner and hurried back to the bed, snuggling into Obi-Wan’s side, subtly trying to suggest that they sleep. Obi-Wan lifted his arm to wrap it around Anakin, giving him a small smile, before turning back to the conversation at hand.</p><p>As soon as there was a lull, Obi-Wan asked, “Masters, when is the other ship due to arrive?”</p><p>“In… a little less than an hour,” Master Windu answered after checking the chrono.</p><p>“Um, Masters?” Anakin said, trying to force himself not to look down as he spoke. “I know that usually we’d all go meet them, like Obi-Wan and I came to meet you all, but we were up late last night--there was a storm, it was <em> so wizard </em>, I’d never seen anything like it! ...but, uh, anyway, I think we’re both really tired. Can we please be excused this time?”</p><p>Master Windu smiled, and Master Ti laughed, a strange, musical trill. Anakin blinked at the sound. He’d <em> seen </em> a Togruta before, in Mos Espa, but he’d never actually <em> talked </em> to one, let alone heard them laugh. It was… nice.</p><p>“Yes, you two may be excused,” Master Windu said, and Anakin got the feeling it was a near thing that he didn’t roll his eyes. “We’ll all be meeting with the Queen over breakfast tomorrow, to discuss the celebration.”</p><p>“Of course, Masters. Thank you,” Obi-Wan said, squeezing Anakin just a bit. Anakin beamed.</p><p>“Thank you, Masters!” he echoed.</p><p>“You’re quite welcome, little one,” Master Ti said, and she felt so <em> warm </em>, like Obi-Wan. Anakin smiled a bit more shyly at her, deciding that he thought he liked her. “Be sure to sleep tonight, and not stay up too late. We all have a busy day tomorrow.”</p><p>“Yes, Master Ti.”</p><p>She gave him a gentle smile, carefully not displaying her pointed teeth, and nodded as she and Master Windu left. Master Dooku reached down, beginning to pull off his boots and unfastening his cape, draping it carefully over the back of the chair as he rose and made his way to the third bed.</p><p>“Goodnight, Ani,” Obi-Wan murmured as they settled down. After a brief pause, he added, “Goodnight, Grand-Master.”</p><p>There was no reply, but Anakin felt the spike of pleasure from the man at hearing the title, and he smiled. Everything was <em> definitely </em> going to be alright. He just knew it. And Obi-Wan had said so, and Anakin was starting to think that Obi-Wan knew <em> everything </em>.</p><p>The Force sang of happiness and comfort, and Obi-Wan was so warm where Anakin was still just a bit too cold, not used to anything but the sweltering heat of two suns, and he sighed and burrowed his way a little deeper into the blankets, pressing more firmly against Obi-Wan, and fell into a deep, contented sleep.</p><hr/><p>Breakfast was <em> busy </em> the next morning. The large, airy room near the kitchen where the table had, in the days before, seemed hilariously too-large for those seated at it, but not with eight Jedi--including <em> Anakin</em>, and that still sent a little thrill down his spine--and Padme, and her handmaidens.</p><p>“The Chancellor and Senator couldn’t make it?” Obi-Wan asked Padme. She shook her head, giving him a small, sly smile.</p><p>“Chancellor Antilles and Senator Palpatine are dining with Sabe and my advisors this morning,” she said, and Obi-Wan blinked, and then laughed.</p><p>“Of course, young handmaiden,” he said, bowing his head, grinning wickedly. “Thank you for informing me of the Queen’s whereabouts, and that of your other esteemed guests.”</p><p>Padme and several of the other handmaidens giggled.</p><p>Anakin smiled, and then turned to the Master across from him. He looked… strange. Anakin had first seen him in the Council chamber, but the <em> tentacle </em>things on his head were still… interesting.</p><p>“Um, hi, Master,” Anakin said. “I don’t think we’ve actually met. Well, not really, but I did see you with the rest of the Council on Coruscant.”</p><p>The man smiled, broad and easy, and he dipped his head. “Kit Fisto, Initiate Skywalker. I’m pleased to meet you.”</p><p>“You too,” Anakin said, smiling back. Now that they weren’t all acting official and stiff, it seemed like all the Council Masters were… nicer. Well, except maybe Master Piell. He looked like his face got stuck frowning years ago. Obi-Wan elbowed his ribs.</p><p>“I heard that.”</p><p>“Sorry,” Anakin muttered before turning back to Master Fisto, who was now looking at them with benign amusement. “Are you from a water planet?”</p><p>“I am. My homeworld is Glee Anselm, an ocean planet.”</p><p>“Woah,” Anakin said, eyes going wide. “I thought Naboo has a lot of water, but your <em> entire planet </em> is ocean?”</p><p>Master Fisto grinned. “Yes, and I’m sure that’s a bit of a shock to you, considering you came from one of the driest planets there is.”</p><p>“I’ll say,” Anakin said, blinking, and then smiling at him. “What’s it like there?”</p><p>“Well, I imagine it’s much like the Gungan society here on Naboo. The cities are enclosed in domes, underneath the water…”</p><hr/><p>“Are you certain I can’t be permitted to remain here with Qui-Gon?” Obi-Wan asked, and even Anakin rolled his eyes.</p><p>“No, you cannot,” Master Windu sighed, clearly exasperated. “You know how these things go, Obi-Wan. Stand on a podium, look official, smile serenely, and then we can leave. It will be <em> fine </em>.”</p><p>“I know,” Obi-Wan sighed, tugging on his braid. “It’s simply that…” His eyes darted to Anakin, and then back to Mace.</p><p>“I understand,” Master Windu said, more gently than before. “But we have no choice. We’ll spend maybe… twenty minutes in their company, if that. It will be <em> fine </em>.”</p><p>“I know,” Obi-Wan repeated. He nodded once, straightening the formal tunics Master Windu had brought him. Anakin kind of liked them--they were practical, if he wasn’t wearing the cloak (and <em> how </em> the rest of the Jedi got anything done with those big sleeves always flapping around their hands, Anakin didn’t know) and softer than anything else he’d ever worn before. He wasn’t sure how he felt about the haircut they’d given him, though. He felt… weird with his hair so short.</p><p>“Let’s go, then,” Obi-Wan finally sighed, managing a smile for them. “Before I change my mind.”</p><p>As they left Master Qui-Gon’s room to meet all of the others, Anakin grabbed Obi-Wan’s hand and tugged on him a little to slow him down, just enough to let Master Windu get ahead a few steps.</p><p>“What’s wrong, Obi?”</p><p>“Nothing, Ani,” Obi-Wan said, and then he frowned. “Well, I hope it’s nothing. Just a… bad feeling.”</p><p>“About a person?” Obi-Wan hummed noncommittally. “Obi, remember how you thought <em> I </em>was Dark, too? It’s probably nothing.”</p><p>Obi-Wan paused, and then sighed. “That’s what I’m trying to convince myself of,” he agreed. “But even so, it is always a good policy to be on guard around politicians. And we’ll be <em> surrounded </em> by them today.”</p><p>“Can I do anything to make you feel better about it?” Anakin asked, and Obi-Wan stopped still and then looked down at him, giving him one of the happiest <em> and </em> saddest smiles Anakin had ever seen.</p><p>“That’s very thoughtful of you to ask, Ani,” he said softly, like he was choked up. “There is, actually, something you could do. Can you stick close to me or one of the Masters today?”</p><p>“Sure, that’s easy,” Anakin agreed, nodding.</p><p>“Thank you. That takes a weight off of my mind,” Obi-Wan said, his smile becoming just a bit less sad. “Well, let’s go. We mustn’t keep Her Highness waiting.”</p><p> </p><hr/><p>The parade was absolutely beautiful. There were Gungans and Naboo <em> everywhere </em> , cheering happily, and the Gungans marching were playing something upbeat on their big war drums and playing horns. Flower petals were floating around everywhere he looked, thrown by smiling children, and streamers were being waved. Anakin couldn’t stop smiling, and he wasn’t sure if it was from the happiness feedback-loop he was getting from the Force, feeling everyone else so happy <em> around </em> him, or if he was just that <em> happy </em>.</p><p>All too soon, Padme handed the Globe of Peace to Boss Nass, and the parade was over. The large group on the platform began to break up, and Anakin immediately noticed when Obi-Wan tensed. He looked up at him, but Obi-Wan was staring at an older man coming towards them, wearing fancy clothes.</p><p><em> Politicians</em>, Anakin thought to himself. He thought he recognized him, an older guy with hair that was nearly all-white and a smile that looked relieved and joyful, just like the rest of the Naboo.</p><p>“Ah, Padawan Kenobi and Initiate Skywalker,” the older man said. “It is such a pleasure to meet the two of you. I am Sheev Palpatine, the Senate representative for Naboo. I cannot tell you how grateful I am to the both of you for your heroic actions in defense of our people.”</p><p>“We come to serve,” Anakin blurted out before he could think about it. The hand Obi-Wan had on his shoulder tensed slightly, but not too tight. The Senator blinked at him and then laughed.</p><p>“Quite so, Initiate. Still, you have our deepest thanks.”</p><p>Obi-Wan bowed his head. “Initiate Skywalker is correct, Senator. We were glad to be of service.”</p><p>“Still, I saw the footage of the reactor room,” Senator Palpatine said, a frown forming on his face. “You placed yourself in grave danger to help us. Defeating such a man is no small feat.”</p><p>Obi-Wan’s smile was a bit toothier than Anakin usually saw from him, and he could tell Obi-Wan was still uncomfortable. Still, he kept his tone polite when he said, “It was my duty, Senator. I am a Jedi, and it is our obligation to stand against Darkness wherever it may present itself. I am only glad that the Force granted me the strength to end the fight he began.”</p><p>“And save your Master’s life, I hear,” Senator Palpatine said, sounding admiring. “You are very talented. I daresay not many <em> Padawans </em> would have been able to withstand what you went through. Forgive me if this is too forward a question, but why has the Council not seen fit to Knight you?”</p><p>“The offer was made,” Obi-Wan answered casually. “I deferred, for the moment. That honor shall go to my Master, when he is once again in good health.”</p><p>“How very kind of you,” Senator Palpatine said, smiling gently again. “I’m certain he will be most proud.” He turned to Anakin then, and Anakin tried not to squirm. “And you, young Skywalker. That was a very impressive feat of your own, with the droid control ship. I will be watching both of your careers with great interest.”</p><p>Anakin flushed. “Um, thank you, Senator.”</p><p>“You are too kind,” Obi-Wan added for him. “I’m afraid we must go now. We are preparing to return to Coruscant in a few hours.”</p><p>Senator Palpatine looked surprised. “Leaving? So soon?”</p><p>“Yes, I’m afraid so,” Obi-Wan sighed, making a convincing show of being genuinely sorry for it, even though Anakin knew how much Obi-Wan just wanted to go back to the Temple, despite the fact that everybody was going to be talking about him there. “Of course, Master Ti and Master Piell will remain here, to coordinate the rebuilding efforts and the MediCorps relief.”</p><p>“Of course,” repeated Senator Palpatine. “Well, I am grateful for the Order’s continued assistance, and for both of you.”</p><p>“May the Force be with us,” Obi-Wan said, bowing. Anakin bowed as well, a little smoother, now that he’d practiced so much.</p><p>“Yes, may it be.” Palpatine reached out and patted Obi-Wan’s shoulder. “May it be with us.”</p><p> </p><hr/><p>They were stopped once again, inside the halls, this time by someone Anakin didn’t recognize. He was older than Master Qui-Gon, probably, but not as old as Senator Palpatine, his hair only just starting to go grey. His smile was easier than Palpatine’s, but no less happy.</p><p>“Chancellor Antilles,” Obi-Wan greeted him, and this time he and Anakin bowed in unison. Obi-Wan sent him a little flicker of amused pride, and Anakin smiled.</p><p>“Padawan Kenobi, it’s good to see you,” the Chancellor said. “Bail Organa speaks quite highly of you. He was quite worried, when we first heard the news that a Jedi had been injured. He was quite glad to hear that you are well, and that your Master will recover. He did ask me to pass on his regards.”</p><p>“Thank you, Chancellor,” Obi-Wan said, smiling more genuinely now than he had at Senator Palpatine. “That is quite kind of you to say.”</p><p>The Chancellor nodded, glancing down at Anakin. “And I suppose you are the young one who won the Boonta Eve race and destroyed the Federation control ship?”</p><p>“Ah, yes, sir.”</p><p>When Chancellor Antilles smiled at him, it was amused and thoughtful, not… not quite like Senator Palpatine’s. Anakin didn’t know what that meant, but Obi-Wan seemed more at ease around this man than he had Senator Palpatine, and he tentatively decided the Chancellor wasn’t so bad. He smiled back.</p><p>“That’s quite impressive. I’m glad you’ve found your place among the Jedi Order,” Chancellor Antilles said, and Anakin nodded.</p><p>“Thank you, sir.”</p><p>He nodded once and turned back to Obi-Wan. “I had come partly to hear the full account of events for myself, from Master Windu. Now I had realized that, naturally, certain details would be held back from the public. But I found some suspicions more disturbing than others.” The Chancellor shook his head and sighed. “I would only ask that you remember that Alderaan has long been a friend to the Order. I feel we may need such bonds in the coming years.”</p><p>Obi-Wan nodded slowly, his smile gaining a sad but hopeful quality. “Thank you, Chancellor Antilles. We will remember it.”</p><p>The Chancellor nodded and smiled at them both before taking his leave. Once he was out of hearing range, Anakin pulled at Obi-Wan’s hand.</p><p>“What did he mean? What details?”</p><p>“The Order hasn’t confirmed to the public whether it was truly a Sith involved here on Naboo or not,” Obi-Wan sighed.</p><p>“But you think it was.”</p><p>“I <em> know </em> that it was.”</p><p>“So why aren’t we telling people? Warning them?”</p><p>Obi-Wan paused, and then he sighed. “We’re playing a very long game, Anakin. The Sith have been hiding from us for a thousand years, completely undetected. Now that they have made a move, and <em> potentially </em> revealed themselves, the Council feels that it may be better to deny that it was truly a <em> Sith Lord </em> and excuse it away as an errant Darkside user. This may be enough to keep the Sith from realizing that we now know the truth, and may convince them to proceed with their plans, rather than go back into hiding.”</p><p>“Because if they hide, you don’t think you can catch them?”</p><p>“No, Ani. I don’t think so. How else would they have been able to hide for <em> one thousand years </em> if they did not have somewhere they could go, something they could do, to remain hidden from us?” Obi-Wan sighed. “But it may not be that easy. The footage was leaked already of our fight, and it will not stay contained to the Order alone for long. We may be forced to admit that it was a Sith, and simply pray to the Force that it does not push them into hiding.”</p><p>“Oh,” Anakin said. “That’s… complicated.”</p><p>Obi-Wan laughed, a bit hoarse. “It is. But you needn’t concern yourself with all of that yet. Your only job right now is to continue focusing on learning.”</p><p>“Right,” Anakin sighed. “I’m not much help when I can’t even read Basic yet.”</p><p>“Oh, hush, Ani,” Obi-Wan sighed, ruffling his hair. “I’d say Jinto thought you were quite helpful. And all of the Naboo. One day, you’ll be in the thick of it right there beside me, and I’ll be glad to have you, whether it is as a Knight or a pilot.”</p><p>“Really?” Anakin asked, peering up at him hopefully. Obi-Wan smiled, only the barest hint of sadness marring the expression.</p><p>“Really,” he murmured. “Now, we’d better get going, if we’re going to have time to say goodbye to the Queen before we leave.”</p><hr/><p>Approaching the Jedi Temple wasn’t the same, the second time around. Before, Anakin had felt like he was just dreaming, like he would wake up and still be on Tatooine, still a slave, dreaming of becoming a Jedi and returning to free the rest of the Amavikka. Everything had had a sort of… faraway quality to it.</p><p>But this time, Anakin knew he was looking at his new <em> home</em>, and he drank it in with wide eyes, practically vibrating with excitement. It was only thanks to Obi-Wan’s staying hand on his shoulder that Anakin wasn’t up out of his seat, bouncing on the balls of his feet.</p><p>The moment the shuttle docked in the Temple landing bays, Anakin wanted to rush out and <em> really </em> start his new life, but he knew they had to get Master Qui-Gon out first. He waited beside Obi-Wan as Master Windu and Master Dooku moved Qui-Gon’s repulsorlift bed off of the ship, and then he immediately followed, Obi-Wan just behind him.</p><p>Anakin immediately stopped, watching as an unfamiliar Twi’lek Jedi bent over Master Qui-Gon, and another woman sprinted toward him and Obi-Wan. Anakin’s eyes were wide--he’d never seen anything like her before: pink skin, large eyes, no hair at all, and a larger head than humans had. If Anakin had to guess, he’d say she was from a water planet, like Master Fisto.</p><p>“Obi!” she cried as she got close to them, and then she was throwing herself at Obi-Wan, wrapping her arms around him. Anakin noticed that her fingers were webbed and patted himself on the back for his guess. “We were so worried about you!”</p><p>“I’m alright, Bant,” Obi-Wan murmured. “I promise.”</p><p>“I’ll be the judge of that,” she said, releasing him and stepping back. “I’ve been assigned to look you over.” She turned to Anakin. “And I’m told a certain Initiate needs his intake check.” She bowed, smiling gently at him. “Padawan Bant Eerin.”</p><p>Anakin bowed back. “Um, I’m Initiate Anakin Skywalker.”</p><p>“It’s very good to meet you,” she said. “It will take Master Che a while to get master Qui-Gon settled and looked at. More than enough time, I’m sure, for the full panels she requested on the two of you.”</p><p>Anakin and Obi-Wan exchanged <em> looks</em>, and Anakin thought he was starting to understand why Obi-Wan had called the Healer’s care on Naboo “torture.”</p><p> </p><hr/><p>“Now, who’d like to go first?”</p><p>Anakin looked frantically at Obi-Wan, who sighed.</p><p>“I suppose I’ll volunteer.”</p><p>“Wonderful. Anakin, why don’t you have a seat out here?” Padawan Bant gestured to one of the comfortable-looking chairs in the hallway, and Anakin tensed.</p><p>“It’s alright, Bant. He can come in--if you’d like, Ani?”</p><p>“Okay,” Anakin agreed easily, and Obi-Wan smiled gently at him. Bant nodded slowly and led them into the examination room.</p><p>It looked… calm, but cheerful. The walls were a bright shade of blue, and there were very pretty, shiny mosaic tiles on the floor in a sunburst pattern. A bed was in the center of the room, with cabinets on one wall and two chairs. Anakin hopped up into one of the chairs while Obi-Wan went to sit on the bed.</p><p>“None of that, Obi,” Bant said, shaking her head. “Tunics off.”</p><p>Obi-Wan sighed and stood again, removing the belt, obi, tabards, and tunics just as he had on Naboo, laying them down neatly on one side of the bed. Bant had turned around towards the cabinets to dig out a few instruments, and she made a strangled noise as she turned around.</p><p>“Obi-Wan, what <em> happened </em>?” She walked over and peered intently at the scar wrapping around Obi-Wan’s body at his collarbone. Obi-Wan just sighed.</p><p>“It’s a long story, Bant,” he said. “But it’s an old wound. Nothing to be worried about.”</p><p>“I… that looks like a <em> lightsaber </em> burn scar,” she whispered.</p><p>“It is,” Obi-Wan said flatly, “but I’m not to talk about it.”</p><p>Bant looked up sharply, meeting his gaze, her large eyes narrowing. “Council’s orders?”</p><p>“Council’s orders,” Obi-Wan confirmed with a shrug. “But really, it’s fine. It doesn’t hurt, and my range of motion is unchanged.”</p><p>Bant nodded slowly. “I’ll accept that for now, but I’m sure Master Che will want an explanation. Not even the Council has the power to deny the Chief Healer that clearance, when she deems it necessary. And looking at <em> that </em>, I’d say it’s necessary.” She sighed. “Now, which arm got hit?” Obi-Wan held out his right arm for her to see, and she slowly took the bandage off, revealing a new scar, bright pink, just beginning to heal. “It’s healing well. At least they forced you to take good care of it.” She grabbed one of Obi-Wan’s hands and pricked his finger. “I’ll just run a full scan and then we’ll be done. See how painless this is when you actually tell us what’s wrong and give your injuries proper care?”</p><p>Obi-Wan rolled his eyes. “Of course, Healer Eerin.” Bant giggled and turned away, reaching for another instrument, running it up and down in front of Obi-Wan before nodding.</p><p>“You told the truth for once,” she said, a teasing lilt to her voice and a smile on her face. “You actually are fine. Well, besides being a bit too thin again. You know how Master Che gets when you don’t eat, Obi.”</p><p>Obi-Wan huffed and turned to Anakin, standing up and beginning to put his clothes back on. “It’s your turn now.”</p><p>“‘Kay,” Anakin said, feeling much better after seeing how easy it was for Obi-Wan.</p><p>“Same thing, squirt. Shirt off, please,” Bant ordered gently, and Anakin nodded, Obi-Wan helping him to remove the obi and tabards when he struggled a bit. He hopped up on the bed and swung his feet back and forth. “Now, were you hurt at all while you were off on your adventures?”</p><p>“I had a couple bruises, but nothing bad. They went away after a couple days on their own,” Anakin said, shrugging. Bant nodded, but her smile became a bit brittle then, and Anakin frowned.</p><p>“I understand that before you were brought to us, you were a slave,” she said, voice gentle, not judging. Anakin nodded. “Did you have an implant?”</p><p>“Yeah, but Obi-Wan made sure they took it out on Naboo,” Anakin said. Bant’s smile turned relieved, then, and she turned to nod at Obi-Wan.</p><p>“That’s very good,” she said. “Now, I’m just going to use this scanner on you, take a little blood sample, and then we’ll be all done, okay?”</p><p>“‘Kay.”</p><p>Anakin felt a little funny when she ran the scanner on him, like his bones were tingling, but it didn’t hurt. The single prick at his finger felt like just a pinch, and then it was over.</p><p>“Thank you, Anankin. You were very patient for me,” Bant said, smiling at him again. Anakin smiled back and nodded, moving to put his clothes back on. He was getting <em> cold </em> again. “You two can wait in here or in the hall if you like. I’m just going to run these samples, and then Master Qui-Gon should be settled, and I can take you to him.”</p><p>“We’ll wait in here, thank you,” Obi-Wan said immediately, and Bant gave him a knowing look.</p><p>“You can’t hide from everyone forever, Obi,” she sighed. “You’ll just have to face being the Temple’s new celebrity, at some point.”</p><p>Obi-Wan’s shoulders sagged. “I know. But I’d at least like to get one decent night of sleep in my own bed before I have to think about it.”</p><p>Bant nodded sympathetically and left the room. After a moment’s hesitation, Anakin pushed his way onto Obi-Wan’s lap. Obi-Wan huffed a laugh and wrapped his arms around Anakin, the two of them sitting there in companionable silence. Obi-Wan was as warm as always, and the chill left Anakin quickly.</p><hr/><p>Master Qui-Gon’s room was different from the room on Naboo. He was no longer hooked up to any machines, a scanner in the bed ensuring the Healers would be alerted of any changes in his condition, and the room itself was brighter, happier in the Force. The walls were green, and there were plants sitting in the windowsill. Anakin felt like Master Qui-Gon would appreciate them, when he woke up.</p><p>Once Obi-Wan and Anakin had made sure that Master Qui-Gon was all settled in, Obi-Wan offered to take Anakin down to the creche. The walk there felt like it took forever, and Obi-Wan sheepishly admitted that he was taking the long way, to try to avoid running into anyone. They were mostly successful, although the few other Jedi they did see did nothing more than stare at them as they walked by, even as Obi-Wan paused to bow to each of them before moving on. Anakin stuck close to his side, holding his hand tightly as Obi-Wan led him through the halls.</p><p>If he thought it was easy to get lost in the Queen’s palace on Naboo, he was <em> really </em>going to get lost in the Temple. If only he could’ve brought R2 with him…</p><p>“Well, Ani, are you ready?” Obi-Wan asked, standing before a set of large double doors. Anakin took a deep breath and nodded. Obi-Wan smiled and pushed one of the doors open.</p><p>Inside, it was pure <em> chaos</em>. The room was <em> huge</em>, and brightly colored in blues and greens with little yellow constellations painted on the walls, model ships flying around the ceiling, and the walls punctuated by other doors in neat rows. And <em> everywhere </em>, there were other children, laughing and playing and all talking at once.</p><p>And in the Force, it was… so <em> loud</em>. Anakin dropped Obi-Wan’s hand, covered his ears, and closed his eyes, even though he knew that wouldn’t really help, but the motion made him feel better. Obi-Wan squeezed his shoulder gently.</p><p><em> Shields, Ani, </em> his mental voice came. <em> Remember what I taught you. </em></p><p>Anakin took a shaky breath and tried to concentrate on the rolling golden yellow dunes of Tatooine, stretching out between his mind and all of the other Force sensitives around him. He could still see them, far off in the distance, but it was… muted. Bearable. He slowly put his hands down and opened his eyes. It didn’t seem like any of the children had noticed, but a <em> Wookie </em> , and actual, real life <em> Wookie </em> was coming towards them.</p><p>“Padawan Kenobi, how good to see you again!” she called. Obi-Wan caught sight of the toddler settled on her hip, playing with a block with brightly colored Aurebesh letters on it, and smiled.</p><p>“Hello, Master Tyyyvak,” Obi-Wan returned, bowing. She nodded, and then looked down at Anakin.</p><p>“And who is this, then?”</p><p>“Um, I’m Anakin Skywalker, Master.”</p><p>“Of course! You must be the new Initiate. Please come in, we’ll introduce you and get you all settled.” She unceremoniously handed the toddler off to Obi-Wan, who smiled down at the little Zabrak boy now blinking up at him shyly. “<em> Younglings! Younglings, attention please! </em>”</p><p>The response to her quiet, Shyriiwook roar was immediate: all activity simply <em> stopped </em> . The model ships stopped flying, falling to the carpeted floor with a quiet clatter--and Anakin realized distantly that it had been <em> them </em> doing that, not the ships flying on their own, they had been using the <em> Force </em> to control them, that was <em> so wizard</em>--and they turned as one to face the Master.</p><p>“Thank you, younglings. We have a new Initiate joining us today. Would you please all welcome Anakin Skywalker?”</p><p>As one, forty-odd sets of children bowed in perfect, slightly unsettling unison, and their voices rang out together, “We welcome you home, Anakin!”</p><p>That phrase brought an unexpected <em> tug </em> behind his eyes and Anakin quickly blinked the tears away, bowing back. He was glad, then, for the practice he’d had on Naboo, and the motion was far smoother than it had been before.</p><p>“Thank you,” he replied, not knowing what else to say. He could feel Obi-Wan gently pulsing calm-reassurance-comfort-happiness, and Anakin took a deep breath.</p><p>“Bear Clan, come here, please,” Master Tyyyvak said, and six children of various ages and species stepped forward. Ranging from toddlers to a couple of boys who looked a couple of years older than Anakin, they were all more or less near-human. “Anakin is going to be joining your Clan. Will you show him around and introduce him to the other Initiates?”</p><p>“Of course!” a girl with chin-length dark hair with a shock of white bangs and dots on her face said, smiling warmly at Anakin. “It’s felt too quiet without Farek. He got Chosen last week to be a Padawan! I’m happy for him, but it feels a little too empty without him in our dorm.”</p><p>“Dorm?” Anakin repeated, blinking at her. The girl nodded excitedly.</p><p>“Why don’t we all go show him where Bear Clan sleeps, and then we’ll introduce him to everybody?” a grey-skinned boy with dark hair and red eyes suggested. The other Initiates nodded, and several of the older ones took the hands of the few toddlers with them.</p><p>The girl stuck her hand out to Anakin. “I’m Sian Jeisel.”</p><p>“Nice to meet you,” Anakin said, smiling back. He took her hand, and she shook it briefly before shifting her grip to start tugging him along after the other Initiates. Anakin resisted for just long enough to look back at Obi-Wan, who was giving him a gentle, encouraging smile.</p><p><em> I’ll come fetch you tomorrow to visit Master Qui-Gon, </em>Obi-Wan promised, and Anakin nodded and finally let Sian drag him down yet another hallway, toward his new life and a fresh start.</p>
  </div>
  <!--/main-->


</div>

<!-- end of cache -->

    </div>
  
  
    </div>
    <!-- END work skin -->
  </div>
  <!-- END work -->

  <!-- BEGIN comment section -->
  <!-- Gets embedded anywhere we need to list comments on a top-level commentable. We need the local variable "commentable" here. -->
<div id="feedback" class="feedback" role="complementary">

  <h3 class="landmark heading">Actions</h3>

  <ul class="actions" role="navigation">
      <li><a href="#main">&#8593; Top</a></li>


      <li><a href="/works/23581780/chapters/56913121#workskin">Next Chapter &#8594;</a></li>




      <li>
        <form id="new_kudo" action="/kudos" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;"/><input type="hidden" name="authenticity_token" value="XPwvRbwmNXYwo2/thgH09kYPND4zDmPWLS6AgHtOJumnmWvEqZ88zE9s8RlrxKSratcwryWRBOkb2rNK/+3Z6g=="/>
          <input value="23581780" type="hidden" name="kudo[commentable_id]" id="kudo_commentable_id"/>
          <input value="Work" type="hidden" name="kudo[commentable_type]" id="kudo_commentable_type"/>
          <input type="submit" name="commit" value="Kudos ♥" id="kudo_submit"/>
</form>      </li>




        <li id="show_comments_link"><a data-remote="true" href="/comments/show_comments?chapter_id=56580706">Comments (74)</a></li>
  </ul>

  <div id="kudos_message"></div>

  <h3 class="landmark heading"><a name="comments">Comments</a></h3>

  

    <div id="kudos">
      <p class="kudos">
          <a href="/users/key_stone">key_stone</a>, <a href="/users/chiefnewo">chiefnewo</a>, <a href="/users/VerdTal">VerdTal</a>, <a href="/users/assuredentropy">assuredentropy</a>, <a href="/users/giorgosth128">giorgosth128</a>, <a href="/users/BenArchive">BenArchive</a>, <a href="/users/aldergroves">aldergroves</a>, <a href="/users/MyLittleSister">MyLittleSister</a>, <a href="/users/polozeniman">polozeniman</a>, <a href="/users/Sunshine_bats">Sunshine_bats</a>, <a href="/users/Averilrose">Averilrose</a>, <a href="/users/P_t_f_s">P_t_f_s</a>, <a href="/users/LadyHaleth">LadyHaleth</a>, <a href="/users/Traydr">Traydr</a>, <a href="/users/ShosetsunoKamisama">ShosetsunoKamisama</a>, <a href="/users/gatemadness">gatemadness</a>, <a href="/users/Emjay81">Emjay81</a>, <a href="/users/JefLebowski">JefLebowski</a>, <a href="/users/Here_Be_Dragons">Here_Be_Dragons</a>, <a href="/users/Possible15">Possible15</a>, <a href="/users/Melforce">Melforce</a>, <a href="/users/admanct">admanct</a>, <a href="/users/WritingRenegade">WritingRenegade</a>, <a href="/users/Aspynerd">Aspynerd</a>, <a href="/users/AnneOwl2803">AnneOwl2803</a>, <a href="/users/Montjo">Montjo</a>, <a href="/users/Night_Pixie">Night_Pixie</a>, <a href="/users/Septima_Bones">Septima_Bones</a>, <a href="/users/strungoutinheavenshigh">strungoutinheavenshigh</a>, <a href="/users/davegdragon01">davegdragon01</a>, <a href="/users/KrZDragon">KrZDragon</a>, <a href="/users/QueenBelle64">QueenBelle64</a>, <a href="/users/fishebake">fishebake</a>, <a href="/users/AnCantarella">AnCantarella</a>, <a href="/users/hvdra00">hvdra00</a>, <a href="/users/damnatio_ad_bestias">damnatio_ad_bestias</a>, <a href="/users/Naokikiri">Naokikiri</a>, <a href="/users/MariSkyrinSarker">MariSkyrinSarker</a>, <a href="/users/Ori0">Ori0</a>, <a href="/users/Rosemary_27">Rosemary_27</a>, <a href="/users/Personfour">Personfour</a>, <a href="/users/Fellahn_Bluedawn">Fellahn_Bluedawn</a>, <a href="/users/Xenachmenos">Xenachmenos</a>, <a href="/users/Wandereroftheverse">Wandereroftheverse</a>, <a href="/users/Scheherazade4">Scheherazade4</a>, <a href="/users/EternalEclipse">EternalEclipse</a>, <a href="/users/InterestGames">InterestGames</a>, <a href="/users/Bluerosemary">Bluerosemary</a>, <a href="/users/Ledenika">Ledenika</a>, <a href="/users/warsawmouse">warsawmouse</a>, 
          <a id="kudos_summary" href="/works/23581780/kudos">
               and 2419 more users
</a>          <span class="kudos_expanded hidden">
            <a href="/users/Salvia_G">Salvia_G</a>, <a href="/users/Lightlady599">Lightlady599</a>, <a href="/users/Linnypants">Linnypants</a>, <a href="/users/PHDinWumbology">PHDinWumbology</a>, <a href="/users/FrozenFire63">FrozenFire63</a>, <a href="/users/Totoroandtea">Totoroandtea</a>, <a href="/users/SadShyDragon">SadShyDragon</a>, <a href="/users/BoyTranscending">BoyTranscending</a>, <a href="/users/A_Sleep_Deprived_Fan">A_Sleep_Deprived_Fan</a>, <a href="/users/Tinuri">Tinuri</a>, <a href="/users/luciajin">luciajin</a>, <a href="/users/Pinlie">Pinlie</a>, <a href="/users/Shadowfax_40">Shadowfax_40</a>, <a href="/users/Makalaure">Makalaure</a>, <a href="/users/scorpionvoices">scorpionvoices</a>, <a href="/users/Shewolf1990">Shewolf1990</a>, <a href="/users/Igrainne">Igrainne</a>, <a href="/users/EonADS">EonADS</a>, <a href="/users/Priscillia">Priscillia</a>, <a href="/users/Balrog_Roike">Balrog_Roike</a>, <a href="/users/Jennyx">Jennyx</a>, <a href="/users/mozzenator">mozzenator</a>, <a href="/users/Mantic64">Mantic64</a>, <a href="/users/DarthKandra">DarthKandra</a>, <a href="/users/AjumpingSpider">AjumpingSpider</a>, <a href="/users/RenegadeNine">RenegadeNine</a>, <a href="/users/Alalaya2">Alalaya2</a>, <a href="/users/aliciarae">aliciarae</a>, <a href="/users/Morphious">Morphious</a>, <a href="/users/BookishNerd">BookishNerd</a>, <a href="/users/ral713">ral713</a>, <a href="/users/SerialKnitter">SerialKnitter</a>, <a href="/users/ZGriff">ZGriff</a>, <a href="/users/Mangal2012">Mangal2012</a>, <a href="/users/Fortuna_Angelus">Fortuna_Angelus</a>, <a href="/users/Aurealin">Aurealin</a>, <a href="/users/feralgayanddumbassaoyama">feralgayanddumbassaoyama</a>, <a href="/users/alive_by_grace">alive_by_grace</a>, <a href="/users/Emoryems">Emoryems</a>, <a href="/users/Supermoose">Supermoose</a>, <a href="/users/A_Spy_on_Observation">A_Spy_on_Observation</a>, <a href="/users/MidnightSpider">MidnightSpider</a>, <a href="/users/Charientist">Charientist</a>, <a href="/users/colleen_supershortbean">colleen_supershortbean</a>, <a href="/users/SanguineSolarium">SanguineSolarium</a>, <a href="/users/Jr13">Jr13</a>, <a href="/users/IAmACrayon">IAmACrayon</a>, <a href="/users/Melladan">Melladan</a>, <a href="/users/IvoryQuill">IvoryQuill</a>, <a href="/users/localfrogcryptid">localfrogcryptid</a>, <a href="/users/PixelatedPork">PixelatedPork</a>, <a href="/users/Catkyn">Catkyn</a>, <a href="/users/Ruttan">Ruttan</a>, <a href="/users/ima6712">ima6712</a>, <a href="/users/M3lody">M3lody</a>, <a href="/users/Tonnocal">Tonnocal</a>, <a href="/users/EmeraldBeskar">EmeraldBeskar</a>, <a href="/users/RattailBoy">RattailBoy</a>, <a href="/users/Louve_Franglaise">Louve_Franglaise</a>, <a href="/users/Raiukage">Raiukage</a>, <a href="/users/Tanydwr">Tanydwr</a>, <a href="/users/Maman_Bouba">Maman_Bouba</a>, <a href="/users/peaceful_fury">peaceful_fury</a>, <a href="/users/Cerah528">Cerah528</a>, <a href="/users/Akhmenos">Akhmenos</a>, <a href="/users/B1ueStryker">B1ueStryker</a>, <a href="/users/Hornet394">Hornet394</a>, <a href="/users/Sciatic_Nerd">Sciatic_Nerd</a>, <a href="/users/caspercadaver">caspercadaver</a>, <a href="/users/roararose">roararose</a>, <a href="/users/girlsreallyreign">girlsreallyreign</a>, <a href="/users/Kny_Miranda">Kny_Miranda</a>, <a href="/users/HereHaveAFandom">HereHaveAFandom</a>, <a href="/users/Original_Robin">Original_Robin</a>, <a href="/users/sophiesbg">sophiesbg</a>, <a href="/users/idnn927">idnn927</a>, <a href="/users/murawa">murawa</a>, <a href="/users/DragonRider53">DragonRider53</a>, <a href="/users/scandal_of_grace">scandal_of_grace</a>, <a href="/users/Kelaris">Kelaris</a>, <a href="/users/Absolutely_Corrupted">Absolutely_Corrupted</a>, <a href="/users/Lurkerfox">Lurkerfox</a>, <a href="/users/Kethatril">Kethatril</a>, <a href="/users/Nikavera">Nikavera</a>, <a href="/users/Esgalnoreth">Esgalnoreth</a>, <a href="/users/starrywings">starrywings</a>, <a href="/users/littlemsterious">littlemsterious</a>, <a href="/users/rad_comrade">rad_comrade</a>, <a href="/users/HistoriarumScriptor">HistoriarumScriptor</a>, <a href="/users/The_Cunning_One">The_Cunning_One</a>, <a href="/users/Adalbjorg1981135">Adalbjorg1981135</a>, <a href="/users/TipperDehavilland">TipperDehavilland</a>, <a href="/users/StrifeLover">StrifeLover</a>, <a href="/users/cicirose97">cicirose97</a>, <a href="/users/PrincessOfMirkwood">PrincessOfMirkwood</a>, <a href="/users/Wingwyrm">Wingwyrm</a>, <a href="/users/mojenica">mojenica</a>, <a href="/users/Letavalos">Letavalos</a>, <a href="/users/lucime">lucime</a>, <a href="/users/silephiel">silephiel</a>, <a href="/users/peglinds">peglinds</a>, <a href="/users/MrHam31">MrHam31</a>, <a href="/users/blacklady">blacklady</a>, <a href="/users/elris5morsky">elris5morsky</a>, <a href="/users/SickApothecary">SickApothecary</a>, <a href="/users/yoyoente">yoyoente</a>, <a href="/users/alec_castairs">alec_castairs</a>, <a href="/users/caorthann">caorthann</a>, <a href="/users/emeaerre">emeaerre</a>, <a href="/users/Dym">Dym</a>, <a href="/users/Felis_Lupus">Felis_Lupus</a>, <a href="/users/norrikaisachaoticmess">norrikaisachaoticmess</a>, <a href="/users/Black_Alma">Black_Alma</a>, <a href="/users/Anubis_Faith">Anubis_Faith</a>, <a href="/users/ShadeVermillion">ShadeVermillion</a>, <a href="/users/ValeriaSinclaire">ValeriaSinclaire</a>, <a href="/users/meow_mix13">meow_mix13</a>, <a href="/users/Woww_Thankss">Woww_Thankss</a>, <a href="/users/Lianarias">Lianarias</a>, <a href="/users/SeraphWithAShotgun">SeraphWithAShotgun</a>, <a href="/users/Checkmate42">Checkmate42</a>, <a href="/users/edible_wallpaper">edible_wallpaper</a>, <a href="/users/HoneysuckleTook531">HoneysuckleTook531</a>, <a href="/users/ARRowntree">ARRowntree</a>, <a href="/users/Dandara1">Dandara1</a>, <a href="/users/Erebus1999">Erebus1999</a>, <a href="/users/chicken_sink">chicken_sink</a>, <a href="/users/Htonio">Htonio</a>, <a href="/users/3straits">3straits</a>, <a href="/users/thirdgen89gta">thirdgen89gta</a>, <a href="/users/Lifeclaw">Lifeclaw</a>, <a href="/users/TheVoice21">TheVoice21</a>, <a href="/users/Awkwardtoast">Awkwardtoast</a>, <a href="/users/alecksanduhrah">alecksanduhrah</a>, <a href="/users/AubreyKey">AubreyKey</a>, <a href="/users/awesomemccoolname">awesomemccoolname</a>, <a href="/users/fairlead">fairlead</a>, <a href="/users/personakitty135">personakitty135</a>, <a href="/users/Kikazi">Kikazi</a>, <a href="/users/LittleDJ_88">LittleDJ_88</a>, <a href="/users/re3zeJ">re3zeJ</a>, <a href="/users/riyirowe">riyirowe</a>, <a href="/users/Moon6Shadow">Moon6Shadow</a>, <a href="/users/Cinnamagen">Cinnamagen</a>, <a href="/users/shiz0id">shiz0id</a>, <a href="/users/Sombrassuerte23">Sombrassuerte23</a>, <a href="/users/Wolfling13">Wolfling13</a>, <a href="/users/Darthbimbo">Darthbimbo</a>, <a href="/users/raininmybathtub">raininmybathtub</a>, <a href="/users/AStarWarsFan">AStarWarsFan</a>, <a href="/users/puddled">puddled</a>, <a href="/users/Copisetik">Copisetik</a>, <a href="/users/ExtraPenguin">ExtraPenguin</a>, <a href="/users/Superwhomerlock_shipper">Superwhomerlock_shipper</a>, <a href="/users/Jjazzandothersuchnonsense">Jjazzandothersuchnonsense</a>, <a href="/users/EquinePianist">EquinePianist</a>, <a href="/users/Deathstroke3273">Deathstroke3273</a>, <a href="/users/Dahlie">Dahlie</a>, <a href="/users/Zelda3555">Zelda3555</a>, <a href="/users/Rokiel">Rokiel</a>, <a href="/users/meatb4ll">meatb4ll</a>, <a href="/users/A_N_K_A">A_N_K_A</a>, <a href="/users/Naldec">Naldec</a>, <a href="/users/Padme4613">Padme4613</a>, <a href="/users/Havoc_frost123">Havoc_frost123</a>, <a href="/users/Lottii">Lottii</a>, <a href="/users/marginaliana">marginaliana</a>, <a href="/users/IShouldBeGoing">IShouldBeGoing</a>, <a href="/users/MySpaceBlueBox">MySpaceBlueBox</a>, <a href="/users/SnakeofMedusa">SnakeofMedusa</a>, <a href="/users/Shadows_Blood_3288">Shadows_Blood_3288</a>, <a href="/users/Cloud__Chaser">Cloud__Chaser</a>, <a href="/users/Tyhmyri">Tyhmyri</a>, <a href="/users/Iradekane7">Iradekane7</a>, <a href="/users/elfsmirk">elfsmirk</a>, <a href="/users/AHomegrownElfMan">AHomegrownElfMan</a>, <a href="/users/LadyTehruGrey">LadyTehruGrey</a>, <a href="/users/MariWollsch">MariWollsch</a>, <a href="/users/R_Midon">R_Midon</a>, <a href="/users/Cantkillwhatsalreadydead">Cantkillwhatsalreadydead</a>, <a href="/users/KyokiUzumaki">KyokiUzumaki</a>, <a href="/users/ViridisNox">ViridisNox</a>, <a href="/users/Carcata">Carcata</a>, <a href="/users/StygianSloth">StygianSloth</a>, <a href="/users/tingding">tingding</a>, <a href="/users/And_My_Axe_Girl">And_My_Axe_Girl</a>, <a href="/users/Sunknight1142">Sunknight1142</a>, <a href="/users/JoSnow">JoSnow</a>, <a href="/users/Kimetsu_no_kitsune">Kimetsu_no_kitsune</a>, <a href="/users/TaiKei">TaiKei</a>, <a href="/users/KnyghtRaven">KnyghtRaven</a>, <a href="/users/Spirit_howl_haku">Spirit_howl_haku</a>, <a href="/users/Mayflower12">Mayflower12</a>, <a href="/users/AncientYautja">AncientYautja</a>, <a href="/users/Ragnablaze">Ragnablaze</a>, <a href="/users/ally2603">ally2603</a>, <a href="/users/Seneska">Seneska</a>, <a href="/users/JinxWings">JinxWings</a>, <a href="/users/cognahtiverecahlabration">cognahtiverecahlabration</a>, <a href="/users/GaryTheGrim">GaryTheGrim</a>, <a href="/users/Edgke">Edgke</a>, <a href="/users/Cenozoic15">Cenozoic15</a>, <a href="/users/Pygmalion24601">Pygmalion24601</a>, <a href="/users/NoisyMuffin">NoisyMuffin</a>, <a href="/users/Niion">Niion</a>, <a href="/users/ModernMissDarcy">ModernMissDarcy</a>, <a href="/users/mokahi">mokahi</a>, <a href="/users/Terath">Terath</a>, <a href="/users/Frecklefreak">Frecklefreak</a>, <a href="/users/Enicia24">Enicia24</a>, <a href="/users/lilyoftheval5">lilyoftheval5</a>, <a href="/users/Extended_family">Extended_family</a>, <a href="/users/Nym_Pseudo">Nym_Pseudo</a>, <a href="/users/Themoabird">Themoabird</a>, <a href="/users/forger">forger</a>, <a href="/users/leftwards">leftwards</a>, <a href="/users/Ominesca_Deliat">Ominesca_Deliat</a>, <a href="/users/Cerastella">Cerastella</a>, <a href="/users/Zombieguy223">Zombieguy223</a>, <a href="/users/naenay">naenay</a>, <a href="/users/Destoyer78901">Destoyer78901</a>, <a href="/users/QueenPersephoneofHades">QueenPersephoneofHades</a>, <a href="/users/Katrinabed">Katrinabed</a>, <a href="/users/Sea5fae">Sea5fae</a>, <a href="/users/gostaks">gostaks</a>, <a href="/users/JonathanAnubian">JonathanAnubian</a>, <a href="/users/tluthal">tluthal</a>, <a href="/users/UrieNanashi">UrieNanashi</a>, <a href="/users/Magical_librarian">Magical_librarian</a>, <a href="/users/flamingsword">flamingsword</a>, <a href="/users/Novell_PC">Novell_PC</a>, <a href="/users/DaleksAreCute">DaleksAreCute</a>, <a href="/users/OracleKS44">OracleKS44</a>, <a href="/users/Random_Rambles">Random_Rambles</a>, <a href="/users/MrCharles">MrCharles</a>, <a href="/users/Clonecaptainct9823">Clonecaptainct9823</a>, <a href="/users/nyghtertale">nyghtertale</a>, <a href="/users/RecklessPrudence">RecklessPrudence</a>, <a href="/users/DrunkBee">DrunkBee</a>, <a href="/users/kalistasunstar13">kalistasunstar13</a>, <a href="/users/Musicalyloved">Musicalyloved</a>, <a href="/users/Dynahsaur">Dynahsaur</a>, <a href="/users/Nozomi_Kei">Nozomi_Kei</a>, <a href="/users/OKMurphy">OKMurphy</a>, <a href="/users/Parcimonie">Parcimonie</a>, <a href="/users/amhardwick78">amhardwick78</a>, <a href="/users/SkyBlue1309">SkyBlue1309</a>, <a href="/users/BermudaEliz">BermudaEliz</a>, <a href="/users/VivasticNerd">VivasticNerd</a>, <a href="/users/Snickerdoodles27">Snickerdoodles27</a>, <a href="/users/CloudySkyWars">CloudySkyWars</a>, <a href="/users/2103Ameryllis1992">2103Ameryllis1992</a>, <a href="/users/thebestisunkind">thebestisunkind</a>, <a href="/users/GabrielRavier">GabrielRavier</a>, <a href="/users/thenewbacklog">thenewbacklog</a>, <a href="/users/Shirokuromokona">Shirokuromokona</a>, <a href="/users/acardier">acardier</a>, <a href="/users/Onanonanon">Onanonanon</a>, <a href="/users/Perky">Perky</a>, <a href="/users/Ah_2_Zed">Ah_2_Zed</a>, <a href="/users/MorallyAmbiguousOmens">MorallyAmbiguousOmens</a>, <a href="/users/agatemagpie">agatemagpie</a>, <a href="/users/MasterChiefFunkoPop">MasterChiefFunkoPop</a>, <a href="/users/mistressarts">mistressarts</a>, <a href="/users/Riddle_Master_101">Riddle_Master_101</a>, <a href="/users/Nightingale_revision">Nightingale_revision</a>, <a href="/users/Jester_Rosa">Jester_Rosa</a>, <a href="/users/korvail">korvail</a>, <a href="/users/xaxki">xaxki</a>, <a href="/users/blueinkpearls">blueinkpearls</a>, <a href="/users/Capitolina_Lupa">Capitolina_Lupa</a>, <a href="/users/Teizan">Teizan</a>, <a href="/users/HadesCat">HadesCat</a>, <a href="/users/P0seidon">P0seidon</a>, <a href="/users/cityofbooksandpages">cityofbooksandpages</a>, <a href="/users/Advocate4BAMFs">Advocate4BAMFs</a>, <a href="/users/Lunaesica">Lunaesica</a>, <a href="/users/Amebecca">Amebecca</a>, <a href="/users/Fang_21">Fang_21</a>, <a href="/users/PBoss21">PBoss21</a>, <a href="/users/Kouen_chan">Kouen_chan</a>, <a href="/users/Labradragon">Labradragon</a>, <a href="/users/RealizationIn321">RealizationIn321</a>, <a href="/users/ChronicBookworm">ChronicBookworm</a>, <a href="/users/Ms_Guillotine">Ms_Guillotine</a>, <a href="/users/tonieblue">tonieblue</a>, <a href="/users/stickynote">stickynote</a>, <a href="/users/WinryRockbell">WinryRockbell</a>, <a href="/users/perpetual_winter">perpetual_winter</a>, <a href="/users/yumiicecream">yumiicecream</a>, <a href="/users/stahchild">stahchild</a>, <a href="/users/Mystic_Myth_MagicianQuartz">Mystic_Myth_MagicianQuartz</a>, <a href="/users/scrapbullet">scrapbullet</a>, <a href="/users/menwithoutchests">menwithoutchests</a>, <a href="/users/DAsObiQuiet">DAsObiQuiet</a>, <a href="/users/ErnestREDeer">ErnestREDeer</a>, <a href="/users/Arwen00710">Arwen00710</a>, <a href="/users/DragonSh1n0b1">DragonSh1n0b1</a>, <a href="/users/Meggie37">Meggie37</a>, <a href="/users/the_ajl">the_ajl</a>, <a href="/users/Phoenix_Fyre_314">Phoenix_Fyre_314</a>, <a href="/users/stevecarlsberg">stevecarlsberg</a>, <a href="/users/buckybaarmes">buckybaarmes</a>, <a href="/users/MzLizzy">MzLizzy</a>, <a href="/users/NyxSerpent">NyxSerpent</a>, <a href="/users/Falenna">Falenna</a>, <a href="/users/AuthorGirl27">AuthorGirl27</a>, <a href="/users/ncdoppalapudi">ncdoppalapudi</a>, <a href="/users/ashembie">ashembie</a>, <a href="/users/linuxrocs">linuxrocs</a>, <a href="/users/datwr">datwr</a>, <a href="/users/UnderTheConstellations">UnderTheConstellations</a>, <a href="/users/Awaven">Awaven</a>, <a href="/users/pinkhat">pinkhat</a>, <a href="/users/Just_another_dax">Just_another_dax</a>, <a href="/users/kbk">kbk</a>, <a href="/users/Thebassclarinetkid">Thebassclarinetkid</a>, <a href="/users/Lady_Amaranthus214">Lady_Amaranthus214</a>, <a href="/users/AnotherOneForTheBooks">AnotherOneForTheBooks</a>, <a href="/users/kingpinned">kingpinned</a>, <a href="/users/FishPanda">FishPanda</a>, <a href="/users/wishinajar">wishinajar</a>, <a href="/users/StoneSondre">StoneSondre</a>, <a href="/users/Gordon64">Gordon64</a>, <a href="/users/Camilo_The_Great">Camilo_The_Great</a>, <a href="/users/schnitzek">schnitzek</a>, <a href="/users/misc1838">misc1838</a>, <a href="/users/Moonlight4720">Moonlight4720</a>, <a href="/users/Quippery">Quippery</a>, <a href="/users/ruramis">ruramis</a>, <a href="/users/vasenrys">vasenrys</a>, <a href="/users/kagehana_tsukio">kagehana_tsukio</a>, <a href="/users/ShadowLibrarian">ShadowLibrarian</a>, <a href="/users/lainiebarbarian">lainiebarbarian</a>, <a href="/users/growingupisbeyondus">growingupisbeyondus</a>, <a href="/users/Laura_907">Laura_907</a>, <a href="/users/katdemon1895">katdemon1895</a>, <a href="/users/LabyrinthOfShadows">LabyrinthOfShadows</a>, <a href="/users/BarghestWarlock">BarghestWarlock</a>, <a href="/users/KCs_Imagination">KCs_Imagination</a>, <a href="/users/Agent_JuJu">Agent_JuJu</a>, <a href="/users/JackOfAll">JackOfAll</a>, <a href="/users/laurakaye">laurakaye</a>, <a href="/users/Obsidian_Rage">Obsidian_Rage</a>, <a href="/users/Gvendulin">Gvendulin</a>, <a href="/users/Theia_Darkmoon">Theia_Darkmoon</a>, <a href="/users/2WiNNie">2WiNNie</a>, <a href="/users/Wolf_robin">Wolf_robin</a>, <a href="/users/thebeatofmyowndrum">thebeatofmyowndrum</a>, <a href="/users/Melas">Melas</a>, <a href="/users/poetikat">poetikat</a>, <a href="/users/Tw1ster45">Tw1ster45</a>, <a href="/users/Selene_Eleganza">Selene_Eleganza</a>, <a href="/users/aya_shoru">aya_shoru</a>, <a href="/users/Owlgirl1209">Owlgirl1209</a>, <a href="/users/lifeinwords">lifeinwords</a>, <a href="/users/SighingIntoTheVoid">SighingIntoTheVoid</a>, <a href="/users/FallenFire">FallenFire</a>, <a href="/users/Perla17">Perla17</a>, <a href="/users/armchaircosmonaut">armchaircosmonaut</a>, <a href="/users/Nixus_Hiver">Nixus_Hiver</a>, <a href="/users/BrokenChosenofEva">BrokenChosenofEva</a>, <a href="/users/PublicExecution">PublicExecution</a>, <a href="/users/julisdreams">julisdreams</a>, <a href="/users/Ursaris">Ursaris</a>, <a href="/users/LittleBetes">LittleBetes</a>, <a href="/users/Robami">Robami</a>, <a href="/users/Princess_Sarcastia">Princess_Sarcastia</a>, <a href="/users/AntheaForNow">AntheaForNow</a>, <a href="/users/Amethiste">Amethiste</a>, <a href="/users/DakotaTrash">DakotaTrash</a>, <a href="/users/Hermes226">Hermes226</a>, <a href="/users/RadNevada">RadNevada</a>, <a href="/users/digitalpen">digitalpen</a>, <a href="/users/sibylvane">sibylvane</a>, <a href="/users/Lithuvia">Lithuvia</a>, <a href="/users/magicalcrapulent">magicalcrapulent</a>, <a href="/users/radziczek007">radziczek007</a>, <a href="/users/Huzzah_and_Tally_Ho">Huzzah_and_Tally_Ho</a>, <a href="/users/DreamerofShadowsandWorlds">DreamerofShadowsandWorlds</a>, <a href="/users/Echodoki">Echodoki</a>, <a href="/users/BelaBellissima">BelaBellissima</a>, <a href="/users/amihelen">amihelen</a>, <a href="/users/GeekTailor">GeekTailor</a>, <a href="/users/IdleFog2073">IdleFog2073</a>, <a href="/users/PoisonousCephalopod">PoisonousCephalopod</a>, <a href="/users/fieldoffantasies">fieldoffantasies</a>, <a href="/users/Nifendia">Nifendia</a>, <a href="/users/Book_Muncher">Book_Muncher</a>, <a href="/users/Mikaiyawa">Mikaiyawa</a>, <a href="/users/MerleCorey">MerleCorey</a>, <a href="/users/GimMickUrNan69">GimMickUrNan69</a>, <a href="/users/kirokikaze">kirokikaze</a>, <a href="/users/Eryniel_Alasse">Eryniel_Alasse</a>, <a href="/users/Spontaneous_Splenzi">Spontaneous_Splenzi</a>, <a href="/users/Swallowtail_Queen">Swallowtail_Queen</a>, <a href="/users/AshRowan00">AshRowan00</a>, <a href="/users/Jade_M">Jade_M</a>, <a href="/users/jsaer">jsaer</a>, <a href="/users/RobinHood_scarf">RobinHood_scarf</a>, <a href="/users/RainbowpinJacket">RainbowpinJacket</a>, <a href="/users/PaperPossum">PaperPossum</a>, <a href="/users/pinkigirl">pinkigirl</a>, <a href="/users/LittleGreenBlue">LittleGreenBlue</a>, <a href="/users/Kaiya12053">Kaiya12053</a>, <a href="/users/DinaChhayaTalaNokomis">DinaChhayaTalaNokomis</a>, <a href="/users/TranscendTheBoundaryOfTimeAndSpace">TranscendTheBoundaryOfTimeAndSpace</a>, <a href="/users/Noxlux013">Noxlux013</a>, <a href="/users/StorySpinner0">StorySpinner0</a>, <a href="/users/Onri">Onri</a>, <a href="/users/Katadactyl">Katadactyl</a>, <a href="/users/eggplant_the_girl">eggplant_the_girl</a>, <a href="/users/MarieTheWriter9813">MarieTheWriter9813</a>, <a href="/users/dot_on_top">dot_on_top</a>, <a href="/users/Xiaron">Xiaron</a>, <a href="/users/demondogs">demondogs</a>, <a href="/users/Dragonesse">Dragonesse</a>, <a href="/users/StarFirePrime">StarFirePrime</a>, <a href="/users/bluedelta97">bluedelta97</a>, <a href="/users/Skyguard1000">Skyguard1000</a>, <a href="/users/Dragons_Bane">Dragons_Bane</a>, <a href="/users/Blackcat19">Blackcat19</a>, <a href="/users/NonchalantxFish">NonchalantxFish</a>, <a href="/users/ryouseiteki">ryouseiteki</a>, <a href="/users/cliniclyInsane189">cliniclyInsane189</a>, <a href="/users/Rica666">Rica666</a>, <a href="/users/theragingmoose">theragingmoose</a>, <a href="/users/Ryoji_Mochizuki">Ryoji_Mochizuki</a>, <a href="/users/Adamscd2">Adamscd2</a>, <a href="/users/call_calliope">call_calliope</a>, <a href="/users/Casalicchioh">Casalicchioh</a>, <a href="/users/EmperorBr">EmperorBr</a>, <a href="/users/DerTeufelskonig">DerTeufelskonig</a>, <a href="/users/Pretentious_Procrastinator">Pretentious_Procrastinator</a>, <a href="/users/Spartannerd027">Spartannerd027</a>, <a href="/users/whitephoenix82">whitephoenix82</a>, <a href="/users/AniLightKey">AniLightKey</a>, <a href="/users/iheartbeinganerd">iheartbeinganerd</a>, <a href="/users/Book_worm_148148148">Book_worm_148148148</a>, <a href="/users/sevsgirl">sevsgirl</a>, <a href="/users/integritea">integritea</a>, <a href="/users/ThRose13">ThRose13</a>, <a href="/users/RodimusPrime12">RodimusPrime12</a>, <a href="/users/faleeple">faleeple</a>, <a href="/users/Atjas">Atjas</a>, <a href="/users/thepathofgrace">thepathofgrace</a>, <a href="/users/EllieWK">EllieWK</a>, <a href="/users/EliMack">EliMack</a>, <a href="/users/klarissa">klarissa</a>, <a href="/users/grantitties">grantitties</a>, <a href="/users/Sud0Command">Sud0Command</a>, <a href="/users/messersohara">messersohara</a>, <a href="/users/Valadan">Valadan</a>, <a href="/users/RandomSinceWhenever">RandomSinceWhenever</a>, <a href="/users/emdiggydog">emdiggydog</a>, <a href="/users/ChaoticLlama">ChaoticLlama</a>, <a href="/users/IHateTheCold">IHateTheCold</a>, <a href="/users/arialieur">arialieur</a>, <a href="/users/echotalia">echotalia</a>, <a href="/users/WolfMooneRyder">WolfMooneRyder</a>, <a href="/users/feralis">feralis</a>, <a href="/users/NatalaNZ">NatalaNZ</a>, <a href="/users/Ranthe">Ranthe</a>, <a href="/users/gimmeallthedarkaus">gimmeallthedarkaus</a>, <a href="/users/Respiratiel">Respiratiel</a>, <a href="/users/Michellehall">Michellehall</a>, <a href="/users/josy">josy</a>, <a href="/users/memadiga">memadiga</a>, <a href="/users/coffeeinlondon">coffeeinlondon</a>, <a href="/users/Elder_Cryptid">Elder_Cryptid</a>, <a href="/users/5ohtriptamina">5ohtriptamina</a>, <a href="/users/MagentaOcean">MagentaOcean</a>, <a href="/users/11Di">11Di</a>, <a href="/users/Troy">Troy</a>, <a href="/users/yorabu">yorabu</a>, <a href="/users/Anaelyssa">Anaelyssa</a>, <a href="/users/Lady_of_Moon_Over_Silver_Seas">Lady_of_Moon_Over_Silver_Seas</a>, <a href="/users/starsandink">starsandink</a>, <a href="/users/Unole">Unole</a>, <a href="/users/NightKnight191">NightKnight191</a>, <a href="/users/jayadams66">jayadams66</a>, <a href="/users/TheHermitWitch">TheHermitWitch</a>, <a href="/users/Cayale">Cayale</a>, <a href="/users/noamg">noamg</a>, <a href="/users/ByzantineBookworm">ByzantineBookworm</a>, <a href="/users/Slicowme">Slicowme</a>, <a href="/users/sar_kaz_m">sar_kaz_m</a>, <a href="/users/mastercheif1229">mastercheif1229</a>, <a href="/users/GraceKels11">GraceKels11</a>, <a href="/users/starwire">starwire</a>, <a href="/users/gentleprodigy">gentleprodigy</a>, <a href="/users/SCDarkSoul">SCDarkSoul</a>, <a href="/users/theGodot">theGodot</a>, <a href="/users/js71">js71</a>, <a href="/users/DustyBookshelf">DustyBookshelf</a>, <a href="/users/rabbit_in_a_lizard_mask">rabbit_in_a_lizard_mask</a>, <a href="/users/Oriane1963">Oriane1963</a>, <a href="/users/mynameispeter">mynameispeter</a>, <a href="/users/ennui_deMorte">ennui_deMorte</a>, <a href="/users/Irrrwinn">Irrrwinn</a>, <a href="/users/Nahanni">Nahanni</a>, <a href="/users/OddFrog">OddFrog</a>, <a href="/users/Omniext">Omniext</a>, <a href="/users/book_zealot">book_zealot</a>, <a href="/users/little_daydreamer">little_daydreamer</a>, <a href="/users/FuffledSheep">FuffledSheep</a>, <a href="/users/Autonomous_Automata">Autonomous_Automata</a>, <a href="/users/LittleSnowyRascal9842">LittleSnowyRascal9842</a>, <a href="/users/marcusdidius">marcusdidius</a>, <a href="/users/urgannagru">urgannagru</a>, <a href="/users/Mythologian">Mythologian</a>, <a href="/users/JustAnInvisibleReader">JustAnInvisibleReader</a>, <a href="/users/Ashipworthsailing">Ashipworthsailing</a>, <a href="/users/Se_raph">Se_raph</a>, <a href="/users/mr_green">mr_green</a>, <a href="/users/dubious_pi">dubious_pi</a>, <a href="/users/thatlinkontheinternet">thatlinkontheinternet</a>, <a href="/users/venyei">venyei</a>, <a href="/users/Emtown14">Emtown14</a>, <a href="/users/ChiliTheKid">ChiliTheKid</a>, <a href="/users/Earneste">Earneste</a>, <a href="/users/chesh_heart">chesh_heart</a>, <a href="/users/jasnrob">jasnrob</a>, <a href="/users/Silver303">Silver303</a>, <a href="/users/lifeisbeautifulandpretty">lifeisbeautifulandpretty</a>, <a href="/users/vandrell">vandrell</a>, <a href="/users/Drunk_Octopus">Drunk_Octopus</a>, <a href="/users/WolfAmongFlowers">WolfAmongFlowers</a>, <a href="/users/pink_milk">pink_milk</a>, <a href="/users/Joldino">Joldino</a>, <a href="/users/Phantompineapple">Phantompineapple</a>, <a href="/users/Laellyra">Laellyra</a>, <a href="/users/Gemna_Destiny_Seer">Gemna_Destiny_Seer</a>, <a href="/users/Malvena">Malvena</a>, <a href="/users/ad_estrellas">ad_estrellas</a>, <a href="/users/Haely_Potter">Haely_Potter</a>, <a href="/users/Akrosin">Akrosin</a>, <a href="/users/Goldy257">Goldy257</a>, <a href="/users/Graay">Graay</a>, <a href="/users/Jarffe">Jarffe</a>, <a href="/users/LostAmericanSpy">LostAmericanSpy</a>, <a href="/users/dontneedaclassroom">dontneedaclassroom</a>, <a href="/users/ImBackBoi">ImBackBoi</a>, <a href="/users/jasherbee">jasherbee</a>, <a href="/users/Hobbyist_Writer">Hobbyist_Writer</a>, <a href="/users/selenaquana">selenaquana</a>, <a href="/users/Sidesteps35">Sidesteps35</a>, <a href="/users/kiara56">kiara56</a>, <a href="/users/I_used_to_have_a_life">I_used_to_have_a_life</a>, <a href="/users/tck_writes">tck_writes</a>, <a href="/users/Clovergoat">Clovergoat</a>, <a href="/users/Blackbird1404">Blackbird1404</a>, <a href="/users/merryrogue">merryrogue</a>, <a href="/users/Soliae">Soliae</a>, <a href="/users/VacantSpine">VacantSpine</a>, <a href="/users/MagykKnight">MagykKnight</a>, <a href="/users/chinae">chinae</a>, <a href="/users/LylaRivers">LylaRivers</a>, <a href="/users/hypernousnight">hypernousnight</a>, <a href="/users/Cinnamintea">Cinnamintea</a>, <a href="/users/Almighty_Tallest">Almighty_Tallest</a>, <a href="/users/Icantsay">Icantsay</a>, <a href="/users/Sigy_Artyn">Sigy_Artyn</a>, <a href="/users/Sh4d0wc4t">Sh4d0wc4t</a>, <a href="/users/greenmonochrome">greenmonochrome</a>, <a href="/users/LittleWolfEmpress">LittleWolfEmpress</a>, <a href="/users/Celticlass06">Celticlass06</a>, <a href="/users/xkcdBlackHat">xkcdBlackHat</a>, <a href="/users/papermachine">papermachine</a>, <a href="/users/kea_99">kea_99</a>, <a href="/users/zeronezha">zeronezha</a>, <a href="/users/TheFearlessDark">TheFearlessDark</a>, <a href="/users/Yadwiga">Yadwiga</a>, <a href="/users/implication_realization">implication_realization</a>, <a href="/users/klexenia">klexenia</a>, <a href="/users/Sorcerer_of_the_Flame">Sorcerer_of_the_Flame</a>, <a href="/users/Torie_Shay">Torie_Shay</a>, <a href="/users/Draegyn">Draegyn</a>, <a href="/users/order_of_chaos">order_of_chaos</a>, <a href="/users/wanderingBasilisk">wanderingBasilisk</a>, <a href="/users/GreekGeek28">GreekGeek28</a>, <a href="/users/Turtle13">Turtle13</a>, <a href="/users/Un_gatito">Un_gatito</a>, <a href="/users/DayDreamer300">DayDreamer300</a>, <a href="/users/kanae1968">kanae1968</a>, <a href="/users/OliveJuice42">OliveJuice42</a>, <a href="/users/Trashbag101">Trashbag101</a>, <a href="/users/Per_Aspera_Ad_Astra">Per_Aspera_Ad_Astra</a>, <a href="/users/danni228">danni228</a>, <a href="/users/Luciferou">Luciferou</a>, <a href="/users/Comet360">Comet360</a>, <a href="/users/Tevya">Tevya</a>, <a href="/users/Sogo">Sogo</a>, <a href="/users/Dildoswagins">Dildoswagins</a>, <a href="/users/zephyrial">zephyrial</a>, <a href="/users/LeafOnTheWind">LeafOnTheWind</a>, <a href="/users/accipiter">accipiter</a>, <a href="/users/Amalthia">Amalthia</a>, <a href="/users/McGuyvered">McGuyvered</a>, <a href="/users/Sasukitsu">Sasukitsu</a>, <a href="/users/MiniV">MiniV</a>, <a href="/users/Decaying_Feelings">Decaying_Feelings</a>, <a href="/users/Theo111">Theo111</a>, <a href="/users/Sagey_Thyst">Sagey_Thyst</a>, <a href="/users/ahsokatano501">ahsokatano501</a>, <a href="/users/CloseBinarySystem">CloseBinarySystem</a>, <a href="/users/littleboxes">littleboxes</a>, <a href="/users/InWhich">InWhich</a>, <a href="/users/Elizabeth_Mason">Elizabeth_Mason</a>, <a href="/users/ObligatoryPseudonym">ObligatoryPseudonym</a>, <a href="/users/AgentDagonet">AgentDagonet</a>, <a href="/users/silverpaper_toffeepaper">silverpaper_toffeepaper</a>, <a href="/users/Lynxlover">Lynxlover</a>, <a href="/users/NoCompassionForMyPoorNerves">NoCompassionForMyPoorNerves</a>, <a href="/users/Miss_Agnes">Miss_Agnes</a>, <a href="/users/FandomsBeware">FandomsBeware</a>, <a href="/users/Superherolover9">Superherolover9</a>, <a href="/users/winterinthewind">winterinthewind</a>, <a href="/users/Syntax">Syntax</a>, <a href="/users/Cjsoftball27">Cjsoftball27</a>, <a href="/users/Mohamadb3">Mohamadb3</a>, <a href="/users/The_crimson_angel_asha">The_crimson_angel_asha</a>, <a href="/users/NotQuiteThere">NotQuiteThere</a>, <a href="/users/Wallerie">Wallerie</a>, <a href="/users/Hercat">Hercat</a>, <a href="/users/Kyrrh">Kyrrh</a>, <a href="/users/yhk">yhk</a>, <a href="/users/huppzr">huppzr</a>, <a href="/users/cdcollins37354">cdcollins37354</a>, <a href="/users/kearlyn">kearlyn</a>, <a href="/users/TheFluffy_giant">TheFluffy_giant</a>, <a href="/users/VS21">VS21</a>, <a href="/users/LilyHecateSiren">LilyHecateSiren</a>, <a href="/users/AshesGleamandGlow">AshesGleamandGlow</a>, <a href="/users/Mordred90">Mordred90</a>, <a href="/users/Cybebe">Cybebe</a>, <a href="/users/sechar">sechar</a>, <a href="/users/superfaniol">superfaniol</a>, <a href="/users/epicmusic42">epicmusic42</a>, <a href="/users/dottenator">dottenator</a>, <a href="/users/Lumiaa">Lumiaa</a>, <a href="/users/Fedorasan">Fedorasan</a>, <a href="/users/Sock2324">Sock2324</a>, <a href="/users/vaire_the_weaver">vaire_the_weaver</a>, <a href="/users/Avelin">Avelin</a>, <a href="/users/befuddle">befuddle</a>, <a href="/users/Kattz_1905">Kattz_1905</a>, <a href="/users/123Mela567">123Mela567</a>, <a href="/users/ArdorousAvidity">ArdorousAvidity</a>, <a href="/users/Athena_The_Alto">Athena_The_Alto</a>, <a href="/users/2104l">2104l</a>, <a href="/users/ical">ical</a>, <a href="/users/Decorera">Decorera</a>, <a href="/users/Kruen">Kruen</a>, <a href="/users/alexa5331">alexa5331</a>, <a href="/users/soulsilver_and_earthsongs">soulsilver_and_earthsongs</a>, <a href="/users/CandyCrazyCat">CandyCrazyCat</a>, <a href="/users/hypercell57">hypercell57</a>, <a href="/users/finry">finry</a>, <a href="/users/Yarn_Weaver">Yarn_Weaver</a>, <a href="/users/Lysiann">Lysiann</a>, <a href="/users/Rose8496">Rose8496</a>, <a href="/users/Infernas">Infernas</a>, <a href="/users/inkncoffee">inkncoffee</a>, <a href="/users/Yoey_joey29">Yoey_joey29</a>, <a href="/users/confusedthundercloud">confusedthundercloud</a>, <a href="/users/Cheese_is_Grate">Cheese_is_Grate</a>, <a href="/users/LadyYueh">LadyYueh</a>, <a href="/users/steelphoenix">steelphoenix</a>, <a href="/users/ShraaY">ShraaY</a>, <a href="/users/seneka_chan">seneka_chan</a>, <a href="/users/Naorimasa">Naorimasa</a>, <a href="/users/Shianelle">Shianelle</a>, <a href="/users/ghostlysecretary">ghostlysecretary</a>, <a href="/users/scallionite">scallionite</a>, <a href="/users/Psychosynchrony">Psychosynchrony</a>, <a href="/users/Nagisa_Karma">Nagisa_Karma</a>, <a href="/users/ElevenEvilOranges">ElevenEvilOranges</a>, <a href="/users/Transcendentpig">Transcendentpig</a>, <a href="/users/pcan">pcan</a>, <a href="/users/Katdrea">Katdrea</a>, <a href="/users/Rising_Dawn">Rising_Dawn</a>, <a href="/users/Espoire">Espoire</a>, <a href="/users/EACade">EACade</a>, <a href="/users/thebitterbeast">thebitterbeast</a>, <a href="/users/txalb">txalb</a>, <a href="/users/KatiaLai">KatiaLai</a>, <a href="/users/Fingolfin">Fingolfin</a>, <a href="/users/saltedfish00">saltedfish00</a>, <a href="/users/mapleflavored">mapleflavored</a>, <a href="/users/O0O">O0O</a>, <a href="/users/ballyboley">ballyboley</a>, <a href="/users/Veroniel">Veroniel</a>, <a href="/users/AngelQueen">AngelQueen</a>, <a href="/users/D_J">D_J</a>, <a href="/users/MemoryisKey">MemoryisKey</a>, <a href="/users/Brenden1k">Brenden1k</a>, <a href="/users/Catalyst_Brew">Catalyst_Brew</a>, <a href="/users/amillefleur">amillefleur</a>, <a href="/users/AceSetoKaiba">AceSetoKaiba</a>, <a href="/users/Lordwhatfoolsthismortalsbe">Lordwhatfoolsthismortalsbe</a>, <a href="/users/SianyPie">SianyPie</a>, <a href="/users/lalalalalee">lalalalalee</a>, <a href="/users/DSabre3">DSabre3</a>, <a href="/users/mb9663">mb9663</a>, <a href="/users/YuzuTea">YuzuTea</a>, <a href="/users/HonestCritic">HonestCritic</a>, <a href="/users/PanPow">PanPow</a>, <a href="/users/Indcise">Indcise</a>, <a href="/users/amortentiaispurple">amortentiaispurple</a>, <a href="/users/Howltriem">Howltriem</a>, <a href="/users/kiwikami">kiwikami</a>, <a href="/users/Weeducklet">Weeducklet</a>, <a href="/users/BubblySkootch">BubblySkootch</a>, <a href="/users/NPP6">NPP6</a>, <a href="/users/flowerkats">flowerkats</a>, <a href="/users/mercuryfire_6471">mercuryfire_6471</a>, <a href="/users/khovalnox">khovalnox</a>, <a href="/users/RogueTelepath">RogueTelepath</a>, <a href="/users/Zalewinds">Zalewinds</a>, <a href="/users/eculeus">eculeus</a>, <a href="/users/curledqueen">curledqueen</a>, <a href="/users/MandalorianJedi">MandalorianJedi</a>, <a href="/users/tag0">tag0</a>, <a href="/users/breadtab">breadtab</a>, <a href="/users/BrightEyedAthene">BrightEyedAthene</a>, <a href="/users/TimeTravelFreak">TimeTravelFreak</a>, <a href="/users/Morrigan13">Morrigan13</a>, <a href="/users/xXSaraXx">xXSaraXx</a>, <a href="/users/meiyuan_01">meiyuan_01</a>, <a href="/users/Dazma">Dazma</a>, <a href="/users/kavikdante33">kavikdante33</a>, <a href="/users/VoyageBoots">VoyageBoots</a>, <a href="/users/Herakai">Herakai</a>, <a href="/users/The_Queer_Spanish_Inquisition">The_Queer_Spanish_Inquisition</a>, <a href="/users/Ariawyna">Ariawyna</a>, <a href="/users/rulerofthepotatoes">rulerofthepotatoes</a>, <a href="/users/Kataleena">Kataleena</a>, <a href="/users/96flowers">96flowers</a>, <a href="/users/Stella3">Stella3</a>, <a href="/users/CrankyIsta">CrankyIsta</a>, <a href="/users/Riduvessa">Riduvessa</a>, <a href="/users/CailleachBheirre84">CailleachBheirre84</a>, <a href="/users/Jarjaxle">Jarjaxle</a>, <a href="/users/Caz1996">Caz1996</a>, <a href="/users/StrongandFree">StrongandFree</a>, <a href="/users/Emrys_ap_Llewelyn">Emrys_ap_Llewelyn</a>, <a href="/users/KieranIcarus">KieranIcarus</a>, <a href="/users/Seys">Seys</a>, <a href="/users/Naah">Naah</a>, <a href="/users/WardenofOblivion">WardenofOblivion</a>, <a href="/users/NeahGray">NeahGray</a>, <a href="/users/Addie_Lover_of_Stories">Addie_Lover_of_Stories</a>, <a href="/users/WhatsMyLife">WhatsMyLife</a>, <a href="/users/Tiingilar">Tiingilar</a>, <a href="/users/flightofthepenguin">flightofthepenguin</a>, <a href="/users/surmay">surmay</a>, <a href="/users/Greenespeon1995">Greenespeon1995</a>, <a href="/users/rebelscum1319">rebelscum1319</a>, <a href="/users/Yukikazeblackhawks">Yukikazeblackhawks</a>, <a href="/users/theHidden1">theHidden1</a>, <a href="/users/BlushLover930">BlushLover930</a>, <a href="/users/Lila_quint">Lila_quint</a>, <a href="/users/brieflydeepperson">brieflydeepperson</a>, <a href="/users/ceronight">ceronight</a>, <a href="/users/Amath">Amath</a>, <a href="/users/Rowanhood1">Rowanhood1</a>, <a href="/users/BlueNoir">BlueNoir</a>, <a href="/users/Eldrvarya456">Eldrvarya456</a>, <a href="/users/Lucyanova">Lucyanova</a>, <a href="/users/Slayer_Of_Dragons">Slayer_Of_Dragons</a>, <a href="/users/sweetredbeansoup">sweetredbeansoup</a>, <a href="/users/MsPevensie">MsPevensie</a>, <a href="/users/therosylane">therosylane</a>, <a href="/users/7777zzz">7777zzz</a>, <a href="/users/Here_there_be_dragon_ryders">Here_there_be_dragon_ryders</a>, <a href="/users/ChaseTheFreakinStars">ChaseTheFreakinStars</a>, <a href="/users/jump11">jump11</a>, <a href="/users/gdvp111">gdvp111</a>, <a href="/users/Hanayou343">Hanayou343</a>, <a href="/users/Lianda">Lianda</a>, <a href="/users/kiskan">kiskan</a>, <a href="/users/EvelynRose1245">EvelynRose1245</a>, <a href="/users/HopeEmblem">HopeEmblem</a>, <a href="/users/sira365">sira365</a>, <a href="/users/SnowyeFeather">SnowyeFeather</a>, <a href="/users/Banmosi">Banmosi</a>, <a href="/users/StoryTellerBoneZone">StoryTellerBoneZone</a>, <a href="/users/TheQuietRambler">TheQuietRambler</a>, <a href="/users/legionof1">legionof1</a>, <a href="/users/pretzel_logic">pretzel_logic</a>, <a href="/users/smallestfox">smallestfox</a>, <a href="/users/FangirlKatydid">FangirlKatydid</a>, <a href="/users/dearmarypoppins">dearmarypoppins</a>, <a href="/users/turquoise_girl">turquoise_girl</a>, <a href="/users/PlatformNineAndThreeQuarters">PlatformNineAndThreeQuarters</a>, <a href="/users/BlueWindow">BlueWindow</a>, <a href="/users/OwlDraugr">OwlDraugr</a>, <a href="/users/windy">windy</a>, <a href="/users/star_reader">star_reader</a>, <a href="/users/rayma3">rayma3</a>, <a href="/users/Broad_ink_nib">Broad_ink_nib</a>, <a href="/users/Joseshin">Joseshin</a>, <a href="/users/AllisonIlluminated">AllisonIlluminated</a>, <a href="/users/notjustanotherfangirl">notjustanotherfangirl</a>, <a href="/users/samjohnsson">samjohnsson</a>, <a href="/users/dicilio">dicilio</a>, <a href="/users/Troublekat">Troublekat</a>, <a href="/users/snowlikestardust">snowlikestardust</a>, <a href="/users/BenevolentlyMad">BenevolentlyMad</a>, <a href="/users/Olinne">Olinne</a>, <a href="/users/Hopeless_Hogwartian394">Hopeless_Hogwartian394</a>, <a href="/users/SnowyScales">SnowyScales</a>, <a href="/users/Cytheron_Archive">Cytheron_Archive</a>, <a href="/users/Namikazenatsumi">Namikazenatsumi</a>, <a href="/users/queen_isabel">queen_isabel</a>, <a href="/users/DevilAngel657">DevilAngel657</a>, <a href="/users/emeralddawn">emeralddawn</a>, <a href="/users/Whysorusty">Whysorusty</a>, <a href="/users/LuckyTi">LuckyTi</a>, <a href="/users/Vivianstreet">Vivianstreet</a>, <a href="/users/MaHaL1337">MaHaL1337</a>, <a href="/users/InsanityRed">InsanityRed</a>, <a href="/users/biichan">biichan</a>, <a href="/users/DragonDame">DragonDame</a>, <a href="/users/Irad8u">Irad8u</a>, <a href="/users/Lamium">Lamium</a>, <a href="/users/HaifischgrinsenSabse">HaifischgrinsenSabse</a>, <a href="/users/morgan7">morgan7</a>, <a href="/users/Travis_Keeting">Travis_Keeting</a>, <a href="/users/LeighThalion">LeighThalion</a>, <a href="/users/Kylime">Kylime</a>, <a href="/users/AAGAUCAAUGGA">AAGAUCAAUGGA</a>, <a href="/users/Readerfred">Readerfred</a>, <a href="/users/Kmutchek">Kmutchek</a>, <a href="/users/daydreaming">daydreaming</a>, <a href="/users/Skortch">Skortch</a>, <a href="/users/MPHunter">MPHunter</a>, <a href="/users/Totems">Totems</a>, <a href="/users/HotCocoByrnes">HotCocoByrnes</a>, <a href="/users/variance">variance</a>, <a href="/users/lilphin">lilphin</a>, <a href="/users/EmeraldHeiress">EmeraldHeiress</a>, <a href="/users/Arrivari">Arrivari</a>, <a href="/users/Hego_Damask">Hego_Damask</a>, <a href="/users/CookieMonstAri">CookieMonstAri</a>, <a href="/users/Herperlo_D">Herperlo_D</a>, <a href="/users/Jisa_Patryn">Jisa_Patryn</a>, <a href="/users/DarkShadeless">DarkShadeless</a>, <a href="/users/GrantedClemency">GrantedClemency</a>, <a href="/users/Sesalene">Sesalene</a>, <a href="/users/AxelFones">AxelFones</a>, <a href="/users/FDCR">FDCR</a>, <a href="/users/Paradoxides">Paradoxides</a>, <a href="/users/Seirithis">Seirithis</a>, <a href="/users/ASneakyDragon">ASneakyDragon</a>, <a href="/users/Narosloki">Narosloki</a>, <a href="/users/kyrrhe">kyrrhe</a>, <a href="/users/WaspSingingWithNarcissism">WaspSingingWithNarcissism</a>, <a href="/users/TashaDaydreams">TashaDaydreams</a>, <a href="/users/khaleesi_of_the_fandoms">khaleesi_of_the_fandoms</a>, <a href="/users/moonythemarauder">moonythemarauder</a>, <a href="/users/Art_Ninja">Art_Ninja</a>, <a href="/users/jtrain">jtrain</a>, <a href="/users/HelenOrvana">HelenOrvana</a>, <a href="/users/KumaTheCatalyst">KumaTheCatalyst</a>, <a href="/users/Gamejunk">Gamejunk</a>, <a href="/users/mezuzel">mezuzel</a>, <a href="/users/Moonraven_Sparrow">Moonraven_Sparrow</a>, <a href="/users/Zahetmar">Zahetmar</a>, <a href="/users/Safferahcharles">Safferahcharles</a>, <a href="/users/WriteThroughTheNight">WriteThroughTheNight</a>, <a href="/users/Kivashti">Kivashti</a>, <a href="/users/Luckycomet09">Luckycomet09</a>, <a href="/users/Owllover22161">Owllover22161</a>, <a href="/users/Chirulo">Chirulo</a>, <a href="/users/rockinmomoko">rockinmomoko</a>, <a href="/users/Blackananas">Blackananas</a>, <a href="/users/tatsuhiro">tatsuhiro</a>, <a href="/users/MagmaFist">MagmaFist</a>, <a href="/users/She_who_is_geeky">She_who_is_geeky</a>, <a href="/users/LlyNnS">LlyNnS</a>, <a href="/users/whispersofwings">whispersofwings</a>, <a href="/users/Crystalshard">Crystalshard</a>, <a href="/users/The_Last_Kenobi">The_Last_Kenobi</a>, <a href="/users/Seyasoya">Seyasoya</a>, <a href="/users/killaria">killaria</a>, <a href="/users/auntie_emm">auntie_emm</a>, <a href="/users/Kevona_TF">Kevona_TF</a>, <a href="/users/astridlena31">astridlena31</a>, <a href="/users/jatne_manda">jatne_manda</a>, <a href="/users/Morgan_is_writing">Morgan_is_writing</a>, <a href="/users/Cat_Socks1610">Cat_Socks1610</a>, <a href="/users/GoldenMoon_42">GoldenMoon_42</a>, <a href="/users/PineappleLiar">PineappleLiar</a>, <a href="/users/charlieV3">charlieV3</a>, <a href="/users/lunarscythe">lunarscythe</a>, <a href="/users/atwistedconundrum">atwistedconundrum</a>, <a href="/users/SleepyCreature10">SleepyCreature10</a>, <a href="/users/automn">automn</a>, <a href="/users/unwhithered">unwhithered</a>, <a href="/users/WhiteCrow96">WhiteCrow96</a>, <a href="/users/LunaStorm">LunaStorm</a>, <a href="/users/amb">amb</a>, <a href="/users/Elflaede">Elflaede</a>, <a href="/users/TheBlueMenace">TheBlueMenace</a>, <a href="/users/bombus_polaris">bombus_polaris</a>, <a href="/users/Teleit">Teleit</a>, <a href="/users/beanbug16">beanbug16</a>, <a href="/users/akel">akel</a>, <a href="/users/TheOtherEvilTwin">TheOtherEvilTwin</a>, <a href="/users/jeanette26">jeanette26</a>, <a href="/users/SamMason666">SamMason666</a>, <a href="/users/catchandelier">catchandelier</a>, <a href="/users/Richie_toaster">Richie_toaster</a>, <a href="/users/utahraptor180">utahraptor180</a>, <a href="/users/firelordstark">firelordstark</a>, <a href="/users/DreamingShade">DreamingShade</a>, <a href="/users/MaoriBlack">MaoriBlack</a>, <a href="/users/Hobbitly">Hobbitly</a>, <a href="/users/DawnDreamer">DawnDreamer</a>, <a href="/users/sylica">sylica</a>, <a href="/users/InfernalSodaPop">InfernalSodaPop</a>, <a href="/users/DancingBear">DancingBear</a>, <a href="/users/Booklover223">Booklover223</a>, <a href="/users/Kytarr">Kytarr</a>, <a href="/users/PrimalStorm">PrimalStorm</a>, <a href="/users/drusil">drusil</a>, <a href="/users/Catelincat">Catelincat</a>, <a href="/users/Lorith">Lorith</a>, <a href="/users/shini_tenshi">shini_tenshi</a>, <a href="/users/AIquaholic">AIquaholic</a>, <a href="/users/TauLupis">TauLupis</a>, <a href="/users/Thell">Thell</a>, <a href="/users/LBS">LBS</a>, <a href="/users/Hallow_Heart">Hallow_Heart</a>, <a href="/users/AnnifreyStark">AnnifreyStark</a>, <a href="/users/JaniceJade">JaniceJade</a>, <a href="/users/Cookieofwood">Cookieofwood</a>, <a href="/users/TheMagicalMoon">TheMagicalMoon</a>, <a href="/users/FabulousUnicorn333">FabulousUnicorn333</a>, <a href="/users/Myst_Erie">Myst_Erie</a>, <a href="/users/Essie">Essie</a>, <a href="/users/timetoucheseternity">timetoucheseternity</a>, <a href="/users/Student_Of_Accounting">Student_Of_Accounting</a>, <a href="/users/Clairedelalune">Clairedelalune</a>, <a href="/users/Celinor">Celinor</a>, <a href="/users/jamac41">jamac41</a>, <a href="/users/kaitie85386">kaitie85386</a>, <a href="/users/crazyreader12">crazyreader12</a>, <a href="/users/Silklightning_Seychelles">Silklightning_Seychelles</a>, <a href="/users/firstar28">firstar28</a>, <a href="/users/DragonWarden">DragonWarden</a>, <a href="/users/Eevee5doc">Eevee5doc</a>, <a href="/users/Nemainofthewater">Nemainofthewater</a>, <a href="/users/eshnunna">eshnunna</a>, <a href="/users/Eternal_Snow_Of_Life">Eternal_Snow_Of_Life</a>, <a href="/users/ShadowTrooper1414">ShadowTrooper1414</a>, <a href="/users/AthenaReigns">AthenaReigns</a>, <a href="/users/Sokkas_First_Fangirl">Sokkas_First_Fangirl</a>, <a href="/users/Cielo_Lionflower">Cielo_Lionflower</a>, <a href="/users/EfreDominic">EfreDominic</a>, <a href="/users/jlc_2007">jlc_2007</a>, <a href="/users/Matthias8706">Matthias8706</a>, <a href="/users/SRNOSMW">SRNOSMW</a>, <a href="/users/Messier_47">Messier_47</a>, <a href="/users/AJ_Rose">AJ_Rose</a>, <a href="/users/hopalongsarah">hopalongsarah</a>, <a href="/users/Aldedron">Aldedron</a>, <a href="/users/Theningaraf">Theningaraf</a>, <a href="/users/lily84661">lily84661</a>, <a href="/users/KnightofAwesome">KnightofAwesome</a>, <a href="/users/MyGameSlave2">MyGameSlave2</a>, <a href="/users/Drebom">Drebom</a>, <a href="/users/AriBaskerville">AriBaskerville</a>, <a href="/users/FlippingPancakes">FlippingPancakes</a>, <a href="/users/agenericusername">agenericusername</a>, <a href="/users/Screaming_Towards_Apotheosis">Screaming_Towards_Apotheosis</a>, <a href="/users/Sylcian_SPH_Legacy">Sylcian_SPH_Legacy</a>, <a href="/users/Aqu1t_1n3">Aqu1t_1n3</a>, <a href="/users/carasynthia">carasynthia</a>, <a href="/users/Spider_Man_Mando">Spider_Man_Mando</a>, <a href="/users/SpaceguyLewis">SpaceguyLewis</a>, <a href="/users/SassyDreamer">SassyDreamer</a>, <a href="/users/surferofdreams">surferofdreams</a>, <a href="/users/archivalDaeva">archivalDaeva</a>, <a href="/users/FreakishLemon">FreakishLemon</a>, <a href="/users/Armcannos">Armcannos</a>, <a href="/users/Midnight_Snickers">Midnight_Snickers</a>, <a href="/users/shenmi_meiren">shenmi_meiren</a>, <a href="/users/cylonish">cylonish</a>, <a href="/users/AnneAttewode">AnneAttewode</a>, <a href="/users/SnowyNightmare">SnowyNightmare</a>, <a href="/users/pilotchick06">pilotchick06</a>, <a href="/users/Writegirl">Writegirl</a>, <a href="/users/controlofchaos">controlofchaos</a>, <a href="/users/Vainenpoika">Vainenpoika</a>, <a href="/users/ALKnight">ALKnight</a>, <a href="/users/cindlemain">cindlemain</a>, <a href="/users/slowlysloths">slowlysloths</a>, <a href="/users/jackalopian">jackalopian</a>, <a href="/users/In_Defilade">In_Defilade</a>, <a href="/users/Jedi_Joanna">Jedi_Joanna</a>, <a href="/users/KGoblin">KGoblin</a>, <a href="/users/DarkVampir">DarkVampir</a>, <a href="/users/Siri_Kenobi12">Siri_Kenobi12</a>, <a href="/users/Janneia">Janneia</a>, <a href="/users/Synoshian">Synoshian</a>, <a href="/users/pnwblondey">pnwblondey</a>, <a href="/users/Terra_of_Roshar">Terra_of_Roshar</a>, <a href="/users/rottingfox">rottingfox</a>, <a href="/users/shameful07">shameful07</a>, <a href="/users/sunshineisdelicious">sunshineisdelicious</a>, <a href="/users/Danel">Danel</a>, <a href="/users/Moineau291837">Moineau291837</a>, <a href="/users/Arya_Durin_51">Arya_Durin_51</a>, <a href="/users/WhovianEevee">WhovianEevee</a>, <a href="/users/Becky_yuy">Becky_yuy</a>, <a href="/users/Naturenut62289">Naturenut62289</a>, <a href="/users/bluecosmos">bluecosmos</a>, <a href="/users/Bookboy">Bookboy</a>, <a href="/users/circenses">circenses</a>, <a href="/users/HypnosThanatosTwin">HypnosThanatosTwin</a>, <a href="/users/dotpiienjee">dotpiienjee</a>, <a href="/users/Hufflepuff8">Hufflepuff8</a>, <a href="/users/AmericanDesi">AmericanDesi</a>, <a href="/users/Clandistine1">Clandistine1</a>, <a href="/users/Eylle9">Eylle9</a>, <a href="/users/Kernowdragon">Kernowdragon</a>, <a href="/users/amythos">amythos</a>, <a href="/users/SpookyScarySkeleRyn">SpookyScarySkeleRyn</a>, <a href="/users/mioamore">mioamore</a>, <a href="/users/whathashappenedhere">whathashappenedhere</a>, <a href="/users/prufrolicking">prufrolicking</a>, <a href="/users/Ginnya">Ginnya</a>, <a href="/users/stevia">stevia</a>, <a href="/users/CaramellCrush">CaramellCrush</a>, <a href="/users/FrenchTrash">FrenchTrash</a>, <a href="/users/AccidentallyShipping">AccidentallyShipping</a>, <a href="/users/TanithLowe">TanithLowe</a>, <a href="/users/Kamena_Orkus">Kamena_Orkus</a>, <a href="/users/Varaen">Varaen</a>, <a href="/users/BeASlumberingDragon">BeASlumberingDragon</a>, <a href="/users/The_Big_Reveal">The_Big_Reveal</a>, <a href="/users/Lendrir">Lendrir</a>, <a href="/users/Jon_Sims_certified_Cat_Dad">Jon_Sims_certified_Cat_Dad</a>, <a href="/users/LibbyIsCutestDog">LibbyIsCutestDog</a>, <a href="/users/y_cordonbleu">y_cordonbleu</a>, <a href="/users/theycallme_ook">theycallme_ook</a>, <a href="/users/BlackPheonix">BlackPheonix</a>, <a href="/users/Batsutousai">Batsutousai</a>, <a href="/users/nobodyhere666">nobodyhere666</a>, <a href="/users/TheLittlestDinosaur">TheLittlestDinosaur</a>, <a href="/users/Vladimir_Mithrander">Vladimir_Mithrander</a>, <a href="/users/that_annoying_fool">that_annoying_fool</a>, <a href="/users/Lainseray">Lainseray</a>, <a href="/users/DoppyRex">DoppyRex</a>, <a href="/users/mapichan18">mapichan18</a>, <a href="/users/LittleLezbit">LittleLezbit</a>, <a href="/users/MysteriousMissy">MysteriousMissy</a>, <a href="/users/HereticSmurf">HereticSmurf</a>, <a href="/users/EclipsingAzear">EclipsingAzear</a>, <a href="/users/Tyia">Tyia</a>, <a href="/users/Terana">Terana</a>, <a href="/users/TheCrowKing">TheCrowKing</a>, <a href="/users/mlawhcs">mlawhcs</a>, <a href="/users/Sylvennia">Sylvennia</a>, <a href="/users/Fionnrose">Fionnrose</a>, <a href="/users/Uck_Life">Uck_Life</a>, <a href="/users/watermelon_shotput">watermelon_shotput</a>, <a href="/users/HK_47">HK_47</a>, <a href="/users/theclan89">theclan89</a>, <a href="/users/Rosenaire">Rosenaire</a>, <a href="/users/stars_eclipsed">stars_eclipsed</a>, <a href="/users/Savvywolf">Savvywolf</a>, <a href="/users/DameSaladfinger">DameSaladfinger</a>, <a href="/users/EnvelopedByOblivion">EnvelopedByOblivion</a>, <a href="/users/Gakifang">Gakifang</a>, <a href="/users/PrincessSweetPea">PrincessSweetPea</a>, <a href="/users/AstroMutt345">AstroMutt345</a>, <a href="/users/Joshlikesreading">Joshlikesreading</a>, <a href="/users/puppyblue">puppyblue</a>, <a href="/users/TheFaeDemon">TheFaeDemon</a>, <a href="/users/DarkQueenXD">DarkQueenXD</a>, <a href="/users/Enterprise_Tardis">Enterprise_Tardis</a>, <a href="/users/Miarath">Miarath</a>, <a href="/users/Meadowanne">Meadowanne</a>, <a href="/users/surityne">surityne</a>, <a href="/users/belinray_bailish">belinray_bailish</a>, <a href="/users/Leseratte14">Leseratte14</a>, <a href="/users/PixiellePix">PixiellePix</a>, <a href="/users/evilkillerpoptarts">evilkillerpoptarts</a>, <a href="/users/grimmele">grimmele</a>, <a href="/users/morwen_of_gondor">morwen_of_gondor</a>, <a href="/users/gardengalaxy">gardengalaxy</a>, <a href="/users/kaermorhens">kaermorhens</a>, <a href="/users/Mablung17">Mablung17</a>, <a href="/users/FiveofDiamonds">FiveofDiamonds</a>, <a href="/users/SpectralFury">SpectralFury</a>, <a href="/users/Booklindworm">Booklindworm</a>, <a href="/users/Sneaking_UnicornWitch">Sneaking_UnicornWitch</a>, <a href="/users/TessaDoesThings">TessaDoesThings</a>, <a href="/users/Nottawayspirit">Nottawayspirit</a>, <a href="/users/Spaceships_economist">Spaceships_economist</a>, <a href="/users/Darka3363">Darka3363</a>, <a href="/users/Egyptian_Cat_Thief">Egyptian_Cat_Thief</a>, <a href="/users/Hiasobi">Hiasobi</a>, <a href="/users/elephantasmagoric">elephantasmagoric</a>, <a href="/users/ItInForTheBookmarks">ItInForTheBookmarks</a>, <a href="/users/SlytherinHQuinn">SlytherinHQuinn</a>, <a href="/users/Nilorin_Z">Nilorin_Z</a>, <a href="/users/xForeverxFireflyx">xForeverxFireflyx</a>, <a href="/users/wynd12">wynd12</a>, <a href="/users/tamtrip11">tamtrip11</a>, <a href="/users/morrigan_le_fae">morrigan_le_fae</a>, <a href="/users/rd_el">rd_el</a>, <a href="/users/Aliss">Aliss</a>, <a href="/users/TwistReality07">TwistReality07</a>, <a href="/users/SongBirdie">SongBirdie</a>, <a href="/users/NonyS5">NonyS5</a>, <a href="/users/bheurach">bheurach</a>, <a href="/users/glyptodontist">glyptodontist</a>, <a href="/users/Dreadkelpie">Dreadkelpie</a>, <a href="/users/Bittodeath">Bittodeath</a>, <a href="/users/Waiya">Waiya</a>, <a href="/users/SorenAzreal829">SorenAzreal829</a>, <a href="/users/Kaco55">Kaco55</a>, <a href="/users/JunkMail">JunkMail</a>, <a href="/users/loudlikeluke">loudlikeluke</a>, <a href="/users/Omniatrix">Omniatrix</a>, <a href="/users/cellorocksmyworld">cellorocksmyworld</a>, <a href="/users/Clavita">Clavita</a>, <a href="/users/RosemaryStar">RosemaryStar</a>, <a href="/users/dwelian">dwelian</a>, <a href="/users/aqueen03">aqueen03</a>, <a href="/users/HadrianCeaser">HadrianCeaser</a>, <a href="/users/Cymbidia">Cymbidia</a>, <a href="/users/What_is_bread">What_is_bread</a>, <a href="/users/CrimsonHouse">CrimsonHouse</a>, <a href="/users/Wolfspark222">Wolfspark222</a>, <a href="/users/Lila_Vitoria">Lila_Vitoria</a>, <a href="/users/goodoladdi">goodoladdi</a>, <a href="/users/Rebelgirl">Rebelgirl</a>, <a href="/users/KitsuneBi22">KitsuneBi22</a>, <a href="/users/bindsy">bindsy</a>, <a href="/users/AnimeKinIsMe">AnimeKinIsMe</a>, <a href="/users/darthneko">darthneko</a>, <a href="/users/FlordeLiz">FlordeLiz</a>, <a href="/users/Anon505">Anon505</a>, <a href="/users/The_Entmaiden">The_Entmaiden</a>, <a href="/users/boomslang">boomslang</a>, <a href="/users/Lascielle">Lascielle</a>, <a href="/users/missingthe907">missingthe907</a>, <a href="/users/AriaNami">AriaNami</a>, <a href="/users/mathmf">mathmf</a>, <a href="/users/aestorious">aestorious</a>, <a href="/users/Grimos">Grimos</a>, <a href="/users/Kokora">Kokora</a>, <a href="/users/AtAllTimesIWillBlessTheLord">AtAllTimesIWillBlessTheLord</a>, <a href="/users/emullooly">emullooly</a>, <a href="/users/silverwolfsfire">silverwolfsfire</a>, <a href="/users/kitsunec4">kitsunec4</a>, <a href="/users/One_Real_Imonkey">One_Real_Imonkey</a>, <a href="/users/Slybrarian">Slybrarian</a>, <a href="/users/5p4n911">5p4n911</a>, <a href="/users/Aceon">Aceon</a>, <a href="/users/Hasan1453">Hasan1453</a>, <a href="/users/AlexHunter13">AlexHunter13</a>, <a href="/users/VioletOwl">VioletOwl</a>, <a href="/users/LordPerkins">LordPerkins</a>, <a href="/users/Padme">Padme</a>, <a href="/users/fairer3333">fairer3333</a>, <a href="/users/RaydenDarkus">RaydenDarkus</a>, <a href="/users/Eriaren">Eriaren</a>, <a href="/users/elenathehun">elenathehun</a>, <a href="/users/Sofia_302">Sofia_302</a>, <a href="/users/Rakhel">Rakhel</a>, <a href="/users/theshire60">theshire60</a>, <a href="/users/yellowrosesandpixieposes">yellowrosesandpixieposes</a>, <a href="/users/hiraethaf">hiraethaf</a>, <a href="/users/NinjaMonkey1999">NinjaMonkey1999</a>, <a href="/users/cooltiggax">cooltiggax</a>, <a href="/users/T4T_05k">T4T_05k</a>, <a href="/users/bridges">bridges</a>, <a href="/users/The_time_is_0239am">The_time_is_0239am</a>, <a href="/users/James9rocks">James9rocks</a>, <a href="/users/Naramyon">Naramyon</a>, <a href="/users/KandraKelsier">KandraKelsier</a>, <a href="/users/littleclevercat">littleclevercat</a>, <a href="/users/Spitefully_Nice">Spitefully_Nice</a>, <a href="/users/Silentia">Silentia</a>, <a href="/users/TheShadierTwin">TheShadierTwin</a>, <a href="/users/S4vvy">S4vvy</a>, <a href="/users/Ashakra">Ashakra</a>, <a href="/users/HatersGonnaHate015">HatersGonnaHate015</a>, <a href="/users/Marmalade_Skies">Marmalade_Skies</a>, <a href="/users/LadyCailin">LadyCailin</a>, <a href="/users/Dawn126">Dawn126</a>, <a href="/users/AthenaDD">AthenaDD</a>, <a href="/users/Jasutisu">Jasutisu</a>, <a href="/users/AcidIridescence">AcidIridescence</a>, <a href="/users/emenerd">emenerd</a>, <a href="/users/GotSomethingForMe">GotSomethingForMe</a>, <a href="/users/Nrandom">Nrandom</a>, <a href="/users/korrigan1112">korrigan1112</a>, <a href="/users/Quiet_Shark">Quiet_Shark</a>, <a href="/users/SkylarIXR">SkylarIXR</a>, <a href="/users/Thewizardofozbourne">Thewizardofozbourne</a>, <a href="/users/HannokiKaen">HannokiKaen</a>, <a href="/users/Krythos">Krythos</a>, <a href="/users/pizzicato">pizzicato</a>, <a href="/users/mythtakenforastory">mythtakenforastory</a>, <a href="/users/BeatsByStu">BeatsByStu</a>, <a href="/users/Robin_Tyler">Robin_Tyler</a>, <a href="/users/Anne7">Anne7</a>, <a href="/users/Zuzanny">Zuzanny</a>, <a href="/users/sariin">sariin</a>, <a href="/users/Shimmer">Shimmer</a>, <a href="/users/bookworm83197">bookworm83197</a>, <a href="/users/WanderingswithSara">WanderingswithSara</a>, <a href="/users/ckhoalleh">ckhoalleh</a>, <a href="/users/Daughter_of_Gaia">Daughter_of_Gaia</a>, <a href="/users/BreannaKay">BreannaKay</a>, <a href="/users/geraltbublik">geraltbublik</a>, <a href="/users/Alice_in_Wonderland">Alice_in_Wonderland</a>, <a href="/users/WhatDoesTheMountainFear">WhatDoesTheMountainFear</a>, <a href="/users/viralcat">viralcat</a>, <a href="/users/KobyHowls">KobyHowls</a>, <a href="/users/robina852">robina852</a>, <a href="/users/Kkait">Kkait</a>, <a href="/users/UrsaErythraeus">UrsaErythraeus</a>, <a href="/users/DaisyKitten">DaisyKitten</a>, <a href="/users/greensleaves">greensleaves</a>, <a href="/users/Ro29">Ro29</a>, <a href="/users/NephthysMoon">NephthysMoon</a>, <a href="/users/the_good_demon">the_good_demon</a>, <a href="/users/AmaiTenshi">AmaiTenshi</a>, <a href="/users/hitherto13">hitherto13</a>, <a href="/users/KYvonne78">KYvonne78</a>, <a href="/users/beewhisby">beewhisby</a>, <a href="/users/Pax_et_Lux">Pax_et_Lux</a>, <a href="/users/Puzzler99">Puzzler99</a>, <a href="/users/alibaly">alibaly</a>, <a href="/users/Wxllxw">Wxllxw</a>, <a href="/users/Mossgreen">Mossgreen</a>, <a href="/users/Lillianne1818">Lillianne1818</a>, <a href="/users/naty9423">naty9423</a>, <a href="/users/jjames57">jjames57</a>, <a href="/users/gestalt1">gestalt1</a>, <a href="/users/Kittenlzlz">Kittenlzlz</a>, <a href="/users/DefinitelyNotABadger">DefinitelyNotABadger</a>, <a href="/users/MistyMorning">MistyMorning</a>, <a href="/users/Gnoemchen92">Gnoemchen92</a>, <a href="/users/RavenKilgaraha201">RavenKilgaraha201</a>, <a href="/users/SarabowerTN">SarabowerTN</a>, <a href="/users/Copirion">Copirion</a>, <a href="/users/alicecrow6">alicecrow6</a>, <a href="/users/CenturionsofRome">CenturionsofRome</a>, <a href="/users/Lunnarris">Lunnarris</a>, <a href="/users/meaninglessprose">meaninglessprose</a>, <a href="/users/TitianEmNKay">TitianEmNKay</a>, <a href="/users/TKreativeTanke">TKreativeTanke</a>, <a href="/users/lenaisawriter">lenaisawriter</a>, <a href="/users/NightShade">NightShade</a>, <a href="/users/Allisonsgay">Allisonsgay</a>, <a href="/users/Saphire3912">Saphire3912</a>, <a href="/users/notsotinyblob">notsotinyblob</a>, <a href="/users/flyinghairbrush">flyinghairbrush</a>, <a href="/users/Tenevora">Tenevora</a>, <a href="/users/DigitalCopperplate">DigitalCopperplate</a>, <a href="/users/Sky_Song">Sky_Song</a>, <a href="/users/redkat7">redkat7</a>, <a href="/users/Not_a_great_name">Not_a_great_name</a>, <a href="/users/LJDinosaurrr">LJDinosaurrr</a>, <a href="/users/DisappointedMuggle19">DisappointedMuggle19</a>, <a href="/users/shatteringdaybreak">shatteringdaybreak</a>, <a href="/users/badgerandk">badgerandk</a>, <a href="/users/weekendschild">weekendschild</a>, <a href="/users/Peij">Peij</a>, <a href="/users/avenginginsanity">avenginginsanity</a>, <a href="/users/Irefice">Irefice</a>, <a href="/users/Roizelle">Roizelle</a>, <a href="/users/MAJR">MAJR</a>, <a href="/users/nightdotlight">nightdotlight</a>, <a href="/users/THS">THS</a>, <a href="/users/KellietaGray">KellietaGray</a>, <a href="/users/roaringuries">roaringuries</a>, <a href="/users/Spoofymcgee">Spoofymcgee</a>, <a href="/users/junat_ja_naiset">junat_ja_naiset</a>, <a href="/users/FrozenMetalFire">FrozenMetalFire</a>, <a href="/users/northpeach">northpeach</a>, <a href="/users/voxophone">voxophone</a>, <a href="/users/OldEmeraldEye">OldEmeraldEye</a>, <a href="/users/chora">chora</a>, <a href="/users/spedreder">spedreder</a>, <a href="/users/Protagonist_Scum">Protagonist_Scum</a>, <a href="/users/Caro_Dee">Caro_Dee</a>, <a href="/users/Katycat16">Katycat16</a>, <a href="/users/Mini_L_87">Mini_L_87</a>, <a href="/users/Kitteh_Kurhanna">Kitteh_Kurhanna</a>, <a href="/users/Page13">Page13</a>, <a href="/users/LuminaCarina">LuminaCarina</a>, <a href="/users/Artikka">Artikka</a>, <a href="/users/s900080">s900080</a>, <a href="/users/Honeyfics">Honeyfics</a>, <a href="/users/Esuom">Esuom</a>, <a href="/users/AddictedBookworm">AddictedBookworm</a>, <a href="/users/anmarie">anmarie</a>, <a href="/users/Mac4japan">Mac4japan</a>, <a href="/users/Beornthryth">Beornthryth</a>, <a href="/users/medjai_trowa">medjai_trowa</a>, <a href="/users/WhyNotDragons">WhyNotDragons</a>, <a href="/users/violetTsirBlou">violetTsirBlou</a>, <a href="/users/Salric">Salric</a>, <a href="/users/xierroh">xierroh</a>, <a href="/users/SilverAme">SilverAme</a>, <a href="/users/plotbunny92a">plotbunny92a</a>, <a href="/users/GoldenRat84">GoldenRat84</a>, <a href="/users/calileane">calileane</a>, <a href="/users/SunstarPhoenix">SunstarPhoenix</a>, <a href="/users/Aspentreeknitting">Aspentreeknitting</a>, <a href="/users/mielipieli">mielipieli</a>, <a href="/users/anobesecaterpillar">anobesecaterpillar</a>, <a href="/users/fangirlsdontdocalm">fangirlsdontdocalm</a>, <a href="/users/clexfan">clexfan</a>, <a href="/users/Ayumi579">Ayumi579</a>, <a href="/users/NotAnEvilMastermind">NotAnEvilMastermind</a>, <a href="/users/Elgariam">Elgariam</a>, <a href="/users/St_Scribbles">St_Scribbles</a>, <a href="/users/Forestgreengirl">Forestgreengirl</a>, <a href="/users/darklight123">darklight123</a>, <a href="/users/CloudyReality">CloudyReality</a>, <a href="/users/LostMyFlamingSword">LostMyFlamingSword</a>, <a href="/users/lawsofchaos">lawsofchaos</a>, <a href="/users/3Juul">3Juul</a>, <a href="/users/intrepidcat">intrepidcat</a>, <a href="/users/Dawnster">Dawnster</a>, <a href="/users/Zelivia">Zelivia</a>, <a href="/users/bookygurl">bookygurl</a>, <a href="/users/Lurking_Ghost">Lurking_Ghost</a>, <a href="/users/fadinglight123">fadinglight123</a>, <a href="/users/pomorama">pomorama</a>, <a href="/users/Belle_Masquerade">Belle_Masquerade</a>, <a href="/users/Philloraptor">Philloraptor</a>, <a href="/users/lukymiko">lukymiko</a>, <a href="/users/BiblioMatsuri">BiblioMatsuri</a>, <a href="/users/OrangeKing89">OrangeKing89</a>, <a href="/users/seven_ships">seven_ships</a>, <a href="/users/raebeme">raebeme</a>, <a href="/users/Rubiustorm724">Rubiustorm724</a>, <a href="/users/AuroraBlix">AuroraBlix</a>, <a href="/users/BookNeko_The_Devourer">BookNeko_The_Devourer</a>, <a href="/users/lovewaterlilly">lovewaterlilly</a>, <a href="/users/InvincibleMoth">InvincibleMoth</a>, <a href="/users/LokidottirBlack">LokidottirBlack</a>, <a href="/users/IdeaGenerator">IdeaGenerator</a>, <a href="/users/Black_Teapot">Black_Teapot</a>, <a href="/users/theleewit1">theleewit1</a>, <a href="/users/Zompusbite">Zompusbite</a>, <a href="/users/Remine">Remine</a>, <a href="/users/Fantamime">Fantamime</a>, <a href="/users/rubychatterbox">rubychatterbox</a>, <a href="/users/ChildOfJonSnow">ChildOfJonSnow</a>, <a href="/users/UlewaRose">UlewaRose</a>, <a href="/users/TexasDreamer01">TexasDreamer01</a>, <a href="/users/ArianaDeralte">ArianaDeralte</a>, <a href="/users/candiesandfanfics">candiesandfanfics</a>, <a href="/users/ChipendaleJohnson">ChipendaleJohnson</a>, <a href="/users/xypherskoti">xypherskoti</a>, <a href="/users/checkers82">checkers82</a>, <a href="/users/DaBadWolf">DaBadWolf</a>, <a href="/users/Theadore">Theadore</a>, <a href="/users/mschriber67">mschriber67</a>, <a href="/users/tokutske">tokutske</a>, <a href="/users/Nibylandia">Nibylandia</a>, <a href="/users/TMRhallows">TMRhallows</a>, <a href="/users/venetia_sassy">venetia_sassy</a>, <a href="/users/M_Laqua">M_Laqua</a>, <a href="/users/OrangedJuiced">OrangedJuiced</a>, <a href="/users/Tiger10">Tiger10</a>, <a href="/users/mayavo">mayavo</a>, <a href="/users/KellyKat">KellyKat</a>, <a href="/users/librophile">librophile</a>, <a href="/users/megaklei">megaklei</a>, <a href="/users/HarmoniaKupatana_77">HarmoniaKupatana_77</a>, <a href="/users/Insert_Your_Name_Here">Insert_Your_Name_Here</a>, <a href="/users/lexel7">lexel7</a>, <a href="/users/LaLiLu">LaLiLu</a>, <a href="/users/Blaireater">Blaireater</a>, <a href="/users/sen_kise">sen_kise</a>, <a href="/users/LionessPearl3">LionessPearl3</a>, <a href="/users/MonoChrome">MonoChrome</a>, <a href="/users/paperfingers">paperfingers</a>, <a href="/users/psychochick_eva">psychochick_eva</a>, <a href="/users/GemGemGemmaaa">GemGemGemmaaa</a>, <a href="/users/Kitaguya">Kitaguya</a>, <a href="/users/ShowLover0908">ShowLover0908</a>, <a href="/users/keldeska">keldeska</a>, <a href="/users/Zayphar">Zayphar</a>, <a href="/users/Ahunter1223">Ahunter1223</a>, <a href="/users/TheHitoro">TheHitoro</a>, <a href="/users/clurr616">clurr616</a>, <a href="/users/Redlala">Redlala</a>, <a href="/users/aramis7988">aramis7988</a>, <a href="/users/tryllesofbirds">tryllesofbirds</a>, <a href="/users/Meridian_Prime">Meridian_Prime</a>, <a href="/users/Jaleila">Jaleila</a>, <a href="/users/seti31">seti31</a>, <a href="/users/Stormbirdie">Stormbirdie</a>, <a href="/users/nex_et_nox">nex_et_nox</a>, <a href="/users/LadyBecca">LadyBecca</a>, <a href="/users/Rebeccaknowsyou">Rebeccaknowsyou</a>, <a href="/users/yasuko">yasuko</a>, <a href="/users/Cat2832">Cat2832</a>, <a href="/users/Appletank">Appletank</a>, <a href="/users/Paradox18">Paradox18</a>, <a href="/users/ArtificialAvian">ArtificialAvian</a>, <a href="/users/Delin_Nobody">Delin_Nobody</a>, <a href="/users/kalika0911">kalika0911</a>, <a href="/users/Font_45">Font_45</a>, <a href="/users/wolfsong103">wolfsong103</a>, <a href="/users/farsal">farsal</a>, <a href="/users/arumetaurum">arumetaurum</a>, <a href="/users/zerowinz">zerowinz</a>, <a href="/users/Trillium_Orchid">Trillium_Orchid</a>, <a href="/users/Sanaerys">Sanaerys</a>, <a href="/users/OctarineAlex">OctarineAlex</a>, <a href="/users/uiten">uiten</a>, <a href="/users/jyalika">jyalika</a>, <a href="/users/highlord24">highlord24</a>, <a href="/users/tilaliastorm">tilaliastorm</a>, <a href="/users/Drag0nst0rm">Drag0nst0rm</a>, <a href="/users/giraffe">giraffe</a>, <a href="/users/TheMostAnnoyingVuvuzela">TheMostAnnoyingVuvuzela</a>, <a href="/users/Nix_Auditore">Nix_Auditore</a>, <a href="/users/MathildaHilda">MathildaHilda</a>, <a href="/users/JKblue">JKblue</a>, <a href="/users/TRCunning">TRCunning</a>, <a href="/users/Armin_05">Armin_05</a>, <a href="/users/Taeriell">Taeriell</a>, <a href="/users/blackfire283">blackfire283</a>, <a href="/users/StarrySorry">StarrySorry</a>, <a href="/users/Tephra">Tephra</a>, <a href="/users/Eirdaru">Eirdaru</a>, <a href="/users/enderverse">enderverse</a>, <a href="/users/WindowlessVan">WindowlessVan</a>, <a href="/users/banshii_crash">banshii_crash</a>, <a href="/users/Many_leaves_under_the_trees">Many_leaves_under_the_trees</a>, <a href="/users/SmokeInEveryLane">SmokeInEveryLane</a>, <a href="/users/Zanoushe">Zanoushe</a>, <a href="/users/SylviaSlytherin13">SylviaSlytherin13</a>, <a href="/users/DarkHax10">DarkHax10</a>, <a href="/users/Casieleen">Casieleen</a>, <a href="/users/AyameRose">AyameRose</a>, <a href="/users/Saquira">Saquira</a>, <a href="/users/GrayPersona">GrayPersona</a>, <a href="/users/CelestikaLily">CelestikaLily</a>, <a href="/users/padaleksi">padaleksi</a>, <a href="/users/enma">enma</a>, <a href="/users/DragonowlMoon">DragonowlMoon</a>, <a href="/users/Silvestrius">Silvestrius</a>, <a href="/users/MMChris">MMChris</a>, <a href="/users/Austinemc13">Austinemc13</a>, <a href="/users/Ashmac81">Ashmac81</a>, <a href="/users/JainaKay">JainaKay</a>, <a href="/users/StephanieStephanie">StephanieStephanie</a>, <a href="/users/Jackie_Kelly">Jackie_Kelly</a>, <a href="/users/Rath1444">Rath1444</a>, <a href="/users/Arafel">Arafel</a>, <a href="/users/bratfarrar">bratfarrar</a>, <a href="/users/Barbarawire1867">Barbarawire1867</a>, <a href="/users/Visuki">Visuki</a>, <a href="/users/dragonpyre">dragonpyre</a>, <a href="/users/JuliantheUnknown">JuliantheUnknown</a>, <a href="/users/fightingformore">fightingformore</a>, <a href="/users/Tinaturtle">Tinaturtle</a>, <a href="/users/malaz">malaz</a>, <a href="/users/AgentofSciFi">AgentofSciFi</a>, <a href="/users/Halcyon25">Halcyon25</a>, <a href="/users/Dontknowwhattouse">Dontknowwhattouse</a>, <a href="/users/Jyn1393">Jyn1393</a>, <a href="/users/Cuzosu">Cuzosu</a>, <a href="/users/Lolly_Tolly">Lolly_Tolly</a>, <a href="/users/lady_gallivant">lady_gallivant</a>, <a href="/users/RyanSchmidt1">RyanSchmidt1</a>, <a href="/users/dreamflight">dreamflight</a>, <a href="/users/Lots_of_Little_Pink_Clouds">Lots_of_Little_Pink_Clouds</a>, <a href="/users/atsuyuri_sama">atsuyuri_sama</a>, <a href="/users/toothpasteandtoenails">toothpasteandtoenails</a>, <a href="/users/creaemko">creaemko</a>, <a href="/users/Sora_amat_lugal">Sora_amat_lugal</a>, <a href="/users/elphabun">elphabun</a>, <a href="/users/Yotada">Yotada</a>, <a href="/users/Renara">Renara</a>, <a href="/users/popuppirate">popuppirate</a>, <a href="/users/BLENDERCHILD">BLENDERCHILD</a>, <a href="/users/Blackiemcd">Blackiemcd</a>, <a href="/users/kricketiscool">kricketiscool</a>, <a href="/users/T0nrv">T0nrv</a>, <a href="/users/strangelymagenta">strangelymagenta</a>, <a href="/users/WaywardRunaway">WaywardRunaway</a>, <a href="/users/Jam_chan">Jam_chan</a>, <a href="/users/Paxl">Paxl</a>, <a href="/users/Geirhildur">Geirhildur</a>, <a href="/users/nimcat">nimcat</a>, <a href="/users/SunshineFox">SunshineFox</a>, <a href="/users/PrincessoftheBirds">PrincessoftheBirds</a>, <a href="/users/Sanjuno">Sanjuno</a>, <a href="/users/fantasynerd">fantasynerd</a>, <a href="/users/Bjorndrift">Bjorndrift</a>, <a href="/users/Iplim81">Iplim81</a>, <a href="/users/Quarra">Quarra</a>, <a href="/users/D_chan">D_chan</a>, <a href="/users/Engineerlady">Engineerlady</a>, <a href="/users/Oaksroot">Oaksroot</a>, <a href="/users/laenre">laenre</a>, <a href="/users/dwellin">dwellin</a>, <a href="/users/BalconyGardenSamurai">BalconyGardenSamurai</a>, <a href="/users/enryu100">enryu100</a>, <a href="/users/disamphigory">disamphigory</a>, <a href="/users/Wandering">Wandering</a>, <a href="/users/Skywalkerofgalifrey">Skywalkerofgalifrey</a>, <a href="/users/BrownietheThird">BrownietheThird</a>, <a href="/users/Aprilertuile">Aprilertuile</a>, <a href="/users/oldbetsy">oldbetsy</a>, <a href="/users/FlickeringEmbers">FlickeringEmbers</a>, <a href="/users/shyasamouse">shyasamouse</a>, <a href="/users/basilisk_eyes">basilisk_eyes</a>, <a href="/users/hades27">hades27</a>, <a href="/users/caffeinatedc00kies">caffeinatedc00kies</a>, <a href="/users/BelovedDaughter">BelovedDaughter</a>, <a href="/users/Hallowtide">Hallowtide</a>, <a href="/users/jonna594">jonna594</a>, <a href="/users/BringsTheSnow">BringsTheSnow</a>, <a href="/users/TheDarkRainbow">TheDarkRainbow</a>, <a href="/users/Ivorypolarbear">Ivorypolarbear</a>, <a href="/users/Ciclavex">Ciclavex</a>, <a href="/users/Gondtithenniel">Gondtithenniel</a>, <a href="/users/Lykae_Sky">Lykae_Sky</a>, <a href="/users/KatyaAnasazi">KatyaAnasazi</a>, <a href="/users/Ala_Bibi">Ala_Bibi</a>, <a href="/users/Aphrodite_Snake">Aphrodite_Snake</a>, <a href="/users/Calas_shadow">Calas_shadow</a>, <a href="/users/kunai909">kunai909</a>, <a href="/users/biesel1">biesel1</a>, <a href="/users/EllieDulcie_xx">EllieDulcie_xx</a>, <a href="/users/electric">electric</a>, <a href="/users/sanguinefelis">sanguinefelis</a>, <a href="/users/illulian">illulian</a>, <a href="/users/adaj">adaj</a>, <a href="/users/Sara_Moonchild">Sara_Moonchild</a>, <a href="/users/Noble_Reflex">Noble_Reflex</a>, <a href="/users/Ashlynn_LionHart">Ashlynn_LionHart</a>, <a href="/users/vulcans_and_technicalities">vulcans_and_technicalities</a>, <a href="/users/QueenofLit">QueenofLit</a>, <a href="/users/positron">positron</a>, <a href="/users/QueenieGirl276">QueenieGirl276</a>, <a href="/users/Almond22">Almond22</a>, <a href="/users/slightlydiabolicalfudge">slightlydiabolicalfudge</a>, <a href="/users/Fizzicks">Fizzicks</a>, <a href="/users/a_loaf_of_bread">a_loaf_of_bread</a>, <a href="/users/InginTahu">InginTahu</a>, <a href="/users/AsBen">AsBen</a>, <a href="/users/Acantha_S">Acantha_S</a>, <a href="/users/yulchii">yulchii</a>, <a href="/users/Vero9966">Vero9966</a>, <a href="/users/CrazyCatBurglar">CrazyCatBurglar</a>, <a href="/users/comradeorpheus">comradeorpheus</a>, <a href="/users/Nezs">Nezs</a>, <a href="/users/Little_Hermia">Little_Hermia</a>, <a href="/users/Fingergunsjazzhands">Fingergunsjazzhands</a>, <a href="/users/Meirless">Meirless</a>, <a href="/users/RosaDarkfromyourfreindlymultiverse">RosaDarkfromyourfreindlymultiverse</a>, <a href="/users/Dragon_Lovr">Dragon_Lovr</a>, <a href="/users/Arelsee">Arelsee</a>, <a href="/users/EverydayMagic17">EverydayMagic17</a>, <a href="/users/RatchaTowns">RatchaTowns</a>, <a href="/users/Headspacedeficit">Headspacedeficit</a>, <a href="/users/smajay">smajay</a>, <a href="/users/willowbeecat">willowbeecat</a>, <a href="/users/kaybii">kaybii</a>, <a href="/users/Tillythedwfan">Tillythedwfan</a>, <a href="/users/beantheredonethat">beantheredonethat</a>, <a href="/users/starfield">starfield</a>, <a href="/users/willowfire">willowfire</a>, <a href="/users/Monochrome_Lynx">Monochrome_Lynx</a>, <a href="/users/reapples">reapples</a>, <a href="/users/Traiste">Traiste</a>, <a href="/users/Nighteyes56">Nighteyes56</a>, <a href="/users/Dragons_ampersand_Dragons">Dragons_ampersand_Dragons</a>, <a href="/users/Fai_Gensou">Fai_Gensou</a>, <a href="/users/Cactaceae28">Cactaceae28</a>, <a href="/users/salanaland">salanaland</a>, <a href="/users/kat99421">kat99421</a>, <a href="/users/sekmarc">sekmarc</a>, <a href="/users/Umikidaughter">Umikidaughter</a>, <a href="/users/Echoes_01">Echoes_01</a>, <a href="/users/Lilac_Harmony314">Lilac_Harmony314</a>, <a href="/users/RoseRune">RoseRune</a>, <a href="/users/Daisydill">Daisydill</a>, <a href="/users/Pirategal90">Pirategal90</a>, <a href="/users/Dashusik">Dashusik</a>, <a href="/users/smander">smander</a>, <a href="/users/jedijinnora">jedijinnora</a>, <a href="/users/ApprenticeofDoyle">ApprenticeofDoyle</a>, <a href="/users/Delphae11">Delphae11</a>, <a href="/users/domachenkov">domachenkov</a>, <a href="/users/DarthRevan148">DarthRevan148</a>, <a href="/users/Naever">Naever</a>, <a href="/users/miss_universe">miss_universe</a>, <a href="/users/WiccanWitchOfTheWest">WiccanWitchOfTheWest</a>, <a href="/users/ElizaLane">ElizaLane</a>, <a href="/users/Rhavaniel">Rhavaniel</a>, <a href="/users/Nyla_Evergale">Nyla_Evergale</a>, <a href="/users/Twillightfairy">Twillightfairy</a>, <a href="/users/casapazzo">casapazzo</a>, <a href="/users/storminormin">storminormin</a>, <a href="/users/TheLostArchangel">TheLostArchangel</a>, <a href="/users/Molly_McGiftens">Molly_McGiftens</a>, <a href="/users/xxstalkerkittyxx">xxstalkerkittyxx</a>, <a href="/users/silverbluedragon">silverbluedragon</a>, <a href="/users/Jcc10">Jcc10</a>, <a href="/users/FresnoGirl">FresnoGirl</a>, <a href="/users/FullMoonRevolutionVille83">FullMoonRevolutionVille83</a>, <a href="/users/Amyla">Amyla</a>, <a href="/users/Lovestoreadbooks">Lovestoreadbooks</a>, <a href="/users/Nanaxlily">Nanaxlily</a>, <a href="/users/WavesBlade">WavesBlade</a>, <a href="/users/KorakiVasilia">KorakiVasilia</a>, <a href="/users/Pairodox">Pairodox</a>, <a href="/users/2manyfandomsHELP">2manyfandomsHELP</a>, <a href="/users/Jiorin">Jiorin</a>, <a href="/users/TotallyLostRightNow">TotallyLostRightNow</a>, <a href="/users/flibberdy">flibberdy</a>, <a href="/users/Tiryan75">Tiryan75</a>, <a href="/users/Caelianne">Caelianne</a>, <a href="/users/quoththeraven5">quoththeraven5</a>, <a href="/users/Tika3">Tika3</a>, <a href="/users/Niuniz">Niuniz</a>, <a href="/users/LoudenSwain713">LoudenSwain713</a>, <a href="/users/AntheaDrake">AntheaDrake</a>, <a href="/users/Cattywashere">Cattywashere</a>, <a href="/users/lialt1">lialt1</a>, <a href="/users/Cravings">Cravings</a>, <a href="/users/Ayumi1924">Ayumi1924</a>, <a href="/users/Lapsina">Lapsina</a>, <a href="/users/DanteOphydian">DanteOphydian</a>, <a href="/users/TheFirstLotus">TheFirstLotus</a>, <a href="/users/Miss_L_Anyus">Miss_L_Anyus</a>, <a href="/users/mandalorvan">mandalorvan</a>, <a href="/users/eadesy">eadesy</a>, <a href="/users/Avengerbunny">Avengerbunny</a>, <a href="/users/sparkjoy17">sparkjoy17</a>, <a href="/users/Its_not_tentacle_porn_shut_up_Joscelin">Its_not_tentacle_porn_shut_up_Joscelin</a>, <a href="/users/Cyanne259">Cyanne259</a>, <a href="/users/Arathien">Arathien</a>, <a href="/users/TediousLibrarian">TediousLibrarian</a>, <a href="/users/RavenLilyRose">RavenLilyRose</a>, <a href="/users/radiantsquid">radiantsquid</a>, <a href="/users/beyondacircuit">beyondacircuit</a>, <a href="/users/Under_a_fucking_cover">Under_a_fucking_cover</a>, <a href="/users/christyn">christyn</a>, <a href="/users/Kelton200143">Kelton200143</a>, <a href="/users/Zincpaw">Zincpaw</a>, <a href="/users/SmirkingWraith">SmirkingWraith</a>, <a href="/users/dragonlover721">dragonlover721</a>, <a href="/users/AlexTirZeng">AlexTirZeng</a>, <a href="/users/Militia">Militia</a>, <a href="/users/denisel78">denisel78</a>, <a href="/users/Moirae_Maat">Moirae_Maat</a>, <a href="/users/0_no_friends_0">0_no_friends_0</a>, <a href="/users/comcumfeia10">comcumfeia10</a>, <a href="/users/Dacia_Schmiiidt">Dacia_Schmiiidt</a>, <a href="/users/infinity2375">infinity2375</a>, <a href="/users/kelzilla">kelzilla</a>, <a href="/users/Grimmlie">Grimmlie</a>, <a href="/users/notlostjustwandering">notlostjustwandering</a>, <a href="/users/mogologo">mogologo</a>, <a href="/users/Leprecan2619">Leprecan2619</a>, <a href="/users/M_Shadow">M_Shadow</a>, <a href="/users/beckywantsherbreaky">beckywantsherbreaky</a>, <a href="/users/spicewind">spicewind</a>, <a href="/users/kira2127">kira2127</a>, <a href="/users/Yakuza511">Yakuza511</a>, <a href="/users/Chanilow">Chanilow</a>, <a href="/users/antonomasia09">antonomasia09</a>, <a href="/users/ladeedah">ladeedah</a>, <a href="/users/Dove1011">Dove1011</a>, <a href="/users/JadeLightBulb">JadeLightBulb</a>, <a href="/users/Mad_Mack">Mad_Mack</a>, <a href="/users/AvariceTel">AvariceTel</a>, <a href="/users/WoodE">WoodE</a>, <a href="/users/DragonTamerEmi">DragonTamerEmi</a>, <a href="/users/Eyeofmine">Eyeofmine</a>, <a href="/users/63m1n1">63m1n1</a>, <a href="/users/Briar_Ruler">Briar_Ruler</a>, <a href="/users/Spark_of_Resistance">Spark_of_Resistance</a>, <a href="/users/gladiatrix">gladiatrix</a>, <a href="/users/riverrunsnorth">riverrunsnorth</a>, <a href="/users/Jelaza">Jelaza</a>, <a href="/users/AbyssalSea">AbyssalSea</a>, <a href="/users/Aynde">Aynde</a>, <a href="/users/Travellers_Of_Void">Travellers_Of_Void</a>, <a href="/users/Emberkite">Emberkite</a>, <a href="/users/RoseAndPearl">RoseAndPearl</a>, <a href="/users/kitkat10kat10">kitkat10kat10</a>, <a href="/users/Khemi_leaf">Khemi_leaf</a>, <a href="/users/Hunger">Hunger</a>, <a href="/users/drcaneleagon">drcaneleagon</a>, <a href="/users/Kage_Nightray">Kage_Nightray</a>, <a href="/users/Verogul">Verogul</a>, <a href="/users/DarkLadySnow">DarkLadySnow</a>, <a href="/users/Zefix">Zefix</a>, <a href="/users/vapaad">vapaad</a>, <a href="/users/DyslexicBisexual">DyslexicBisexual</a>, <a href="/users/Madehartt">Madehartt</a>, <a href="/users/sear">sear</a>, <a href="/users/anachronism">anachronism</a>, <a href="/users/Starfevre">Starfevre</a>, <a href="/users/foggydaysandnights">foggydaysandnights</a>, <a href="/users/kleenex">kleenex</a>, <a href="/users/Malconvoker">Malconvoker</a>, <a href="/users/Stormy03">Stormy03</a>, <a href="/users/kipzzz">kipzzz</a>, <a href="/users/Elentiya21">Elentiya21</a>, <a href="/users/lasttoknow">lasttoknow</a>, <a href="/users/A_Aa">A_Aa</a>, <a href="/users/gwaew_mallen">gwaew_mallen</a>, <a href="/users/ras349">ras349</a>, <a href="/users/Ssybalong">Ssybalong</a>, <a href="/users/Nekki">Nekki</a>, <a href="/users/jen_in_the_sun">jen_in_the_sun</a>, <a href="/users/Sly_Devil">Sly_Devil</a>, <a href="/users/startabby">startabby</a>, <a href="/users/Gillyflower_My_Heart">Gillyflower_My_Heart</a>, <a href="/users/Ladypumpkin">Ladypumpkin</a>, <a href="/users/evilbrat2013">evilbrat2013</a>, <a href="/users/eli_the_otter">eli_the_otter</a>, <a href="/users/Padfootkicksbutt">Padfootkicksbutt</a>, <a href="/users/Anapathy">Anapathy</a>, <a href="/users/MynameisJodi">MynameisJodi</a>, <a href="/users/Draxx">Draxx</a>, <a href="/users/Predaran">Predaran</a>, <a href="/users/TaiTomachek">TaiTomachek</a>, <a href="/users/bioticboogies">bioticboogies</a>, <a href="/users/itsageneticpredisposition">itsageneticpredisposition</a>, <a href="/users/redribbonsgirl">redribbonsgirl</a>, <a href="/users/nyx_girl">nyx_girl</a>, <a href="/users/Marifly12">Marifly12</a>, <a href="/users/lzg">lzg</a>, <a href="/users/avoreader99">avoreader99</a>, <a href="/users/Razorrocks">Razorrocks</a>, <a href="/users/AMillionStarsAbove">AMillionStarsAbove</a>, <a href="/users/jedibuttercup">jedibuttercup</a>, <a href="/users/General_Midnight_of_Ardar">General_Midnight_of_Ardar</a>, <a href="/users/chalk_lines">chalk_lines</a>, <a href="/users/Hillarity">Hillarity</a>, <a href="/users/LadyDeb">LadyDeb</a>, <a href="/users/freefan1412">freefan1412</a>, <a href="/users/eringeosphere">eringeosphere</a>, <a href="/users/Flamebird">Flamebird</a>, <a href="/users/Serana_lotr">Serana_lotr</a>, <a href="/users/GreenIxchel">GreenIxchel</a>, <a href="/users/ninaharvelle">ninaharvelle</a>, <a href="/users/Dex_The_Hex">Dex_The_Hex</a>, <a href="/users/enderw">enderw</a>, <a href="/users/May_Cause_Annihilation">May_Cause_Annihilation</a>, <a href="/users/Starly_Studios">Starly_Studios</a>, <a href="/users/ganglari">ganglari</a>, <a href="/users/awanderingcat">awanderingcat</a>, <a href="/users/ElspethMinor">ElspethMinor</a>, <a href="/users/Iny">Iny</a>, <a href="/users/15mitchelln">15mitchelln</a>, <a href="/users/Padawameron">Padawameron</a>, <a href="/users/Butters101">Butters101</a>, <a href="/users/Adelphe24">Adelphe24</a>, <a href="/users/Goshikku">Goshikku</a>, <a href="/users/JamminJuniberries">JamminJuniberries</a>, <a href="/users/theperfectparasol">theperfectparasol</a>, <a href="/users/DeadHero">DeadHero</a>, <a href="/users/Gwachaedir">Gwachaedir</a>, <a href="/users/Redqueen1239">Redqueen1239</a>, <a href="/users/Quiet_Shadow">Quiet_Shadow</a>, <a href="/users/Saj_te_Gyuhyall">Saj_te_Gyuhyall</a>, <a href="/users/Glyph_of_Snow">Glyph_of_Snow</a>, <a href="/users/sillaVDM_13">sillaVDM_13</a>, <a href="/users/Fyrelass">Fyrelass</a>, <a href="/users/alliesnowflake">alliesnowflake</a>, <a href="/users/melodyxchii">melodyxchii</a>, <a href="/users/Silverkat1620">Silverkat1620</a>, <a href="/users/ChangeMadnessRubinia">ChangeMadnessRubinia</a>, <a href="/users/frigg3">frigg3</a>, <a href="/users/Teogli">Teogli</a>, <a href="/users/TheNinjaLover">TheNinjaLover</a>, <a href="/users/hope_lumus">hope_lumus</a>, <a href="/users/ambrand1">ambrand1</a>, <a href="/users/SlytherinTigerWolf">SlytherinTigerWolf</a>, <a href="/users/marylou">marylou</a>, <a href="/users/burningphoenix">burningphoenix</a>, <a href="/users/silveriafirestar">silveriafirestar</a>, <a href="/users/Souls_Scales">Souls_Scales</a>, <a href="/users/Yolande">Yolande</a>, <a href="/users/Cotras">Cotras</a>, <a href="/users/StingRay45">StingRay45</a>, <a href="/users/2012summerstar">2012summerstar</a>, <a href="/users/Serendu13">Serendu13</a>, <a href="/users/KyrTra">KyrTra</a>, <a href="/users/Meowmeowmerida">Meowmeowmerida</a>, <a href="/users/obijuan">obijuan</a>, <a href="/users/jopriska">jopriska</a>, <a href="/users/comrade_spliff">comrade_spliff</a>, <a href="/users/thought">thought</a>, <a href="/users/Elenyanar">Elenyanar</a>, <a href="/users/Michapuss">Michapuss</a>, <a href="/users/Jiaoye">Jiaoye</a>, <a href="/users/Lost_On_The_Road_Of_Life">Lost_On_The_Road_Of_Life</a>, <a href="/users/anamnesis">anamnesis</a>, <a href="/users/Kiyoko_Michi">Kiyoko_Michi</a>, <a href="/users/kasiawantstickrz">kasiawantstickrz</a>, <a href="/users/delphinepryde84">delphinepryde84</a>, <a href="/users/ec_potter">ec_potter</a>, <a href="/users/Pachmina">Pachmina</a>, <a href="/users/FandomHarmony">FandomHarmony</a>, <a href="/users/YUEMAYA">YUEMAYA</a>, <a href="/users/Circe_Witch">Circe_Witch</a>, <a href="/users/AnnaPocalypticWriter">AnnaPocalypticWriter</a>, <a href="/users/SnowyOtakuKitten">SnowyOtakuKitten</a>, <a href="/users/Elizabeth_Harris8">Elizabeth_Harris8</a>, <a href="/users/iamnotaBEAN">iamnotaBEAN</a>, <a href="/users/AnnaLynnVizla">AnnaLynnVizla</a>, <a href="/users/readmered">readmered</a>, <a href="/users/zoostitcher89">zoostitcher89</a>, <a href="/users/Mooku">Mooku</a>, <a href="/users/SirSnarkalot">SirSnarkalot</a>, <a href="/users/purplelily24">purplelily24</a>, <a href="/users/Thousand_Words_UnSung">Thousand_Words_UnSung</a>, <a href="/users/Dolphinvulcan">Dolphinvulcan</a>, <a href="/users/fallenangels22">fallenangels22</a>, <a href="/users/Blackholesun321">Blackholesun321</a>, <a href="/users/InkedFountainPen">InkedFountainPen</a>, <a href="/users/Whimsicalbubbles">Whimsicalbubbles</a>, <a href="/users/Milla_Nut13">Milla_Nut13</a>, <a href="/users/basketcase_y">basketcase_y</a>, <a href="/users/artjsh">artjsh</a>, <a href="/users/Kingsforcedvacation">Kingsforcedvacation</a>, <a href="/users/WhiteNightsBlackDays">WhiteNightsBlackDays</a>, <a href="/users/Triscribe">Triscribe</a>, <a href="/users/Kikialaxis">Kikialaxis</a>, <a href="/users/cheiralgia">cheiralgia</a>, <a href="/users/Liza95">Liza95</a>, <a href="/users/Katilya">Katilya</a>, <a href="/users/halcyon_1123">halcyon_1123</a>, <a href="/users/NemaLynne">NemaLynne</a>, <a href="/users/DalekQueen7">DalekQueen7</a>, <a href="/users/francis1">francis1</a>, <a href="/users/Glitchbutt">Glitchbutt</a>, <a href="/users/XxBurnItWithFirexX">XxBurnItWithFirexX</a>, <a href="/users/Ranger_Emrys">Ranger_Emrys</a>, <a href="/users/Erised_Reversed">Erised_Reversed</a>, <a href="/users/chessyinateacup">chessyinateacup</a>, <a href="/users/Julolooo">Julolooo</a>, <a href="/users/Liz_Blizz">Liz_Blizz</a>, <a href="/users/stolenbythewestwind">stolenbythewestwind</a>, <a href="/users/Ssena_2910">Ssena_2910</a>, <a href="/users/TheGreatandTerribleMe">TheGreatandTerribleMe</a>, <a href="/users/Krulla_Chief">Krulla_Chief</a>, <a href="/users/Feliadox">Feliadox</a>, <a href="/users/FunkyPuppy">FunkyPuppy</a>, <a href="/users/TayTiel">TayTiel</a>, <a href="/users/Olivetka">Olivetka</a>, <a href="/users/AvelineGardener">AvelineGardener</a>, <a href="/users/Haikha">Haikha</a>, <a href="/users/coyotetheta">coyotetheta</a>, <a href="/users/Shiki_Inori">Shiki_Inori</a>, <a href="/users/Viterveep">Viterveep</a>, <a href="/users/APhantomReader">APhantomReader</a>, <a href="/users/Ermingarde">Ermingarde</a>, <a href="/users/huijin">huijin</a>, <a href="/users/Siena_Alexandria">Siena_Alexandria</a>, <a href="/users/thenortherncross101">thenortherncross101</a>, <a href="/users/nickelflower">nickelflower</a>, <a href="/users/Pandora151">Pandora151</a>, <a href="/users/ArcaneCougar">ArcaneCougar</a>, <a href="/users/butterfly_kaguya">butterfly_kaguya</a>, <a href="/users/BigFatBumblebee">BigFatBumblebee</a>, <a href="/users/Tom109">Tom109</a>, <a href="/users/the_unseen_one">the_unseen_one</a>, <a href="/users/Aurendel">Aurendel</a>, <a href="/users/Nazarach13">Nazarach13</a>, <a href="/users/afineedge">afineedge</a>, <a href="/users/Salllzy">Salllzy</a>, <a href="/users/That_Hobbit_Girl">That_Hobbit_Girl</a>, <a href="/users/RedFezzesAndBlueBoringers">RedFezzesAndBlueBoringers</a>, <a href="/users/Hanne_Lore">Hanne_Lore</a>, <a href="/users/captainsatire">captainsatire</a>, <a href="/users/wolfishpennings">wolfishpennings</a>, <a href="/users/powerofvoid">powerofvoid</a>, <a href="/users/doctorwhat1776">doctorwhat1776</a>, <a href="/users/Twolf1307">Twolf1307</a>, <a href="/users/KyuubinoKitsune">KyuubinoKitsune</a>, <a href="/users/Consonant">Consonant</a>, <a href="/users/narnia_fallen_azrael">narnia_fallen_azrael</a>, <a href="/users/Sir_Wobblefish">Sir_Wobblefish</a>, <a href="/users/B0DGT">B0DGT</a>, <a href="/users/Allise">Allise</a>, <a href="/users/RobinP">RobinP</a>, <a href="/users/darthtitan">darthtitan</a>, <a href="/users/Moonlark">Moonlark</a>, <a href="/users/Tree_and_Moon">Tree_and_Moon</a>, <a href="/users/wickednotevil">wickednotevil</a>, <a href="/users/crimson_rising">crimson_rising</a>, <a href="/users/Tez1209">Tez1209</a>, <a href="/users/Roguegirl66">Roguegirl66</a>, <a href="/users/otherhawk">otherhawk</a>, <a href="/users/Look_for_the_miracles">Look_for_the_miracles</a>, <a href="/users/The_Wackspurt_Conspiracy">The_Wackspurt_Conspiracy</a>, <a href="/users/spedicorn">spedicorn</a>, <a href="/users/nadya9919">nadya9919</a>, <a href="/users/Lyra_Lovelle">Lyra_Lovelle</a>, <a href="/users/Jaril">Jaril</a>, <a href="/users/Cloudtrader">Cloudtrader</a>, <a href="/users/PeggyBeBe">PeggyBeBe</a>, <a href="/users/YaaZ">YaaZ</a>, <a href="/users/gorengancrispy">gorengancrispy</a>, <a href="/users/PrinceCharon">PrinceCharon</a>, <a href="/users/SpiderMansUnfriendlyNeighbor">SpiderMansUnfriendlyNeighbor</a>, <a href="/users/Ignis_Veridian">Ignis_Veridian</a>, <a href="/users/Eagle_Shadow">Eagle_Shadow</a>, <a href="/users/HiddenDemigod">HiddenDemigod</a>, <a href="/users/Philoutubs">Philoutubs</a>, <a href="/users/b_heapoft">b_heapoft</a>, <a href="/users/Cynically_Sweet">Cynically_Sweet</a>, <a href="/users/raventree">raventree</a>, <a href="/users/cacau1005">cacau1005</a>, <a href="/users/aab1999">aab1999</a>, <a href="/users/TigressJade">TigressJade</a>, <a href="/users/QueenWitch4556">QueenWitch4556</a>, <a href="/users/CzarZelinsky">CzarZelinsky</a>, <a href="/users/agedsolarwhisk">agedsolarwhisk</a>, <a href="/users/rougewriter">rougewriter</a>, <a href="/users/WearyOptimist">WearyOptimist</a>, <a href="/users/Mike_kenobi">Mike_kenobi</a>, <a href="/users/Sue_Clover">Sue_Clover</a>, <a href="/users/silberstreif">silberstreif</a>, <a href="/users/Edelweiss_Elessedil">Edelweiss_Elessedil</a>, <a href="/users/Purple_exed">Purple_exed</a>, <a href="/users/Desiwertyu">Desiwertyu</a>, <a href="/users/Xionarte">Xionarte</a>, <a href="/users/Rowan_Moon">Rowan_Moon</a>, <a href="/users/JaliaZanagAjaje">JaliaZanagAjaje</a>, <a href="/users/WolvesoftheBlueMist">WolvesoftheBlueMist</a>, <a href="/users/dunerowl">dunerowl</a>, <a href="/users/Algebra12">Algebra12</a>, <a href="/users/SilverShadows">SilverShadows</a>, <a href="/users/bubblymelon">bubblymelon</a>, <a href="/users/xMalena">xMalena</a>, <a href="/users/FrozenHeart19">FrozenHeart19</a>, <a href="/users/fairygirl2468">fairygirl2468</a>, <a href="/users/Calenor">Calenor</a>, <a href="/users/Cheesiebrie">Cheesiebrie</a>, <a href="/users/Federtanz">Federtanz</a>, <a href="/users/tffan102">tffan102</a>, <a href="/users/Heyyyo">Heyyyo</a>, <a href="/users/Kateri">Kateri</a>, <a href="/users/VarricTitsrass">VarricTitsrass</a>, <a href="/users/Be_Right_Back">Be_Right_Back</a>, <a href="/users/diequeeria">diequeeria</a>, <a href="/users/HopeofDawn">HopeofDawn</a>, <a href="/users/Siffe">Siffe</a>, <a href="/users/ThackeryEarwicket">ThackeryEarwicket</a>, <a href="/users/kraftergirl3290">kraftergirl3290</a>, <a href="/users/Mangakoibito">Mangakoibito</a>, <a href="/users/Squirrelslawlz">Squirrelslawlz</a>, <a href="/users/waelzlager">waelzlager</a>, <a href="/users/PeachesNHoney">PeachesNHoney</a>, <a href="/users/MuveMuse">MuveMuse</a>, <a href="/users/CMagnum">CMagnum</a>, <a href="/users/Zeth">Zeth</a>, <a href="/users/vir87">vir87</a>, <a href="/users/Fives">Fives</a>, <a href="/users/MasterOfFlame">MasterOfFlame</a>, <a href="/users/PrincessFaeron">PrincessFaeron</a>, <a href="/users/Archangel12504">Archangel12504</a>, <a href="/users/Akumzae">Akumzae</a>, <a href="/users/Skyee">Skyee</a>, <a href="/users/Chavil">Chavil</a>, <a href="/users/shadowmaat">shadowmaat</a>, <a href="/users/BilingualBird">BilingualBird</a>, <a href="/users/Kotor13e">Kotor13e</a>, <a href="/users/Emerald_Siren">Emerald_Siren</a>, <a href="/users/zyikic">zyikic</a>, <a href="/users/Didi111">Didi111</a>, <a href="/users/OftheEagles">OftheEagles</a>, <a href="/users/IContainMultitudes">IContainMultitudes</a>, <a href="/users/LadyWhitie">LadyWhitie</a>, <a href="/users/Hierophantastic">Hierophantastic</a>, <a href="/users/FallTigerKisa">FallTigerKisa</a>, <a href="/users/Darwi_Odrade">Darwi_Odrade</a>, <a href="/users/Alo83">Alo83</a>, <a href="/users/Araw">Araw</a>, <a href="/users/InvertedGulwing">InvertedGulwing</a>, <a href="/users/GraceEliz">GraceEliz</a>, <a href="/users/bulgecursed">bulgecursed</a>, <a href="/users/CCXXIpistorvia">CCXXIpistorvia</a>, <a href="/users/sakurasweetheart">sakurasweetheart</a>, <a href="/users/Hyzanthlay">Hyzanthlay</a>, <a href="/users/AlecMcDowell">AlecMcDowell</a>, <a href="/users/aquastranger">aquastranger</a>, <a href="/users/theuglyfriend">theuglyfriend</a>, <a href="/users/CantigaMadness">CantigaMadness</a>, <a href="/users/lostclaw">lostclaw</a>, <a href="/users/Bookworm14">Bookworm14</a>, <a href="/users/Ellyanah">Ellyanah</a>, <a href="/users/Kalira_Jones">Kalira_Jones</a>, <a href="/users/CharlotteDaBookworm">CharlotteDaBookworm</a>, <a href="/users/Ciroth">Ciroth</a>, <a href="/users/LovesFrogs">LovesFrogs</a>, <a href="/users/TheAngelandtheDevil1997">TheAngelandtheDevil1997</a>, <a href="/users/ImGladYoureEvilToo">ImGladYoureEvilToo</a>, <a href="/users/ea_nasir">ea_nasir</a>, <a href="/users/ChildofFire328">ChildofFire328</a>, <a href="/users/Comicnerdzrule">Comicnerdzrule</a>, <a href="/users/GingerPebble">GingerPebble</a>, <a href="/users/Dhaskoi">Dhaskoi</a>, <a href="/users/Cyber_Kunoichi">Cyber_Kunoichi</a>, <a href="/users/WinterIsHere">WinterIsHere</a>, <a href="/users/Skellington101">Skellington101</a>, <a href="/users/ruindil">ruindil</a>, <a href="/users/billyandtea">billyandtea</a>, <a href="/users/Penguin_Lord">Penguin_Lord</a>, <a href="/users/FloatingFoxtrot">FloatingFoxtrot</a>, <a href="/users/KatHarkness_Katara">KatHarkness_Katara</a>, <a href="/users/luminousbeingsweare">luminousbeingsweare</a>, <a href="/users/kara_barnes">kara_barnes</a>, <a href="/users/boungnasingh">boungnasingh</a>, <a href="/users/SparkySheep">SparkySheep</a>, <a href="/users/devilburns">devilburns</a>, <a href="/users/linballina">linballina</a>, <a href="/users/knittinginbinary">knittinginbinary</a>, <a href="/users/Kereskiita">Kereskiita</a>, <a href="/users/Kihol">Kihol</a>, <a href="/users/Lady_Elisheba">Lady_Elisheba</a>, <a href="/users/illori">illori</a>, <a href="/users/Darknessalwaysfalls">Darknessalwaysfalls</a>, <a href="/users/YewStrike">YewStrike</a>, <a href="/users/V01Dsw0rd">V01Dsw0rd</a>, <a href="/users/Magnolia35">Magnolia35</a>, <a href="/users/Harpijka">Harpijka</a>, <a href="/users/katebishoop">katebishoop</a>, <a href="/users/silklegend">silklegend</a>, <a href="/users/Peverell3">Peverell3</a>, <a href="/users/Skywise8123">Skywise8123</a>, <a href="/users/Glassdrop">Glassdrop</a>, <a href="/users/Samayo_Kaze">Samayo_Kaze</a>, <a href="/users/SaberSunrise">SaberSunrise</a>, <a href="/users/Shadow_Dogma">Shadow_Dogma</a>, <a href="/users/lilahri">lilahri</a>, <a href="/users/moonlighter01">moonlighter01</a>, <a href="/users/Spazzyangel97">Spazzyangel97</a>, <a href="/users/Cynical_Kay">Cynical_Kay</a>, <a href="/users/Blizdal">Blizdal</a>, <a href="/users/CaptainCheif">CaptainCheif</a>, <a href="/users/Lokapala">Lokapala</a>, <a href="/users/Klelijah">Klelijah</a>, <a href="/users/HikaruWinter">HikaruWinter</a>, <a href="/users/goldenthyme">goldenthyme</a>, <a href="/users/Mortis89">Mortis89</a>, <a href="/users/SilverDragonCoin">SilverDragonCoin</a>, <a href="/users/MyrahontheWall">MyrahontheWall</a>, <a href="/users/Sponjitzu">Sponjitzu</a>, <a href="/users/VessaMorana">VessaMorana</a>, <a href="/users/WiccaGirl2016">WiccaGirl2016</a>, <a href="/users/5932">5932</a>, <a href="/users/blueberry_sun">blueberry_sun</a>, <a href="/users/RyoKaida">RyoKaida</a>, <a href="/users/Sir_ShipsALot">Sir_ShipsALot</a>, <a href="/users/pm_me_puppy_pics">pm_me_puppy_pics</a>, <a href="/users/Teyke">Teyke</a>, <a href="/users/Nepsis">Nepsis</a>, <a href="/users/PawnsVictory">PawnsVictory</a>, <a href="/users/2104LM">2104LM</a>, <a href="/users/StoneAvalanche">StoneAvalanche</a>, <a href="/users/liongirl199">liongirl199</a>, <a href="/users/rrr98">rrr98</a>, <a href="/users/jen_chan13">jen_chan13</a>, <a href="/users/BookDragon67">BookDragon67</a>, <a href="/users/zinka">zinka</a>, <a href="/users/BeeHime">BeeHime</a>, <a href="/users/rising_sun34">rising_sun34</a>, <a href="/users/pontaloki">pontaloki</a>, <a href="/users/TheFlyingKat">TheFlyingKat</a>, <a href="/users/LesbianPraetor">LesbianPraetor</a>, <a href="/users/Ardishana">Ardishana</a>, <a href="/users/Scar_126">Scar_126</a>, <a href="/users/BecauseMushroomsGrowInTheDark">BecauseMushroomsGrowInTheDark</a>, <a href="/users/Catsy210">Catsy210</a>, <a href="/users/Ksecc1">Ksecc1</a>, <a href="/users/Cacid">Cacid</a>, <a href="/users/TeraBear">TeraBear</a>, <a href="/users/hydreig0n">hydreig0n</a>, <a href="/users/DivergentClouds">DivergentClouds</a>, <a href="/users/RangerJedi67">RangerJedi67</a>, <a href="/users/flyingpoptart">flyingpoptart</a>, <a href="/users/ava10n">ava10n</a>, <a href="/users/DropDead23">DropDead23</a>, <a href="/users/Kerzenlicht">Kerzenlicht</a>, <a href="/users/Aunt_Em">Aunt_Em</a>, <a href="/users/ThaneOfTas">ThaneOfTas</a>, <a href="/users/Alaskabound">Alaskabound</a>, <a href="/users/gracious_light">gracious_light</a>, <a href="/users/Aliraa">Aliraa</a>, <a href="/users/Randomfandomwoman">Randomfandomwoman</a>, <a href="/users/kawabunga">kawabunga</a>, <a href="/users/Angelmonster">Angelmonster</a>, <a href="/users/foxandfriends">foxandfriends</a>, <a href="/users/iamyourgodwaitno">iamyourgodwaitno</a>, <a href="/users/Lyssa87">Lyssa87</a>, <a href="/users/jazzyx">jazzyx</a>, <a href="/users/KitkatMoon">KitkatMoon</a>, <a href="/users/MarjaAkhmatova">MarjaAkhmatova</a>, <a href="/users/CinnamonBunProtectionAgency">CinnamonBunProtectionAgency</a>, <a href="/users/LeafoftheFox">LeafoftheFox</a>, <a href="/users/Lewie42377">Lewie42377</a>, <a href="/users/Tempest_Raining">Tempest_Raining</a>, <a href="/users/PaperNPencil">PaperNPencil</a>, <a href="/users/PhantomSnakeInNeedOfWarmth">PhantomSnakeInNeedOfWarmth</a>, <a href="/users/quisadi">quisadi</a>, <a href="/users/freres_toujours">freres_toujours</a>, <a href="/users/Harry1293">Harry1293</a>, <a href="/users/faerybound">faerybound</a>, <a href="/users/racoon">racoon</a>, <a href="/users/Raeka23">Raeka23</a>, <a href="/users/Persephonesmiles">Persephonesmiles</a>, <a href="/users/telchara">telchara</a>, <a href="/users/Isa09Lahela">Isa09Lahela</a>, <a href="/users/Broken_Arrow">Broken_Arrow</a>, <a href="/users/Luv2Swim">Luv2Swim</a>, <a href="/users/Pygmychi">Pygmychi</a>, <a href="/users/CromCruaich">CromCruaich</a>, <a href="/users/Umecchi">Umecchi</a>, <a href="/users/Nemurineko">Nemurineko</a>, <a href="/users/lasavatar">lasavatar</a>, <a href="/users/FFLover_4ever">FFLover_4ever</a>, <a href="/users/WibblytheSpaceAce">WibblytheSpaceAce</a>, <a href="/users/nowfailingoutofschool">nowfailingoutofschool</a>, <a href="/users/etain_anders">etain_anders</a>, <a href="/users/HangryCheese">HangryCheese</a>, <a href="/users/invisible_cities">invisible_cities</a>, <a href="/users/karinms">karinms</a>, <a href="/users/Lorena">Lorena</a>, <a href="/users/DaiLin">DaiLin</a>, <a href="/users/Arthena818">Arthena818</a>, <a href="/users/nightshade03">nightshade03</a>, <a href="/users/TariCalmcacil">TariCalmcacil</a>, <a href="/users/Hellodudes183">Hellodudes183</a>, <a href="/users/Kuraishine">Kuraishine</a>, <a href="/users/spaceagebachelor">spaceagebachelor</a>, <a href="/users/GrandNinjaMasterRen">GrandNinjaMasterRen</a>, <a href="/users/Adwen">Adwen</a>, <a href="/users/grainne_ni_mhaille">grainne_ni_mhaille</a>, <a href="/users/The_German_Grim_Reaper">The_German_Grim_Reaper</a>, <a href="/users/astrallacuna">astrallacuna</a>, <a href="/users/commonlyquixotic">commonlyquixotic</a>, <a href="/users/stlllltired">stlllltired</a>, <a href="/users/Fictaflare">Fictaflare</a>, <a href="/users/shirochan0001">shirochan0001</a>, <a href="/users/fastfeetnella">fastfeetnella</a>, <a href="/users/Jaina_Pridemoore">Jaina_Pridemoore</a>, <a href="/users/sykra15">sykra15</a>, <a href="/users/talustan">talustan</a>, <a href="/users/CaffeineLow">CaffeineLow</a>, <a href="/users/WerewolvesAreReal">WerewolvesAreReal</a>, <a href="/users/sweetlittleredbird">sweetlittleredbird</a>, <a href="/users/skif">skif</a>, <a href="/users/Nightshadeclifford">Nightshadeclifford</a>, <a href="/users/Cinderx">Cinderx</a>, <a href="/users/LeseRatte17">LeseRatte17</a>, <a href="/users/AimlessCat">AimlessCat</a>, <a href="/users/Goldi">Goldi</a>, <a href="/users/TheEtherealShade">TheEtherealShade</a>, <a href="/users/bocchama">bocchama</a>, <a href="/users/ladychild">ladychild</a>, <a href="/users/yellowisharo">yellowisharo</a>, <a href="/users/RiverGod">RiverGod</a>, <a href="/users/Pink_Saber">Pink_Saber</a>, <a href="/users/Dragonfire13">Dragonfire13</a>, <a href="/users/Bravebird">Bravebird</a>, <a href="/users/Korinix">Korinix</a>, <a href="/users/aberrant_mood">aberrant_mood</a>, <a href="/users/brookeyy14">brookeyy14</a>, <a href="/users/the_Screaming_Flamingo">the_Screaming_Flamingo</a>, <a href="/users/Sozuu">Sozuu</a>, <a href="/users/evitwithimagination">evitwithimagination</a>, <a href="/users/MelloJay">MelloJay</a>, <a href="/users/1st_sana">1st_sana</a>, <a href="/users/puzzle_shipper">puzzle_shipper</a>, <a href="/users/Flyaway98">Flyaway98</a>, <a href="/users/MidnightSky">MidnightSky</a>, <a href="/users/Silverbug">Silverbug</a>, <a href="/users/cl20">cl20</a>, <a href="/users/Waylander413">Waylander413</a>, <a href="/users/Olka1410">Olka1410</a>, <a href="/users/lyssajay">lyssajay</a>, <a href="/users/tygercub">tygercub</a>, <a href="/users/sybersnake">sybersnake</a>, <a href="/users/Rubina">Rubina</a>, <a href="/users/Donimo">Donimo</a>, <a href="/users/CluelessKitten">CluelessKitten</a>, <a href="/users/chickenpie81">chickenpie81</a>, <a href="/users/INeedARemedy">INeedARemedy</a>, <a href="/users/Twin2">Twin2</a>, <a href="/users/BookloverForInfinity">BookloverForInfinity</a>, <a href="/users/happymango">happymango</a>, <a href="/users/Vermont_lime">Vermont_lime</a>, <a href="/users/Kgdragoon">Kgdragoon</a>, <a href="/users/Votaku">Votaku</a>, <a href="/users/alenea">alenea</a>, <a href="/users/jadehunter">jadehunter</a>, <a href="/users/obscuriglobus">obscuriglobus</a>, <a href="/users/busybee2287">busybee2287</a>, <a href="/users/Yazav">Yazav</a>, <a href="/users/talriconosco">talriconosco</a>, <a href="/users/fitzrose">fitzrose</a>, <a href="/users/Tmae">Tmae</a>, <a href="/users/Young_Professer">Young_Professer</a>, <a href="/users/Charmruhnke">Charmruhnke</a>, <a href="/users/GlitteringWolf">GlitteringWolf</a>, <a href="/users/Pilgrimwanders">Pilgrimwanders</a>, <a href="/users/Deunan">Deunan</a>, <a href="/users/risingfromtheashes">risingfromtheashes</a>, <a href="/users/moggiesandtea">moggiesandtea</a>, <a href="/users/English_is_weird">English_is_weird</a>, <a href="/users/Luciole78">Luciole78</a>, <a href="/users/Kaito_Dragneel">Kaito_Dragneel</a>, <a href="/users/Jessepinwheel">Jessepinwheel</a>, <a href="/users/LiarLoaf">LiarLoaf</a>, <a href="/users/amiablecrow">amiablecrow</a>, <a href="/users/Kaitlion">Kaitlion</a>, <a href="/users/dragongirl77">dragongirl77</a>, <a href="/users/krazeekatlady">krazeekatlady</a>, <a href="/users/thejockey">thejockey</a>, <a href="/users/petrichor_11">petrichor_11</a>, <a href="/users/Domna">Domna</a>, <a href="/users/impmetta">impmetta</a>, <a href="/users/Fenixhl3">Fenixhl3</a>, <a href="/users/Newt_is_bloody_inspired">Newt_is_bloody_inspired</a>, <a href="/users/aHostileRainbow">aHostileRainbow</a>, <a href="/users/lupinesence">lupinesence</a>, <a href="/users/contInuousIncoherentscreamIng">contInuousIncoherentscreamIng</a>, <a href="/users/Possum33">Possum33</a>, <a href="/users/Kat_n_black">Kat_n_black</a>, <a href="/users/MaiKusakabe">MaiKusakabe</a>, <a href="/users/Azaneti">Azaneti</a>, <a href="/users/The_reading_fool">The_reading_fool</a>, <a href="/users/xameri">xameri</a>, <a href="/users/Silmanumenel">Silmanumenel</a>, <a href="/users/deantookmybiscuits">deantookmybiscuits</a>, <a href="/users/TsaeDranFiegel">TsaeDranFiegel</a>, <a href="/users/XShadowolfX">XShadowolfX</a>, <a href="/users/EleanorCaen">EleanorCaen</a>, <a href="/users/SquirrelBasket">SquirrelBasket</a>, <a href="/users/peacefulfaerie">peacefulfaerie</a>, <a href="/users/Shlapnik">Shlapnik</a>, <a href="/users/Donteatthelastdot">Donteatthelastdot</a>, <a href="/users/IrishBrkfstT">IrishBrkfstT</a>, <a href="/users/kate_lyn">kate_lyn</a>, <a href="/users/SaltyBuckets">SaltyBuckets</a>, <a href="/users/Actresspdx">Actresspdx</a>, <a href="/users/EllaZhang">EllaZhang</a>, <a href="/users/storiewriter">storiewriter</a>, <a href="/users/Marangeljade">Marangeljade</a>, <a href="/users/Chimeara">Chimeara</a>, <a href="/users/Macadamanaity">Macadamanaity</a>, <a href="/users/Rafterdark">Rafterdark</a>, <a href="/users/newB">newB</a>, <a href="/users/delphinus">delphinus</a>, <a href="/users/lembas7">lembas7</a>, <a href="/users/In2mindz">In2mindz</a>, <a href="/users/Zelph">Zelph</a>, <a href="/users/LadyRedFeather">LadyRedFeather</a>, <a href="/users/lucy_is_a_rocketship">lucy_is_a_rocketship</a>, <a href="/users/brightlance">brightlance</a>, <a href="/users/Nath97">Nath97</a>, <a href="/users/winglssdemon">winglssdemon</a>, <a href="/users/funfantastic">funfantastic</a>, <a href="/users/slayyyqueen">slayyyqueen</a>, <a href="/users/Trix">Trix</a>, <a href="/users/Rechte">Rechte</a>, <a href="/users/AzamiBlossom">AzamiBlossom</a>, <a href="/users/nibs">nibs</a>, <a href="/users/xully">xully</a>, <a href="/users/Lalada165">Lalada165</a>, <a href="/users/Memsev">Memsev</a>, <a href="/users/OkButHaveYouSeenAlpha_17">OkButHaveYouSeenAlpha_17</a>, <a href="/users/ZirNocoIad">ZirNocoIad</a>, <a href="/users/LadyDestinee">LadyDestinee</a>, <a href="/users/Lazy_Jellyfish">Lazy_Jellyfish</a>, <a href="/users/Demeraude">Demeraude</a>, <a href="/users/Crmiller7">Crmiller7</a>, <a href="/users/ara_chinow">ara_chinow</a>, <a href="/users/Queen_Sound">Queen_Sound</a>, <a href="/users/The_Flying_Nightingale">The_Flying_Nightingale</a>, <a href="/users/Favonian">Favonian</a>, <a href="/users/ServantoftheEmpire">ServantoftheEmpire</a>, <a href="/users/Kiariana">Kiariana</a>, <a href="/users/longtimetraveller">longtimetraveller</a>, <a href="/users/RebelliousBees">RebelliousBees</a>, <a href="/users/mewbunny68">mewbunny68</a>, <a href="/users/Little_Y2K">Little_Y2K</a>, <a href="/users/lhluvsAthena">lhluvsAthena</a>, <a href="/users/BeAl2O4">BeAl2O4</a>, <a href="/users/Alcath">Alcath</a>, <a href="/users/Miandraden1">Miandraden1</a>, <a href="/users/Vail_of_Iron">Vail_of_Iron</a>, <a href="/users/Molly_Bergstrom">Molly_Bergstrom</a>, <a href="/users/TakaiDkresblain">TakaiDkresblain</a>, <a href="/users/DracoLibris">DracoLibris</a>, <a href="/users/Kage88">Kage88</a>, <a href="/users/beth593">beth593</a>, <a href="/users/littlecloudy">littlecloudy</a>, <a href="/users/EmeraldsAreGreen">EmeraldsAreGreen</a>, <a href="/users/nic_13harv">nic_13harv</a>, <a href="/users/writehandman">writehandman</a>, <a href="/users/The_Uninspired">The_Uninspired</a>, <a href="/users/dramamatrix">dramamatrix</a>, <a href="/users/Valinor">Valinor</a>, <a href="/users/PenStride">PenStride</a>, <a href="/users/Dharte">Dharte</a>, <a href="/users/slsgirl">slsgirl</a>, <a href="/users/Aqasa">Aqasa</a>, <a href="/users/fanfictional_insomnia">fanfictional_insomnia</a>, <a href="/users/ace_trumpet_player">ace_trumpet_player</a>, <a href="/users/Jazz_s_shadow">Jazz_s_shadow</a>, <a href="/users/anadiangelo">anadiangelo</a>, <a href="/users/Deamonor">Deamonor</a>, <a href="/users/Wess23">Wess23</a>, <a href="/users/ashtreeowl">ashtreeowl</a>, <a href="/users/Elementalmaster0506">Elementalmaster0506</a>, <a href="/users/bluebouquetpanda">bluebouquetpanda</a>, <a href="/users/simoneoe">simoneoe</a>, <a href="/users/RaineyDay">RaineyDay</a>, <a href="/users/AbstractImriel">AbstractImriel</a>, <a href="/users/MiniWallace">MiniWallace</a>, <a href="/users/Red_Griffin">Red_Griffin</a>, <a href="/users/Bossnerd22">Bossnerd22</a>, <a href="/users/Hethou_Wild">Hethou_Wild</a>, <a href="/users/air_monger">air_monger</a>, <a href="/users/Nooli">Nooli</a>, <a href="/users/Theachelois">Theachelois</a>, <a href="/users/Jasminedreamsong">Jasminedreamsong</a>, <a href="/users/umbrellacam">umbrellacam</a>, <a href="/users/Galarvis">Galarvis</a>, <a href="/users/elflina">elflina</a>, <a href="/users/Super_Cooper">Super_Cooper</a>, <a href="/users/DoricWolf">DoricWolf</a>, <a href="/users/Mandyne">Mandyne</a>, <a href="/users/Seph_Ina">Seph_Ina</a>, <a href="/users/Akaluan">Akaluan</a>, <a href="/users/AshVarnei">AshVarnei</a>, <a href="/users/she_zams">she_zams</a>, <a href="/users/julyp">julyp</a>, <a href="/users/Stargazer360">Stargazer360</a>, <a href="/users/bluedragoninamber">bluedragoninamber</a>, <a href="/users/Sirius_writings">Sirius_writings</a>, <a href="/users/Wasteland_Nerd">Wasteland_Nerd</a>, <a href="/users/LacieFuyu">LacieFuyu</a>, <a href="/users/RiNa_reads_and_writes">RiNa_reads_and_writes</a>, <a href="/users/AbsintheMinded">AbsintheMinded</a>, <a href="/users/almne">almne</a>, <a href="/users/lumin2us">lumin2us</a>, <a href="/users/Konataya">Konataya</a>, <a href="/users/Darketo31">Darketo31</a>, <a href="/users/Nebari_Prime">Nebari_Prime</a>, <a href="/users/Unfairempress">Unfairempress</a>, <a href="/users/Mystystar">Mystystar</a>, <a href="/users/MercySewerPyro">MercySewerPyro</a>, <a href="/users/fatgeesesayhonk">fatgeesesayhonk</a>, <a href="/users/SydneyPhoenix66">SydneyPhoenix66</a>, <a href="/users/Vampirashka">Vampirashka</a>, <a href="/users/kimsquirtle">kimsquirtle</a>, <a href="/users/tenxxxlll">tenxxxlll</a>, <a href="/users/starspoon">starspoon</a>, <a href="/users/Pandaavenger84">Pandaavenger84</a>, <a href="/users/TuttleDragon">TuttleDragon</a>, <a href="/users/PurpleSprinkles">PurpleSprinkles</a>, <a href="/users/dridri93">dridri93</a>, <a href="/users/wrennette">wrennette</a>, <a href="/users/Fne_sw">Fne_sw</a>, <a href="/users/sky_books">sky_books</a>, <a href="/users/carikate">carikate</a>, <a href="/users/Skullcloud7">Skullcloud7</a>, <a href="/users/NeminiParcetur">NeminiParcetur</a>, <a href="/users/Heygurl99">Heygurl99</a>, <a href="/users/Reuben_Aloway">Reuben_Aloway</a>, <a href="/users/raiisrad">raiisrad</a>, <a href="/users/momada">momada</a>, <a href="/users/emptybluesky_01">emptybluesky_01</a>, <a href="/users/CallToMuster">CallToMuster</a>, <a href="/users/Taktochno">Taktochno</a>, <a href="/users/cakelocked">cakelocked</a>, <a href="/users/isoldam">isoldam</a>, <a href="/users/hestia21">hestia21</a>, <a href="/users/green_tea31">green_tea31</a>, <a href="/users/littleflame">littleflame</a>, <a href="/users/SecretWings">SecretWings</a>, <a href="/users/mit2137051">mit2137051</a>, <a href="/users/Ahilra">Ahilra</a>, <a href="/users/winter_sunshine">winter_sunshine</a>, <a href="/users/HarmMarie">HarmMarie</a>, <a href="/users/kesomon">kesomon</a>, <a href="/users/Madame_Marauder">Madame_Marauder</a>, <a href="/users/AnUnexpectedParty">AnUnexpectedParty</a>, <a href="/users/magdalyna">magdalyna</a>, <a href="/users/Doc_Confused_And_Grumpy">Doc_Confused_And_Grumpy</a>, <a href="/users/Rinestones">Rinestones</a>, <a href="/users/Amyntas">Amyntas</a>, <a href="/users/MatSha">MatSha</a>, <a href="/users/RedJenjen">RedJenjen</a> and <a href="/users/slen">slen</a>
          </span>
             as well as 
          1729 guests
         left kudos on this work!
        <span class="kudos_expanded hidden">
          <a id="kudos_collapser" href="#">(collapse)</a>
        </span>
      </p>
</div>


    <div id="add_comment_placeholder" title="top level comment">
      <div id="add_comment">
        <!-- expects the local variables comment, commentable, and button_name -->
<div class="post comment" id="comment_form_for_56580706">
  <form class="new_comment" id="comment_for_56580706" action="/chapters/56580706/comments" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;"/><input type="hidden" name="authenticity_token" value="ileVpkUwCZ8dZ/mbs8XLejxyNVAnupRkAYS0EpYeu7hxMtEnUIkAJWKoZ29eAJsnEKoxwTEl81s3cIfYEr1Euw=="/>
    <fieldset>
      <legend>Post Comment</legend>






        <dl>
          <dt class="landmark">Note:</dt>
          <dd class="instructions comment_form">All fields are required. Your email address will not be published.</dd>
          <dt><label for="comment_name_for_56580706">Guest name: </label></dt>
          <dd>
            <input id="comment_name_for_56580706" type="text" name="comment[name]"/>
            <script>var validation_for_comment_name_for_56580706=new LiveValidation('comment_name_for_56580706',{wait:500,onlyOnBlur:false});validation_for_comment_name_for_56580706.add(Validate.Presence,{"failureMessage":"Please enter your name.","validMessage":""});</script>
          </dd>
          <dt><label for="comment_email_for_56580706">Guest email: </label></dt>
          <dd>
            <input id="comment_email_for_56580706" type="text" name="comment[email]"/>
            <script>var validation_for_comment_email_for_56580706=new LiveValidation('comment_email_for_56580706',{wait:500,onlyOnBlur:false});validation_for_comment_email_for_56580706.add(Validate.Presence,{"failureMessage":"Please enter your email address.","validMessage":""});</script>
          </dd>
        </dl>
        <p class="footnote">(Plain text with limited HTML <a class="help symbol question modal" title="Html help" aria-controls="#modal" href="/help/html-help.html"><span class="symbol question"><span>?</span></span></a>)</p>

      <p>
        <label for="comment_content_for_56580706" class="landmark">Comment</label>
        <textarea id="comment_content_for_56580706" class="comment_form observe_textlength" title="Enter Comment" name="comment[comment_content]">
</textarea>
        <input type="hidden" id="controller_name_for_56580706" name="controller_name" value="chapters"/>
      </p>
      <p class="character_counter"><span id="comment_content_for_56580706_counter" class="value" data-maxlength="10000" aria-live="polite" aria-valuemax="10000" aria-valuenow="comment_content_for_56580706">10000</span> characters left</p>
      <script>var validation_for_comment_content_for_56580706=new LiveValidation('comment_content_for_56580706',{wait:500,onlyOnBlur:false});validation_for_comment_content_for_56580706.add(Validate.Presence,{"failureMessage":"Brevity is the soul of wit, but we need your comment to have text in it.","validMessage":""});validation_for_comment_content_for_56580706.add(Validate.Length,{"maximum":"10000","tooLongMessage":"must be less than 10000 characters long."});</script>
      <p class="submit actions">
        <input type="submit" name="commit" value="Comment" id="comment_submit_for_56580706" data-disable-with="Please wait..."/>
      </p>
    </fieldset>
</form></div>
<div class="clear"></div>

      </div>
    </div>

  <!-- If we have javascript, here is where the comments will be spiffily inserted -->
  <!-- If not, and show_comments is true, here is where the comments will be rendered -->
  <div id="comments_placeholder" style="display:none;">
  </div>


</div>
<!-- END comments -->

  <!-- END comment section -->



          <div class="clear"><!--presentational--></div>
        </div>
        <!-- END main -->
      </div>
      <!-- BEGIN footer -->
<div id="footer" role="contentinfo" class="region">
	<h3 class="landmark heading">Footer</h3>
  <ul class="navigation actions" role="navigation">
    <li class="module group">
      <h4 class="heading">About the Archive</h4>
      <ul class="menu">
        <li><a href="/site_map">Site Map</a></li>
        <li><a href="/diversity">Diversity Statement</a></li>
        <li><a href="/tos">Terms of Service</a></li>
        <li><a href="/dmca">DMCA Policy</a> </li>
      </ul>
    </li>
    <li class="module group">
      <h4 class="heading">Contact Us</h4>
      <ul class="menu">
        <li><a href="/abuse_reports/new">Report Abuse</a></li>
        <li><a href="/support">Technical Support and Feedback</a></li>
      </ul>
    </li>
    <li class="module group">
      <h4 class="heading">Development</h4>
      <ul class="menu">
          <li><a href="https://github.com/otwcode/otwarchive/commits/v0.9.297.17">otwarchive v0.9.297.17</a></li>
        <li><a href="/known_issues">Known Issues</a></li>
        <li><a href="http://www.gnu.org/licenses/gpl-2.0.html" title="View License">GPL</a> by the <a href="http://transformativeworks.org/" title="The Organization for Transformative Works">OTW</a></li>
      </ul>
    </li>
  </ul>
</div>
<!-- END footer -->

    </div>
    <!-- check to see if this controller/action allow tinymce before we load the gigantor js; see application_helper -->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.0/jquery.min.js" type="text/javascript"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.0/jquery-ui.min.js" type="text/javascript"></script>
<!-- if user has googleapis blocked for some reason we need a fallback -->
<script type="text/javascript">if(typeof jQuery=='undefined'){document.write(unescape("%3Cscript src='/javascripts/jquery.min.js' type='text/javascript'%3E%3C/script%3E"));document.write(unescape("%3Cscript src='/javascripts/jquery-ui.min.js' type='text/javascript'%3E%3C/script%3E"));}</script>


<script type="text/javascript">$j=jQuery.noConflict();</script>
<script src="/javascripts/jquery.scrollTo.min.js+jquery.livequery.min.js+rails.js+application.js+bootstrap,_bootstrap-dropdown.min.js+jquery-shuffle.js+jquery.tokeninput.min.js+jquery.trap.min.js+ao3modal.min.js+js.cookie.min.js+filters.min.js.pagespeed.jc.wtMOtccDti.js"></script><script>eval(mod_pagespeed_a8hDjzT3l_);</script>
<script>eval(mod_pagespeed_1nA1vKz9z4);</script>
<script>eval(mod_pagespeed_AKC4FLip6q);</script>
<script>eval(mod_pagespeed_gX7XC77lvT);</script>
<script>eval(mod_pagespeed_5zo0ZWMy4O);</script>
<script>eval(mod_pagespeed_eCCgOhjhYQ);</script>
<script>eval(mod_pagespeed_TU1Ln7LKSh);</script>
<script>eval(mod_pagespeed_qTpbjsXQwh);</script>
<script>eval(mod_pagespeed_R5FGw2ySDb);</script>
<script>eval(mod_pagespeed_rqqFCT3xcT);</script>

<script>eval(mod_pagespeed_Gf_4KFhTvB);</script>


  <script>function isSupported(){var item="localStoragePolyfill";try{localStorage.setItem(item,item);localStorage.removeItem(item);return true;}catch(e){return false;}}function acceptTOS(){if(isSupported()){localStorage.setItem("accepted_tos","20180523");}else{Cookies.set("accepted_tos","20180523",{expires:365});}}$j(document).ready(function(){if(localStorage.getItem("accepted_tos")!=="20180523"&&Cookies.get("accepted_tos")!=="20180523"){$j("body").prepend("<div id=\"tos_prompt\" class=\"hidden\">\n  <h2 class=\"heading\">\n    <span>Archive of Our Own<\/span>\n  <\/h2>\n  <div class=\"agreement\">\n    <p class=\"summary\">\n      On Archive of Our Own (AO3), users can make profiles, create works and\n            other Content, post comments, give Kudos, create Collections and \n            Bookmarks, participate in Challenges, import works, and more. Any \n            information you publish in a comment, profile, work, or Content that you \n            post or import onto AO3 including in summaries, notes and tags, \n            will be accessible by the public (unless you limit access to a work only \n            to those with AO3 Accounts), and it will be available to \n            AO3 personnel. Be mindful when sharing personal information, \n            including  your religious or political views, health, racial background, \n            country of origin, sexual identity and/or personal relationships. To \n            learn more, check out our <a href=\"/tos\">Terms of Service<\/a> and <a href=\"/tos#privacy\">Privacy Policy<\/a>.\n    <\/p>\n\n    <p class=\"confirmation\">\n      <input type=\"checkbox\" id=\"tos_agree\" />\n      <label for=\"tos_agree\">I have read &amp; understood the new Terms of Service and Privacy Policy<\/label>\n    <\/p>\n\n      <p class=\"submit\">\n        <button name=\"button\" type=\"button\" disabled=\"disabled\" id=\"accept_tos\">I agree/consent to its terms<\/button>\n      <\/p>\n\n  <\/div>\n<\/div>\n\n<script>\n//<![CDATA[\n\n  \$j(document).ready(function() {\n    var container = \$j(\"#tos_prompt\");\n    var outer = \$j(\"#outer\");\n    var button = \$j(\"#accept_tos\");\n\n    setTimeout(showTOSPrompt, 1500);\n\n    function showTOSPrompt() {\n      \$j.when(container.fadeIn(500)).done(function() {\n        outer.addClass(\"hidden\").attr(\"aria-hidden\", \"true\");\n      });\n\n      \$j(\"#tos_agree\").on(\"click\", function() {\n        button.attr(\"disabled\", !this.checked);\n        if (this.checked) {\n          button.on(\"click\", function() {\n            acceptTOS();\n            outer.removeClass(\"hidden\").removeAttr(\"aria-hidden\");\n            \$j.when(container.fadeOut(500)).done(function() {\n              container.remove();\n            });\n          });\n        };\n      }).change();\n    };\n  });\n\n//]]]]><![CDATA[>\n<\/script>");}});</script>
  <script>$j(document).ready(function(){var permitted_hosts=["archiveofourown.org","download.archiveofourown.org","insecure.archiveofourown.org","www.archiveofourown.org","insecure-test.archiveofourown.org","test.archiveofourown.org","testdownload.archiveofourown.org"];var current_host=window.location.hostname;if(!permitted_hosts.includes(current_host)&&Cookies.get("proxy_notice")!=="0"&&window.location.protocol!=="file:"){$j("#skiplinks").after("<div id=\"proxy-notice\">\n  <div class=\"userstuff\">\n    <p class=\"important\">Important message:<\/p>\n    <ol>\n      <li>You are using a proxy site that is not part of the Archive of Our Own.<\/li>\n      <li>The entity that set up the proxy site can see what you submit, including your IP address. If you log in through the proxy site, it can see your password.<\/li>\n    <\/ol>\n    <p class=\"important\">重要提示：<\/p>\n    <ol>\n      <li>您使用的是第三方开发的反向代理网站，此网站并非Archive of Our Own - AO3（AO3作品库）原站。<\/li>\n      <li>代理网站的开发者能够获取您上传至该站点的全部内容，包括您的ip地址。如您通过代理登录AO3，对方将获得您的密码。<\/li>\n    <\/ol>\n    <p class=\"submit\"><button class=\"action\" type=\"button\" id=\"proxy-notice-dismiss\">Dismiss Notice<\/button><\/p>\n  <\/div>\n<\/div>\n\n<script>\n//<![CDATA[\n\n  \$j(document).ready(function() {\n    \$j(\"#proxy-notice-dismiss\").on(\"click\", function() {\n      Cookies.set(\"proxy_notice\", \"0\");\n      \$j(\"#proxy-notice\").slideUp();\n    });\n  });\n\n//]]]]><![CDATA[>\n<\/script>");}});</script>
    <script>$j(document).on("loadedCSRF",function(){$j.post("/works/23581780/hit_count.json")})</script>


  </body>
</html>
