<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset="utf-8"/>
    <meta http-equiv="x-ua-compatible" content="ie=edge"/>
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"232243a405","applicationID":"129290979","transactionName":"cVtXEUpbWFxdQhkUXEBfSkpRWlBVQA==","queueTime":0,"applicationTime":343,"agent":""}</script>
<script>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</script>
    <meta name="keywords" content="fanfiction, transformative works, otw, fair use, archive"/>
    <meta name="language" content="en-US"/>
    <meta name="subject" content="fandom"/>
    <meta name="description" content="An Archive of Our Own, a project of the
    Organization for Transformative Works"/>
    <meta name="distribution" content="GLOBAL"/>
    <meta name="classification" content="transformative works"/>
    <meta name="author" content="Organization for Transformative Works"/>
  	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>  
    <title>
          A Collection of Beloved Inserts - Works
        |
        Archive of Our Own
    </title>

        <link rel="stylesheet" type="text/css" media="screen" href="/stylesheets/skins/skin_873_archive_2_0/A.1_site_screen_.css.pagespeed.cf.zstKgD8I8e.css"/>
<style media="only screen and (max-width: 62em), handheld">#dashboard{clear:both;float:none;margin:1% 3.5%;max-width:100%;padding:0;width:auto}#dashboard,#dashboard.own{border-bottom:10px solid #900;border-top:10px solid #900;padding:.5em 0;border-radius:.25em}#dashboard ul{border:none;display:inline;padding:0;text-align:left}#dashboard li{display:inline}#dashboard a,#dashboard span{display:inline-block;margin:.25em 0}#dashboard .secondary{background:#eee;padding:.375em 0 .625em;box-shadow:inset 2px 2px 5px #bbb}#dashboard .secondary a{margin:.125em 0}#dashboard .landmark{clear:none;float:left}#main,#main.dashboard{float:none;margin:auto;padding-left:3.5%;padding-right:3.5%;width:auto}.logged-in .splash>.module{width:48.5%}.logged-in .splash > div:nth-of-type(odd) {margin-left:0;margin-right:1.5%}.logged-in .splash > div:nth-of-type(even) {margin-left:1.5%;margin-right:0}form.filters{width:auto;min-width:23%;max-width:24%}.filters fieldset{margin-right:0}form.filters dl{margin-left:.25em;margin-right:.25em}#workskin{margin:auto 1.5%}</style>
<link rel="stylesheet" type="text/css" media="only screen and (max-width: 42em), handheld" href="/stylesheets/skins/skin_873_archive_2_0/A.5_site_narrow.handheld_.css.pagespeed.cf.8L0d7x-op8.css"/>
<link rel="stylesheet" type="text/css" media="speech" href="/stylesheets/skins/skin_873_archive_2_0/A.6_site_speech_.css.pagespeed.cf.Ybb8bLK5Um.css"/>
<link rel="stylesheet" type="text/css" media="print" href="/stylesheets/skins/skin_873_archive_2_0/A.7_site_print_.css.pagespeed.cf.ry3YZtf8Cz.css"/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" media="screen" href="/stylesheets/skins/skin_873_archive_2_0/8_site_screen_IE8_or_lower.css" /><![endif]-->
<!--[if IE 5]><link rel="stylesheet" type="text/css" media="screen" href="/stylesheets/skins/skin_873_archive_2_0/9_site_screen_IE5.css" /><![endif]-->
<!--[if IE 6]><link rel="stylesheet" type="text/css" media="screen" href="/stylesheets/skins/skin_873_archive_2_0/10_site_screen_IE6.css" /><![endif]-->
<!--[if IE 7]><link rel="stylesheet" type="text/css" media="screen" href="/stylesheets/skins/skin_873_archive_2_0/11_site_screen_IE7.css" /><![endif]-->


<!--sandbox for developers	-->
<style media="screen">#new_work_search fieldset:first-of-type .submit{padding-top:0}.edit_external_author ul ul{margin-left:2.75em}.twitter-share-button{min-width:76px;min-height:28px;width:76px;height:28px}</style>
<script src="/javascripts/livevalidation_standalone.js.pagespeed.jm.oB__Z5piTe.js"></script>

<meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="DZVIH+fZmZ+C/gfaa+kw4mk6Y8+wK44IjS83EEc6CSI+Zx4WqtJe7iGteFloVjnGHVXAybIcnVjjrgBdkcELOA=="/>

    
  </head>

  <body class="logged-out">
    <div id="outer" class="wrapper">
      <ul id="skiplinks"><li><a href="#main">Main Content</a></li></ul>
      <!-- BEGIN BETA CAVEATS! -->
<noscript>
  <p id="javascript-warning">
    While we&#39;ve done our best to make the core functionality of this site accessible without javascript, it will work better with it enabled. Please consider turning it on!
  </p>
</noscript>
<!-- END BETA CAVEATS! --> 

<!-- BEGIN header -->
  <!-- custom css for header -->
  <style type="text/css">#header h2{background:#616c90 url(works);height:100%}</style>

<div id="header" class="region collection">

  <h1 class="heading">
    <a href="/"><span>Archive of Our Own</span><sup> beta</sup><img alt="Archive of Our Own" class="logo" src="/images/ao3_logos/xlogo_42.png.pagespeed.ic.ax-awMa4j4.png"/></a> 
  </h1>

    <div id="login" class="dropdown">
      <p class="user actions" role="menu">
        <a id="login-dropdown" href="/users/login">Log In</a>
      </p>
      <div id="small_login" class="simple login">
	<form id="new_user_session_small" class="new_user" action="/users/login" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;"/><input type="hidden" name="authenticity_token" value="s8q4jWGUk1S5A6mXuIpMc6MrOF6NDCM6N7kH4HNyOX2AOO6ELJ9UJRpQ1hS7NUVX10SbWI87MGpZODCtpYk7Zw=="/>
	<dl>
    <dt>
      <label for="user_session_login_small">User name or email:</label></dt>
    <dd><input id="user_session_login_small" type="text" name="user[login]"/></dd>
    <dt><label for="user_session_password_small">Password:</label></dt>
    <dd><input id="user_session_password_small" type="password" name="user[password]"/></dd>
  </dl>
  <p class="submit actions">
    <label for="user_remember_me_small" class="action"><input type="checkbox" name="user[remember_me]" id="user_remember_me_small" value="1"/>Remember Me</label>
    <input type="submit" name="commit" value="Log In"/>
  </p>
</form>
<ul class="footnote actions">
  <li><a href="/users/password/new">Forgot password?</a></li>
    <li>
      <a href="/invite_requests">Get an Invitation</a>
    </li>
</ul>

</div>

    </div>

  <h3 class="landmark heading">Site Navigation</h3>
  <ul class="primary navigation actions" role="navigation">
    <li class="dropdown">
      <a href="/menu/fandoms">Fandoms</a>
      <ul class="menu" role="menu">
  <li><a href="/media">All Fandoms</a></li>
        <li id="medium_5"><a href="/media/Anime%20*a*%20Manga/fandoms">Anime &amp; Manga</a></li>
        <li id="medium_3"><a href="/media/Books%20*a*%20Literature/fandoms">Books &amp; Literature</a></li>
        <li id="medium_4"><a href="/media/Cartoons%20*a*%20Comics%20*a*%20Graphic%20Novels/fandoms">Cartoons &amp; Comics &amp; Graphic Novels</a></li>
        <li id="medium_7"><a href="/media/Celebrities%20*a*%20Real%20People/fandoms">Celebrities &amp; Real People</a></li>
        <li id="medium_2"><a href="/media/Movies/fandoms">Movies</a></li>
        <li id="medium_6"><a href="/media/Music%20*a*%20Bands/fandoms">Music &amp; Bands</a></li>
        <li id="medium_8"><a href="/media/Other%20Media/fandoms">Other Media</a></li>
        <li id="medium_30198"><a href="/media/Theater/fandoms">Theater</a></li>
        <li id="medium_1"><a href="/media/TV%20Shows/fandoms">TV Shows</a></li>
        <li id="medium_476"><a href="/media/Video%20Games/fandoms">Video Games</a></li>
        <li id="medium_9971"><a href="/media/Uncategorized%20Fandoms/fandoms">Uncategorized Fandoms</a></li>
</ul>

    </li>
    <li class="dropdown">
      <a href="/menu/browse">Browse</a>
      <ul class="menu" role="menu">
  <li><a href="/works">Works</a></li>
  <li><a href="/bookmarks">Bookmarks</a></li>
  <li><a href="/tags">Tags</a></li>
  <li><a href="/collections">Collections</a></li>
</ul>

    </li>
    <li class="dropdown">
      <a href="/menu/search">Search</a>
      <ul class="menu" role="menu">
  <li><a href="/works/search">Works</a></li>
  <li><a href="/bookmarks/search">Bookmarks</a></li>
  <li><a href="/tags/search">Tags</a></li>
  <li><a href="/people/search">People</a></li>
</ul>

    </li>
    <li class="dropdown">
      <a href="/menu/about">About</a>
      <ul class="menu" role="menu">
  <li><a href="/about">About Us</a></li>
  <li><a href="/admin_posts">News</a></li>
  <li><a href="/faq">FAQ</a></li>
  <li><a href="/wrangling_guidelines">Wrangling Guidelines</a></li>
  <li><a href="/donate">Donate or Volunteer</a></li>
</ul>

    </li>
	  <li class="search"><form class="search" id="search" action="/works/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;"/>
  <fieldset>
    <legend>Search Works</legend>
    <p>
      <label class="landmark" for="site_search">Work Search:</label>
      <input class="text" id="site_search" aria-describedby="site_search_tooltip" type="text" name="work_search[query]"/>
      <span class="tip" role="tooltip" id="site_search_tooltip">tip: hetalia f/f sort:kudos</span>
      <span class="submit actions"><input type="submit" value="Search" class="button"/></span>
    </p>
  </fieldset>
</form></li>
  </ul>


    <h2 class="collections">
        A Collection of Beloved Inserts
    </h2>

  <div class="clear"></div>

</div>



<!-- END header -->

      <div id="inner" class="wrapper">
        <!-- BEGIN sidebar -->
          <div id="dashboard" class="region" role="navigation region">
  <h3 class="landmark heading">Dashboard</h3>
  <ul class="navigation actions">
    <li><a href="/collections/SIOC_Insert_Collection">Dashboard</a></li>
    <li><a href="/collections/SIOC_Insert_Collection/profile">Profile</a></li>
  
      <li><a href="/collections/SIOC_Insert_Collection/collections">Subcollections (0)</a></li>
  </ul>

  <!-- challenge section of dash -->

  <h4 class="landmark heading">Contents</h4>
  <ul class="navigation actions">
        <li><a href="/collections/SIOC_Insert_Collection/fandoms">Fandoms (51)</a></li>

    <li><span class="current">Works (327)</span></li>

    <li><a href="/collections/SIOC_Insert_Collection/bookmarks">Bookmarked Items (23)</a></li>

    <li>
      <a href="/collections/SIOC_Insert_Collection?show_random=true">Random Items</a>
    </li>
    <li><a href="/collections/SIOC_Insert_Collection/people">People</a></li>
    <li><a href="/collections/SIOC_Insert_Collection/tags">Tags</a></li>
  </ul>  

</div>


        <!-- END sidebar -->

        <!-- BEGIN main -->
        <div id="main" class="works-index dashboard filtered region" role="main">
          
          <div class="flash"></div>
          <!--Descriptive page name and system messages, descriptions, and instructions.-->
<h2 class="heading">
   1 - 20 of 327 Works in <a href="/collections/SIOC_Insert_Collection">A Collection of Beloved Inserts</a>
</h2>
<!-- /end descriptions-->

<!--Subnavigation, sorting and actions.-->
  <div class="navigation actions module">
    <h3 class="landmark heading">Navigation and Actions</h3>
    <!--gift search subnav-->
    <!--user role subnav-->
      <ul class="user navigation actions" role="navigation">
          <li class="narrow-shown hidden"><a href="#work-filters" id="go_to_filters">Filters</a></li>
      </ul>
  </div>
<!---/subnav-->


  <h4 class="landmark heading">Pages Navigation</h4><ol class="pagination actions" role="navigation" title="pagination"><li class="previous" title="previous"><span class="disabled">&#8592; Previous</span></li> <li><span class="current">1</span></li> <li><a rel="next" href="/collections/SIOC_Insert_Collection/works?commit=Sort+and+Filter&amp;page=2&amp;utf8=%E2%9C%93&amp;view_adult=true&amp;work_search%5Bcomplete%5D=&amp;work_search%5Bcrossover%5D=&amp;work_search%5Bdate_from%5D=&amp;work_search%5Bdate_to%5D=&amp;work_search%5Bexcluded_tag_names%5D=&amp;work_search%5Blanguage_id%5D=&amp;work_search%5Bother_tag_names%5D=&amp;work_search%5Bquery%5D=&amp;work_search%5Bsort_column%5D=title_to_sort_on&amp;work_search%5Bwords_from%5D=&amp;work_search%5Bwords_to%5D=">2</a></li> <li><a href="/collections/SIOC_Insert_Collection/works?commit=Sort+and+Filter&amp;page=3&amp;utf8=%E2%9C%93&amp;view_adult=true&amp;work_search%5Bcomplete%5D=&amp;work_search%5Bcrossover%5D=&amp;work_search%5Bdate_from%5D=&amp;work_search%5Bdate_to%5D=&amp;work_search%5Bexcluded_tag_names%5D=&amp;work_search%5Blanguage_id%5D=&amp;work_search%5Bother_tag_names%5D=&amp;work_search%5Bquery%5D=&amp;work_search%5Bsort_column%5D=title_to_sort_on&amp;work_search%5Bwords_from%5D=&amp;work_search%5Bwords_to%5D=">3</a></li> <li><a href="/collections/SIOC_Insert_Collection/works?commit=Sort+and+Filter&amp;page=4&amp;utf8=%E2%9C%93&amp;view_adult=true&amp;work_search%5Bcomplete%5D=&amp;work_search%5Bcrossover%5D=&amp;work_search%5Bdate_from%5D=&amp;work_search%5Bdate_to%5D=&amp;work_search%5Bexcluded_tag_names%5D=&amp;work_search%5Blanguage_id%5D=&amp;work_search%5Bother_tag_names%5D=&amp;work_search%5Bquery%5D=&amp;work_search%5Bsort_column%5D=title_to_sort_on&amp;work_search%5Bwords_from%5D=&amp;work_search%5Bwords_to%5D=">4</a></li> <li><a href="/collections/SIOC_Insert_Collection/works?commit=Sort+and+Filter&amp;page=5&amp;utf8=%E2%9C%93&amp;view_adult=true&amp;work_search%5Bcomplete%5D=&amp;work_search%5Bcrossover%5D=&amp;work_search%5Bdate_from%5D=&amp;work_search%5Bdate_to%5D=&amp;work_search%5Bexcluded_tag_names%5D=&amp;work_search%5Blanguage_id%5D=&amp;work_search%5Bother_tag_names%5D=&amp;work_search%5Bquery%5D=&amp;work_search%5Bsort_column%5D=title_to_sort_on&amp;work_search%5Bwords_from%5D=&amp;work_search%5Bwords_to%5D=">5</a></li> <li><a href="/collections/SIOC_Insert_Collection/works?commit=Sort+and+Filter&amp;page=6&amp;utf8=%E2%9C%93&amp;view_adult=true&amp;work_search%5Bcomplete%5D=&amp;work_search%5Bcrossover%5D=&amp;work_search%5Bdate_from%5D=&amp;work_search%5Bdate_to%5D=&amp;work_search%5Bexcluded_tag_names%5D=&amp;work_search%5Blanguage_id%5D=&amp;work_search%5Bother_tag_names%5D=&amp;work_search%5Bquery%5D=&amp;work_search%5Bsort_column%5D=title_to_sort_on&amp;work_search%5Bwords_from%5D=&amp;work_search%5Bwords_to%5D=">6</a></li> <li><a href="/collections/SIOC_Insert_Collection/works?commit=Sort+and+Filter&amp;page=7&amp;utf8=%E2%9C%93&amp;view_adult=true&amp;work_search%5Bcomplete%5D=&amp;work_search%5Bcrossover%5D=&amp;work_search%5Bdate_from%5D=&amp;work_search%5Bdate_to%5D=&amp;work_search%5Bexcluded_tag_names%5D=&amp;work_search%5Blanguage_id%5D=&amp;work_search%5Bother_tag_names%5D=&amp;work_search%5Bquery%5D=&amp;work_search%5Bsort_column%5D=title_to_sort_on&amp;work_search%5Bwords_from%5D=&amp;work_search%5Bwords_to%5D=">7</a></li> <li><a href="/collections/SIOC_Insert_Collection/works?commit=Sort+and+Filter&amp;page=8&amp;utf8=%E2%9C%93&amp;view_adult=true&amp;work_search%5Bcomplete%5D=&amp;work_search%5Bcrossover%5D=&amp;work_search%5Bdate_from%5D=&amp;work_search%5Bdate_to%5D=&amp;work_search%5Bexcluded_tag_names%5D=&amp;work_search%5Blanguage_id%5D=&amp;work_search%5Bother_tag_names%5D=&amp;work_search%5Bquery%5D=&amp;work_search%5Bsort_column%5D=title_to_sort_on&amp;work_search%5Bwords_from%5D=&amp;work_search%5Bwords_to%5D=">8</a></li> <li><a href="/collections/SIOC_Insert_Collection/works?commit=Sort+and+Filter&amp;page=9&amp;utf8=%E2%9C%93&amp;view_adult=true&amp;work_search%5Bcomplete%5D=&amp;work_search%5Bcrossover%5D=&amp;work_search%5Bdate_from%5D=&amp;work_search%5Bdate_to%5D=&amp;work_search%5Bexcluded_tag_names%5D=&amp;work_search%5Blanguage_id%5D=&amp;work_search%5Bother_tag_names%5D=&amp;work_search%5Bquery%5D=&amp;work_search%5Bsort_column%5D=title_to_sort_on&amp;work_search%5Bwords_from%5D=&amp;work_search%5Bwords_to%5D=">9</a></li> <li class="gap">…</li> <li><a href="/collections/SIOC_Insert_Collection/works?commit=Sort+and+Filter&amp;page=16&amp;utf8=%E2%9C%93&amp;view_adult=true&amp;work_search%5Bcomplete%5D=&amp;work_search%5Bcrossover%5D=&amp;work_search%5Bdate_from%5D=&amp;work_search%5Bdate_to%5D=&amp;work_search%5Bexcluded_tag_names%5D=&amp;work_search%5Blanguage_id%5D=&amp;work_search%5Bother_tag_names%5D=&amp;work_search%5Bquery%5D=&amp;work_search%5Bsort_column%5D=title_to_sort_on&amp;work_search%5Bwords_from%5D=&amp;work_search%5Bwords_to%5D=">16</a></li> <li><a href="/collections/SIOC_Insert_Collection/works?commit=Sort+and+Filter&amp;page=17&amp;utf8=%E2%9C%93&amp;view_adult=true&amp;work_search%5Bcomplete%5D=&amp;work_search%5Bcrossover%5D=&amp;work_search%5Bdate_from%5D=&amp;work_search%5Bdate_to%5D=&amp;work_search%5Bexcluded_tag_names%5D=&amp;work_search%5Blanguage_id%5D=&amp;work_search%5Bother_tag_names%5D=&amp;work_search%5Bquery%5D=&amp;work_search%5Bsort_column%5D=title_to_sort_on&amp;work_search%5Bwords_from%5D=&amp;work_search%5Bwords_to%5D=">17</a></li> <li class="next" title="next"><a rel="next" href="/collections/SIOC_Insert_Collection/works?commit=Sort+and+Filter&amp;page=2&amp;utf8=%E2%9C%93&amp;view_adult=true&amp;work_search%5Bcomplete%5D=&amp;work_search%5Bcrossover%5D=&amp;work_search%5Bdate_from%5D=&amp;work_search%5Bdate_to%5D=&amp;work_search%5Bexcluded_tag_names%5D=&amp;work_search%5Blanguage_id%5D=&amp;work_search%5Bother_tag_names%5D=&amp;work_search%5Bquery%5D=&amp;work_search%5Bsort_column%5D=title_to_sort_on&amp;work_search%5Bwords_from%5D=&amp;work_search%5Bwords_to%5D=">Next &#8594;</a></li></ol>

<!--main content-->
<h3 class="landmark heading">Listing Works</h3>
<ol class="work index group">
  <li class="work blurb group" id="work_20484152" role="article">
  

  <!--title, author, fandom-->
  <div class="header module">

    <h4 class="heading">
      <a href="/collections/SIOC_Insert_Collection/works/20484152">(defenestrate the) window of opportunity</a>
      by
        
      <!-- do not cache -->
      <a rel="author" href="/users/LilacFire_BurningInspiration/pseuds/LilacFire_BurningInspiration">LilacFire_BurningInspiration</a>



      
      
    </h4>

    <h5 class="fandoms heading">
      <span class="landmark">Fandoms:</span>
      <a class="tag" href="/tags/Bleach/works">Bleach</a>, <a class="tag" href="/tags/%E5%83%95%E3%81%AE%E3%83%92%E3%83%BC%E3%83%AD%E3%83%BC%E3%82%A2%E3%82%AB%E3%83%87%E3%83%9F%E3%82%A2%20%7C%20Boku%20no%20Hero%20Academia%20%7C%20My%20Hero%20Academia/works">僕のヒーローアカデミア | Boku no Hero Academia | My Hero Academia</a>
      &nbsp;
    </h5>

    <!--required tags-->
    <ul class="required-tags">
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="rating-teen rating" title="Teen And Up Audiences"><span class="text">Teen And Up Audiences</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="warning-choosenotto warnings" title="Choose Not To Use Archive Warnings"><span class="text">Choose Not To Use Archive Warnings</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="category-gen category" title="Gen"><span class="text">Gen</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="complete-no iswip" title="Work in Progress"><span class="text">Work in Progress</span></span></a></li>
</ul>
    <p class="datetime">28 Dec 2019</p>
  </div>

  <!--warnings again, cast, freeform tags-->
  <h6 class="landmark heading">Tags</h6>
  <ul class="tags commas">
    <li class='warnings'><strong><a class="tag" href="/tags/Choose%20Not%20To%20Use%20Archive%20Warnings/works">Creator Chose Not To Use Archive Warnings</a></strong></li><li class='relationships'><a class="tag" href="/tags/Kurosaki%20Ichigo%20*a*%20Midoriya%20Izuku/works">Kurosaki Ichigo &amp; Midoriya Izuku</a></li> <li class='relationships'><a class="tag" href="/tags/Hollow%20Ichigo%20*a*%20Kurosaki%20Ichigo%20*a*%20Zangetsu/works">Hollow Ichigo &amp; Kurosaki Ichigo &amp; Zangetsu</a></li> <li class='relationships'><a class="tag" href="/tags/Kurosaki%20Ichigo%20*a*%20Muramasa/works">Kurosaki Ichigo &amp; Muramasa</a></li> <li class='relationships'><a class="tag" href="/tags/Kurosaki%20Ichigo%20*a*%20Kyouka%20Suigetsu/works">Kurosaki Ichigo &amp; Kyouka Suigetsu</a></li> <li class='relationships'><a class="tag" href="/tags/Kurosaki%20Ichigo%20*a*%20Murcielago/works">Kurosaki Ichigo &amp; Murcielago</a></li> <li class='relationships'><a class="tag" href="/tags/Hollow%20Ichigo%20*a*%20Kurosaki%20Ichigo%20*a*%20Kyouka%20Suigetsu%20*a*%20Muramasa%20*a*%20Murci%C3%A9lago%20*a*%20Zangetsu/works">Hollow Ichigo &amp; Kurosaki Ichigo &amp; Kyouka Suigetsu &amp; Muramasa &amp; Murciélago &amp; Zangetsu</a></li><li class='characters'><a class="tag" href="/tags/Kurosaki%20Ichigo/works">Kurosaki Ichigo</a></li> <li class='characters'><a class="tag" href="/tags/Midoriya%20Izuku/works">Midoriya Izuku</a></li> <li class='characters'><a class="tag" href="/tags/Bakugou%20Katsuki/works">Bakugou Katsuki</a></li> <li class='characters'><a class="tag" href="/tags/Zangetsu%20(Bleach)/works">Zangetsu (Bleach)</a></li> <li class='characters'><a class="tag" href="/tags/Hollow%20Ichigo/works">Hollow Ichigo</a></li> <li class='characters'><a class="tag" href="/tags/Muramasa%20(Bleach)/works">Muramasa (Bleach)</a></li> <li class='characters'><a class="tag" href="/tags/Murcielago%20(Bleach)/works">Murcielago (Bleach)</a></li> <li class='characters'><a class="tag" href="/tags/Kyouka%20Suigetsu/works">Kyouka Suigetsu</a></li> <li class='characters'><a class="tag" href="/tags/some%20background%20ocs/works">some background ocs</a></li> <li class='characters'><a class="tag" href="/tags/Sludge%20Villain%20(My%20Hero%20Academia)/works">Sludge Villain (My Hero Academia)</a></li> <li class='characters'><a class="tag" href="/tags/Yagi%20Toshinori%20%7C%20All%20Might/works">Yagi Toshinori | All Might</a></li><li class='freeforms'><a class="tag" href="/tags/Dimension%20Travel/works">Dimension Travel</a></li> <li class='freeforms'><a class="tag" href="/tags/Crossover/works">Crossover</a></li> <li class='freeforms'><a class="tag" href="/tags/Protective%20Kurosaki%20Ichigo/works">Protective Kurosaki Ichigo</a></li> <li class='freeforms'><a class="tag" href="/tags/Kurosaki%20Ichigo%20is%20a%20Good%20Friend/works">Kurosaki Ichigo is a Good Friend</a></li> <li class='freeforms'><a class="tag" href="/tags/Butterfly%20Effect/works">Butterfly Effect</a></li> <li class='freeforms'><a class="tag" href="/tags/Ichigo%20gets%20all%20the%20powers/works">Ichigo gets all the powers</a></li> <li class='freeforms'><a class="tag" href="/tags/Ichigo%20is%20a%20little%20tired/works">Ichigo is a little tired</a></li> <li class='freeforms'><a class="tag" href="/tags/quirks%20are%20weird/works">quirks are weird</a></li> <li class='freeforms'><a class="tag" href="/tags/That&#39;s%20Not%20How%20The%20Force%20Works/works">That&#39;s Not How The Force Works</a></li> <li class='freeforms'><a class="tag" href="/tags/except%20it%20isn&#39;t%20the%20force/works">except it isn&#39;t the force</a></li> <li class='freeforms'><a class="tag" href="/tags/it&#39;s%20Ichigo&#39;s%20powers%20as%20a%20quirk/works">it&#39;s Ichigo&#39;s powers as a quirk</a></li> <li class='freeforms'><a class="tag" href="/tags/Kurosaki%20Ichigo%20has%20multiple%20zanpakutou/works">Kurosaki Ichigo has multiple zanpakutou</a></li> <li class='freeforms'><a class="tag" href="/tags/Flashbacks/works">Flashbacks</a></li> <li class='freeforms'><a class="tag" href="/tags/Flash%20Forward/works">Flash Forward</a></li> <li class='freeforms'><a class="tag" href="/tags/Unreliable%20Narrator/works">Unreliable Narrator</a></li> <li class='freeforms'><a class="tag" href="/tags/Multiple%20Narrators/works">Multiple Narrators</a></li> <li class='freeforms'><a class="tag" href="/tags/Kurosaki%20Ichigo-centric/works">Kurosaki Ichigo-centric</a></li> <li class='freeforms'><a class="tag" href="/tags/Midoriya%20Izuku-centric/works">Midoriya Izuku-centric</a></li> <li class='freeforms'><a class="tag" href="/tags/Implied*s*Referenced%20Bullying/works">Implied/Referenced Bullying</a></li> <li class='freeforms'><a class="tag" href="/tags/slight%20use%20of%20stations%20of%20the%20canon/works">slight use of stations of the canon</a></li> <li class='freeforms'><a class="tag" href="/tags/implied%20PTSD/works">implied PTSD</a></li> <li class='freeforms'><a class="tag" href="/tags/Inexplicit%20Panic%20Attacks/works">Inexplicit Panic Attacks</a></li> <li class='freeforms'><a class="tag" href="/tags/Nondescript%20Depictions%20of%20Suffocation*s*Drowning/works">Nondescript Depictions of Suffocation/Drowning</a></li> <li class='freeforms'><a class="tag" href="/tags/POV%20Alternating/works">POV Alternating</a></li> <li class='freeforms'><a class="tag" href="/tags/between%20Ichigo%20and%20Izuku%20mainly/works">between Ichigo and Izuku mainly</a></li> <li class='freeforms'><a class="tag" href="/tags/but%20occasionally%20others/works">but occasionally others</a></li> <li class='freeforms'><a class="tag" href="/tags/like%20All%20Might/works">like All Might</a></li> <li class='freeforms'><a class="tag" href="/tags/Other%20Additional%20Tags%20to%20Be%20Added/works">Other Additional Tags to Be Added</a></li> <li class='freeforms'><a class="tag" href="/tags/Broken%20Pedestals/works">Broken Pedestals</a></li> <li class='freeforms'><a class="tag" href="/tags/Critiquing%20the%20Heroics%20Industry%20(My%20Hero%20Academia)/works">Critiquing the Heroics Industry (My Hero Academia)</a></li> <li class='freeforms'><a class="tag" href="/tags/Implied%20Quirk%20Discrimination/works">Implied Quirk Discrimination</a></li> <li class='freeforms'><a class="tag" href="/tags/Kurosaki%20Ichigo%20is%20Tired%20of%20Manipulative%20Mentors/works">Kurosaki Ichigo is Tired of Manipulative Mentors</a></li>
  </ul>

  <!--summary-->
    <h6 class="landmark heading">Summary</h6>
    <blockquote class="userstuff summary">
      <p>Somehow Kurosaki Ichigo is thrown into a new, different world, where superheroes and supervillains are a dime a dozen. Where manifested powers are so common, that not having a power, called a Quirk, is seen as a weakness or disability.</p><p>Once bereft of his powers, Ichigo now has them, and Zangetsu back, along with an addition or two, or three.</p><p>This changes some things: Midoriya Izuku has a friend a lot sooner. Bakugo Katsuki begins the journey to understanding the consequences of being a hero.</p><p>This doesn't change other things: Kurosaki Ichigo must train his ass off again to get a handle on his powers. There are still the machinations of the shadowy League of Villains to contend with, not that anyone else is aware of that. Midoriya Izuku will become All Might's successor.</p><p>The changes brought on by the butterfly effect are starting ripple out, starting to pick up speed. It's only a matter of time before things start piling together, only a matter of time before someone gets thrown through the window of opportunity.</p>
    </blockquote>

    <h6 class="landmark heading">Series</h6>
    <ul class="series">
        <li>
          Part <strong>1</strong> of <a href="/series/1583485">(making/breaking the) window of opportunity</a>
        </li>
    </ul>

  <!--stats-->

  <dl class="stats">
      <dt class="language">Language:</dt>
      <dd class="language">English</dd>
    <dt class="words">Words:</dt>
    <dd class="words">5,660</dd>
    <dt class="chapters">Chapters:</dt>
    <dd class="chapters">6/?</dd>


    <dt class="collections">Collections:</dt>
    <dd class="collections"><a href="/works/20484152/collections">1</a></dd>

    <dt class="comments">Comments:</dt>
    <dd class="comments"><a href="/works/20484152?show_comments=true&amp;view_full_work=true#comments">64</a></dd>
    <dt class="kudos">Kudos:</dt>
    <dd class="kudos"><a href="/works/20484152?view_full_work=true#comments">639</a></dd>
    <dt class="bookmarks">Bookmarks:</dt>
    <dd class="bookmarks"><a href="/works/20484152/bookmarks">241</a></dd>

    <dt class="hits">Hits:</dt>
    <dd class="hits">5805</dd>

  </dl>


</li>
<li class="work blurb group" id="work_11208390" role="article">
  

  <!--title, author, fandom-->
  <div class="header module">

    <h4 class="heading">
      <a href="/collections/SIOC_Insert_Collection/works/11208390">100 Clouds Drifting</a>
      by
        
      <!-- do not cache -->
      <a rel="author" href="/users/Lilymoncat/pseuds/Lilymoncat">Lilymoncat</a>



      
      
    </h4>

    <h5 class="fandoms heading">
      <span class="landmark">Fandoms:</span>
      <a class="tag" href="/tags/Katekyou%20Hitman%20Reborn!/works">Katekyou Hitman Reborn!</a>
      &nbsp;
    </h5>

    <!--required tags-->
    <ul class="required-tags">
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="rating-notrated rating" title="Not Rated"><span class="text">Not Rated</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="warning-choosenotto warnings" title="Choose Not To Use Archive Warnings"><span class="text">Choose Not To Use Archive Warnings</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="category-gen category" title="Gen"><span class="text">Gen</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="complete-no iswip" title="Work in Progress"><span class="text">Work in Progress</span></span></a></li>
</ul>
    <p class="datetime">24 Jun 2017</p>
  </div>

  <!--warnings again, cast, freeform tags-->
  <h6 class="landmark heading">Tags</h6>
  <ul class="tags commas">
    <li class='warnings'><strong><a class="tag" href="/tags/Choose%20Not%20To%20Use%20Archive%20Warnings/works">Creator Chose Not To Use Archive Warnings</a></strong></li><li class='characters'><a class="tag" href="/tags/Skull%20(Reborn)/works">Skull (Reborn)</a></li> <li class='characters'><a class="tag" href="/tags/Arcobaleno%20(Reborn)/works">Arcobaleno (Reborn)</a></li> <li class='characters'><a class="tag" href="/tags/Kawahira/works">Kawahira</a></li> <li class='characters'><a class="tag" href="/tags/Reborn%20(Reborn)/works">Reborn (Reborn)</a></li> <li class='characters'><a class="tag" href="/tags/Byakuran%20(Reborn)/works">Byakuran (Reborn)</a></li><li class='freeforms'><a class="tag" href="/tags/100%20Themes%20Challenge/works">100 Themes Challenge</a></li> <li class='freeforms'><a class="tag" href="/tags/Gen%20or%20Pre-Slash/works">Gen or Pre-Slash</a></li> <li class='freeforms'><a class="tag" href="/tags/Class%20Differences/works">Class Differences</a></li> <li class='freeforms'><a class="tag" href="/tags/variations%20on%20a%20character/works">variations on a character</a></li> <li class='freeforms'><a class="tag" href="/tags/probably%20Skull-centric/works">probably Skull-centric</a></li> <li class='freeforms'><a class="tag" href="/tags/maybe%20crossovers/works">maybe crossovers</a></li> <li class='freeforms'><a class="tag" href="/tags/Unconventional%20Uses%20for%20Dying%20Will%20Flames/works">Unconventional Uses for Dying Will Flames</a></li> <li class='freeforms'><a class="tag" href="/tags/Different%20names%20for%20Flames/works">Different names for Flames</a></li> <li class='freeforms'><a class="tag" href="/tags/100%20Drabble%20Challenge/works">100 Drabble Challenge</a></li>
  </ul>

  <!--summary-->
    <h6 class="landmark heading">Summary</h6>
    <blockquote class="userstuff summary">
      <p>The 100 themes challenge, focusing primarily around Skull for the moment.</p>
    </blockquote>


  <!--stats-->

  <dl class="stats">
      <dt class="language">Language:</dt>
      <dd class="language">English</dd>
    <dt class="words">Words:</dt>
    <dd class="words">4,770</dd>
    <dt class="chapters">Chapters:</dt>
    <dd class="chapters">15/100</dd>


    <dt class="collections">Collections:</dt>
    <dd class="collections"><a href="/works/11208390/collections">1</a></dd>

    <dt class="comments">Comments:</dt>
    <dd class="comments"><a href="/works/11208390?show_comments=true&amp;view_full_work=true#comments">39</a></dd>
    <dt class="kudos">Kudos:</dt>
    <dd class="kudos"><a href="/works/11208390?view_full_work=true#comments">439</a></dd>
    <dt class="bookmarks">Bookmarks:</dt>
    <dd class="bookmarks"><a href="/works/11208390/bookmarks">141</a></dd>

    <dt class="hits">Hits:</dt>
    <dd class="hits">4682</dd>

  </dl>


</li>
<li class="work blurb group" id="work_11503998" role="article">
  

  <!--title, author, fandom-->
  <div class="header module">

    <h4 class="heading">
      <a href="/collections/SIOC_Insert_Collection/works/11503998">108 Earthly Temptations</a>
      by
        
      <!-- do not cache -->
      <a rel="author" href="/users/Vixen_Tail/pseuds/Vixen_Tail">Vixen_Tail</a>



      
      
    </h4>

    <h5 class="fandoms heading">
      <span class="landmark">Fandoms:</span>
      <a class="tag" href="/tags/Naruto/works">Naruto</a>
      &nbsp;
    </h5>

    <!--required tags-->
    <ul class="required-tags">
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="rating-mature rating" title="Mature"><span class="text">Mature</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="warning-yes warnings" title="Graphic Depictions Of Violence, Major Character Death"><span class="text">Graphic Depictions Of Violence, Major Character Death</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="category-multi category" title="F/M, Gen, M/M"><span class="text">F/M, Gen, M/M</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="complete-no iswip" title="Work in Progress"><span class="text">Work in Progress</span></span></a></li>
</ul>
    <p class="datetime">12 Aug 2017</p>
  </div>

  <!--warnings again, cast, freeform tags-->
  <h6 class="landmark heading">Tags</h6>
  <ul class="tags commas">
    <li class='warnings'><strong><a class="tag" href="/tags/Graphic%20Depictions%20Of%20Violence/works">Graphic Depictions Of Violence</a></strong></li> <li class='warnings'><strong><a class="tag" href="/tags/Major%20Character%20Death/works">Major Character Death</a></strong></li><li class='characters'><a class="tag" href="/tags/Original%20Characters/works">Original Characters</a></li> <li class='characters'><a class="tag" href="/tags/Senju%20Hashirama/works">Senju Hashirama</a></li> <li class='characters'><a class="tag" href="/tags/Senju%20Tobirama/works">Senju Tobirama</a></li> <li class='characters'><a class="tag" href="/tags/Senju%20Clan/works">Senju Clan</a></li> <li class='characters'><a class="tag" href="/tags/Sarutobi%20Hiruzen/works">Sarutobi Hiruzen</a></li> <li class='characters'><a class="tag" href="/tags/Utatane%20Koharu/works">Utatane Koharu</a></li> <li class='characters'><a class="tag" href="/tags/Mitokado%20Homura/works">Mitokado Homura</a></li> <li class='characters'><a class="tag" href="/tags/Orochimaru%20(Naruto)/works">Orochimaru (Naruto)</a></li> <li class='characters'><a class="tag" href="/tags/Tsunade%20(Naruto)/works">Tsunade (Naruto)</a></li> <li class='characters'><a class="tag" href="/tags/Jiraiya%20(Naruto)/works">Jiraiya (Naruto)</a></li><li class='freeforms'><a class="tag" href="/tags/Protective%20Siblings/works">Protective Siblings</a></li> <li class='freeforms'><a class="tag" href="/tags/Warring%20States%20Period%20(Naruto)/works">Warring States Period (Naruto)</a></li> <li class='freeforms'><a class="tag" href="/tags/Poison/works">Poison</a></li> <li class='freeforms'><a class="tag" href="/tags/Character%20Study/works">Character Study</a></li> <li class='freeforms'><a class="tag" href="/tags/Canonical%20Character%20Death/works">Canonical Character Death</a></li> <li class='freeforms'><a class="tag" href="/tags/Minor%20Canonical%20Character(s)/works">Minor Canonical Character(s)</a></li> <li class='freeforms'><a class="tag" href="/tags/Don%E2%80%99t%20copy%20to%20another%20site/works">Don’t copy to another site</a></li>
  </ul>

  <!--summary-->
    <h6 class="landmark heading">Summary</h6>
    <blockquote class="userstuff summary">
      <p>A character study into why the older generations of shinobi are harsher and less inclined to compromise. </p><p>SI/OC Pre-Konoha, Warring States Period, Post-Founding. Currently up to the middle-end of the Second Great Shinobi World War.</p><p>Part One, the beginnings of Sekanji Terazawa. Poison Mistress, occasional kunoichi Lady, and the aunt of Orochimaru. Part Two, the establishment of Konoha and the character of the village Founders. Part Three, the end. Now on Part Four, the dead rise.</p>
    </blockquote>

    <h6 class="landmark heading">Series</h6>
    <ul class="series">
        <li>
          Part <strong>1</strong> of <a href="/series/772032">Sekanji Clan Chronicals</a>
        </li>
    </ul>

  <!--stats-->

  <dl class="stats">
      <dt class="language">Language:</dt>
      <dd class="language">English</dd>
    <dt class="words">Words:</dt>
    <dd class="words">160,179</dd>
    <dt class="chapters">Chapters:</dt>
    <dd class="chapters">42/44</dd>


    <dt class="collections">Collections:</dt>
    <dd class="collections"><a href="/works/11503998/collections">5</a></dd>

    <dt class="comments">Comments:</dt>
    <dd class="comments"><a href="/works/11503998?show_comments=true&amp;view_full_work=true#comments">50</a></dd>
    <dt class="kudos">Kudos:</dt>
    <dd class="kudos"><a href="/works/11503998?view_full_work=true#comments">541</a></dd>
    <dt class="bookmarks">Bookmarks:</dt>
    <dd class="bookmarks"><a href="/works/11503998/bookmarks">287</a></dd>

    <dt class="hits">Hits:</dt>
    <dd class="hits">9884</dd>

  </dl>


</li>
<li class="work blurb group" id="work_6465490" role="article">
  

  <!--title, author, fandom-->
  <div class="header module">

    <h4 class="heading">
      <a href="/collections/SIOC_Insert_Collection/works/6465490">Abyssal</a>
      by
        
      <!-- do not cache -->
      <a rel="author" href="/users/BlackDeviouseRose/pseuds/BlackDeviouseRose">BlackDeviouseRose</a>



      
      
    </h4>

    <h5 class="fandoms heading">
      <span class="landmark">Fandoms:</span>
      <a class="tag" href="/tags/One%20Piece/works">One Piece</a>
      &nbsp;
    </h5>

    <!--required tags-->
    <ul class="required-tags">
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="rating-teen rating" title="Teen And Up Audiences"><span class="text">Teen And Up Audiences</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="warning-choosenotto warnings" title="Choose Not To Use Archive Warnings"><span class="text">Choose Not To Use Archive Warnings</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="category-gen category" title="Gen"><span class="text">Gen</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="complete-no iswip" title="Work in Progress"><span class="text">Work in Progress</span></span></a></li>
</ul>
    <p class="datetime">13 Feb 2017</p>
  </div>

  <!--warnings again, cast, freeform tags-->
  <h6 class="landmark heading">Tags</h6>
  <ul class="tags commas">
    <li class='warnings'><strong><a class="tag" href="/tags/Choose%20Not%20To%20Use%20Archive%20Warnings/works">Creator Chose Not To Use Archive Warnings</a></strong></li><li class='characters'><a class="tag" href="/tags/Original%20Female%20Character(s)/works">Original Female Character(s)</a></li> <li class='characters'><a class="tag" href="/tags/OC%20-%20Character/works">OC - Character</a></li> <li class='characters'><a class="tag" href="/tags/Self%20Insert%20-%20Character/works">Self Insert - Character</a></li> <li class='characters'><a class="tag" href="/tags/Self-Insert%20-%20Character/works">Self-Insert - Character</a></li> <li class='characters'><a class="tag" href="/tags/Monkey%20D*d*%20Luffy/works">Monkey D. Luffy</a></li> <li class='characters'><a class="tag" href="/tags/Portgas%20D*d*%20Ace/works">Portgas D. Ace</a></li> <li class='characters'><a class="tag" href="/tags/Sabo%20(One%20Piece)/works">Sabo (One Piece)</a></li> <li class='characters'><a class="tag" href="/tags/Monkey%20D*d*%20Garp/works">Monkey D. Garp</a></li> <li class='characters'><a class="tag" href="/tags/Dadan%20(One%20Piece)/works">Dadan (One Piece)</a></li> <li class='characters'><a class="tag" href="/tags/bandits%20-%20Character/works">bandits - Character</a></li> <li class='characters'><a class="tag" href="/tags/Mugiwara%20Kaizoku%20%7C%20Strawhat%20Pirates/works">Mugiwara Kaizoku | Strawhat Pirates</a></li><li class='freeforms'><a class="tag" href="/tags/Self%20Insert/works">Self Insert</a></li> <li class='freeforms'><a class="tag" href="/tags/OC/works">OC</a></li> <li class='freeforms'><a class="tag" href="/tags/Original%20Character%20-%20Freeform/works">Original Character - Freeform</a></li> <li class='freeforms'><a class="tag" href="/tags/gen%20-%20Freeform/works">gen - Freeform</a></li> <li class='freeforms'><a class="tag" href="/tags/Reincarnation/works">Reincarnation</a></li> <li class='freeforms'><a class="tag" href="/tags/Past%20Character%20Death/works">Past Character Death</a></li> <li class='freeforms'><a class="tag" href="/tags/i%20really%20hate%20adding%20tags/works">i really hate adding tags</a></li> <li class='freeforms'><a class="tag" href="/tags/more%20to%20be%20added%20later%20because%20really/works">more to be added later because really</a></li> <li class='freeforms'><a class="tag" href="/tags/POV%20First%20Person/works">POV First Person</a></li> <li class='freeforms'><a class="tag" href="/tags/Mentions%20of%20Blood/works">Mentions of Blood</a></li> <li class='freeforms'><a class="tag" href="/tags/Gore/works">Gore</a></li>
  </ul>

  <!--summary-->
    <h6 class="landmark heading">Summary</h6>
    <blockquote class="userstuff summary">
      <p>It took me seven years to realize just where I had been reborn. Which was embarrassing, to say the least. Or, that one story where Monkey D. Luffy's twin sister wrecks absolute havoc on the World. Or something like that. </p>
<p>Semi-Realistic SI/OC, more OC than SI.</p>
    </blockquote>


  <!--stats-->

  <dl class="stats">
      <dt class="language">Language:</dt>
      <dd class="language">English</dd>
    <dt class="words">Words:</dt>
    <dd class="words">32,488</dd>
    <dt class="chapters">Chapters:</dt>
    <dd class="chapters">6/?</dd>


    <dt class="collections">Collections:</dt>
    <dd class="collections"><a href="/works/6465490/collections">2</a></dd>

    <dt class="comments">Comments:</dt>
    <dd class="comments"><a href="/works/6465490?show_comments=true&amp;view_full_work=true#comments">26</a></dd>
    <dt class="kudos">Kudos:</dt>
    <dd class="kudos"><a href="/works/6465490?view_full_work=true#comments">277</a></dd>
    <dt class="bookmarks">Bookmarks:</dt>
    <dd class="bookmarks"><a href="/works/6465490/bookmarks">98</a></dd>

    <dt class="hits">Hits:</dt>
    <dd class="hits">4271</dd>

  </dl>


</li>
<li class="work blurb group" id="work_13153692" role="article">
  

  <!--title, author, fandom-->
  <div class="header module">

    <h4 class="heading">
      <a href="/collections/SIOC_Insert_Collection/works/13153692">Acceptable Risk Is Not</a>
      by
        
      <!-- do not cache -->
      <a rel="author" href="/users/izumi2/pseuds/izumi2">izumi2</a>



        for <a href="/users/Andria/gifts">Andria</a>, <a href="/users/AJM/gifts">AJM</a>, <a href="/users/cthulu/gifts">Intentionally Misspelled (cthulu)</a>
      
      
    </h4>

    <h5 class="fandoms heading">
      <span class="landmark">Fandoms:</span>
      <a class="tag" href="/tags/The%20Avengers%20(Marvel%20Movies)/works">The Avengers (Marvel Movies)</a>, <a class="tag" href="/tags/Marvel%20Cinematic%20Universe/works">Marvel Cinematic Universe</a>
      &nbsp;
    </h5>

    <!--required tags-->
    <ul class="required-tags">
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="rating-general-audience rating" title="General Audiences"><span class="text">General Audiences</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="warning-choosenotto warnings" title="Choose Not To Use Archive Warnings"><span class="text">Choose Not To Use Archive Warnings</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="category-none category" title="No category"><span class="text">No category</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="complete-yes iswip" title="Complete Work"><span class="text">Complete Work</span></span></a></li>
</ul>
    <p class="datetime">26 Dec 2017</p>
  </div>

  <!--warnings again, cast, freeform tags-->
  <h6 class="landmark heading">Tags</h6>
  <ul class="tags commas">
    <li class='warnings'><strong><a class="tag" href="/tags/Choose%20Not%20To%20Use%20Archive%20Warnings/works">Creator Chose Not To Use Archive Warnings</a></strong></li><li class='characters'><a class="tag" href="/tags/Maria%20Hill/works">Maria Hill</a></li> <li class='characters'><a class="tag" href="/tags/Jarvis%20(Iron%20Man%20movies)/works">Jarvis (Iron Man movies)</a></li> <li class='characters'><a class="tag" href="/tags/Steve%20Rogers/works">Steve Rogers</a></li> <li class='characters'><a class="tag" href="/tags/Sam%20Wilson%20(Marvel)/works">Sam Wilson (Marvel)</a></li> <li class='characters'><a class="tag" href="/tags/Natasha%20Romanov%20(Marvel)/works">Natasha Romanov (Marvel)</a></li> <li class='characters'><a class="tag" href="/tags/Tony%20Stark/works">Tony Stark</a></li> <li class='characters'><a class="tag" href="/tags/Carol%20Danvers/works">Carol Danvers</a></li><li class='freeforms'><a class="tag" href="/tags/Post-Captain%20America:%20The%20Winter%20Soldier/works">Post-Captain America: The Winter Soldier</a></li> <li class='freeforms'><a class="tag" href="/tags/SUPER%20BAMF%20Tony!/works">SUPER BAMF Tony!</a></li> <li class='freeforms'><a class="tag" href="/tags/Civil%20War%20Team%20Iron%20Man/works">Civil War Team Iron Man</a></li>
  </ul>

  <!--summary-->
    <h6 class="landmark heading">Summary</h6>
    <blockquote class="userstuff summary">
      <p>When people consider other options for a problem.</p><p>Maria Hill can't believe that Fury is going along with this. She doesn't care what his end goal was, she was not about to have so many people in her conscience.</p><p>So she made the obvious decision.</p>
    </blockquote>

    <h6 class="landmark heading">Series</h6>
    <ul class="series">
        <li>
          Part <strong>3</strong> of <a href="/series/879633">List of Questions (Civil War Team Iron Man)</a>
        </li>
    </ul>

  <!--stats-->

  <dl class="stats">
      <dt class="language">Language:</dt>
      <dd class="language">English</dd>
    <dt class="words">Words:</dt>
    <dd class="words">3,916</dd>
    <dt class="chapters">Chapters:</dt>
    <dd class="chapters">1/1</dd>


    <dt class="collections">Collections:</dt>
    <dd class="collections"><a href="/works/13153692/collections">3</a></dd>

    <dt class="comments">Comments:</dt>
    <dd class="comments"><a href="/works/13153692?show_comments=true#comments">183</a></dd>
    <dt class="kudos">Kudos:</dt>
    <dd class="kudos"><a href="/works/13153692#comments">3292</a></dd>
    <dt class="bookmarks">Bookmarks:</dt>
    <dd class="bookmarks"><a href="/works/13153692/bookmarks">619</a></dd>

    <dt class="hits">Hits:</dt>
    <dd class="hits">61449</dd>

  </dl>


</li>
<li class="work blurb group" id="work_8681479" role="article">
  

  <!--title, author, fandom-->
  <div class="header module">

    <h4 class="heading">
      <a href="/collections/SIOC_Insert_Collection/works/8681479">Age as Fireflies at Dusk</a>
      by
        
      <!-- do not cache -->
      <a rel="author" href="/users/Mortescryche/pseuds/Adel%20Mortescryche">Adel Mortescryche (Mortescryche)</a>



      
      
    </h4>

    <h5 class="fandoms heading">
      <span class="landmark">Fandoms:</span>
      <a class="tag" href="/tags/Yuri!!!%20on%20Ice%20(Anime)/works">Yuri!!! on Ice (Anime)</a>
      &nbsp;
    </h5>

    <!--required tags-->
    <ul class="required-tags">
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="rating-teen rating" title="Teen And Up Audiences"><span class="text">Teen And Up Audiences</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="warning-no warnings" title="No Archive Warnings Apply"><span class="text">No Archive Warnings Apply</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="category-slash category" title="M/M"><span class="text">M/M</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="complete-yes iswip" title="Complete Work"><span class="text">Complete Work</span></span></a></li>
</ul>
    <p class="datetime">28 Nov 2016</p>
  </div>

  <!--warnings again, cast, freeform tags-->
  <h6 class="landmark heading">Tags</h6>
  <ul class="tags commas">
    <li class='warnings'><strong><a class="tag" href="/tags/No%20Archive%20Warnings%20Apply/works">No Archive Warnings Apply</a></strong></li><li class='relationships'><a class="tag" href="/tags/Katsuki%20Yuuri*s*Victor%20Nikiforov/works">Katsuki Yuuri/Victor Nikiforov</a></li> <li class='relationships'><a class="tag" href="/tags/Katsuki%20Yuuri%20*a*%20Yuri%20Plisetsky/works">Katsuki Yuuri &amp; Yuri Plisetsky</a></li> <li class='relationships'><a class="tag" href="/tags/Katsuki%20Yuuri%20*a*%20Yakov%20Feltsman%20*a*%20Lilia%20Baranovskaya/works">Katsuki Yuuri &amp; Yakov Feltsman &amp; Lilia Baranovskaya</a></li> <li class='relationships'><a class="tag" href="/tags/Victor%20Nikiforov%20*a*%20Makkachin/works">Victor Nikiforov &amp; Makkachin</a></li><li class='characters'><a class="tag" href="/tags/Katsuki%20Yuuri/works">Katsuki Yuuri</a></li> <li class='characters'><a class="tag" href="/tags/Victor%20Nikiforov/works">Victor Nikiforov</a></li> <li class='characters'><a class="tag" href="/tags/Yuri%20Plisetsky/works">Yuri Plisetsky</a></li> <li class='characters'><a class="tag" href="/tags/Makkachin%20(Yuri!!!%20on%20Ice)/works">Makkachin (Yuri!!! on Ice)</a></li> <li class='characters'><a class="tag" href="/tags/Yakov%20Feltsman/works">Yakov Feltsman</a></li> <li class='characters'><a class="tag" href="/tags/Lilia%20Baranovskaya/works">Lilia Baranovskaya</a></li> <li class='characters'><a class="tag" href="/tags/Mila%20Babicheva/works">Mila Babicheva</a></li><li class='freeforms'><a class="tag" href="/tags/Post-Episode%208(YOI)/works">Post-Episode 8(YOI)</a></li> <li class='freeforms'><a class="tag" href="/tags/Post%20Rostelecom%20Cup/works">Post Rostelecom Cup</a></li> <li class='freeforms'><a class="tag" href="/tags/Ballet%20Competent%20Katsuki%20Yuuri/works">Ballet Competent Katsuki Yuuri</a></li> <li class='freeforms'><a class="tag" href="/tags/The%20Russian%20Ice%20Kitten/works">The Russian Ice Kitten</a></li> <li class='freeforms'><a class="tag" href="/tags/Absent%20Characters/works">Absent Characters</a></li> <li class='freeforms'><a class="tag" href="/tags/Team%20as%20Family/works">Team as Family</a></li> <li class='freeforms'><a class="tag" href="/tags/Fluff%20and%20Angst/works">Fluff and Angst</a></li> <li class='freeforms'><a class="tag" href="/tags/Fluff/works">Fluff</a></li> <li class='freeforms'><a class="tag" href="/tags/Character%20Study/works">Character Study</a></li> <li class='freeforms'><a class="tag" href="/tags/BAMF%20Yuuri/works">BAMF Yuuri</a></li> <li class='freeforms'><a class="tag" href="/tags/Well%20relatively%20anyway/works">Well relatively anyway</a></li> <li class='freeforms'><a class="tag" href="/tags/Confident%20Yuuri/works">Confident Yuuri</a></li> <li class='freeforms'><a class="tag" href="/tags/Slice%20of%20Life/works">Slice of Life</a></li> <li class='freeforms'><a class="tag" href="/tags/Agape%20and%20Eros/works">Agape and Eros</a></li> <li class='freeforms'><a class="tag" href="/tags/Victor%20Yuuri%20and%20their%20kids%20Makkachin%20and%20Yuri%20Plisetsky/works">Victor Yuuri and their kids Makkachin and Yuri Plisetsky</a></li> <li class='freeforms'><a class="tag" href="/tags/Friendship/works">Friendship</a></li> <li class='freeforms'><a class="tag" href="/tags/Families%20of%20Choice/works">Families of Choice</a></li> <li class='freeforms'><a class="tag" href="/tags/BAMF%20Katsuki%20Yuuri/works">BAMF Katsuki Yuuri</a></li> <li class='freeforms'><a class="tag" href="/tags/Alternate%20Universe%20-%20Canon%20Divergence/works">Alternate Universe - Canon Divergence</a></li> <li class='freeforms'><a class="tag" href="/tags/Jossed/works">Jossed</a></li> <li class='freeforms'><a class="tag" href="/tags/Don&#39;t%20copy%20to%20another%20site/works">Don&#39;t copy to another site</a></li>
  </ul>

  <!--summary-->
    <h6 class="landmark heading">Summary</h6>
    <blockquote class="userstuff summary">
      <p>It's so easy to forget that Yuuri all but grew up learning ballet the way other children learnt to walk or play. He sees no reason to go out of his way prove himself, not when he chose figure skating over dance - but hard work and discipline always show, as they say.</p><p>(Or, that one in which it's more than obvious to Lilia Baranovskaya that Yuuri is trained in ballet, and Yuuri proves to have more of a backbone than anyone in the Russian contingent except Yuri expected to see. Especially when Victor isn't around to act as a buffer.)</p>
    </blockquote>


  <!--stats-->

  <dl class="stats">
      <dt class="language">Language:</dt>
      <dd class="language">English</dd>
    <dt class="words">Words:</dt>
    <dd class="words">4,065</dd>
    <dt class="chapters">Chapters:</dt>
    <dd class="chapters">1/1</dd>


    <dt class="collections">Collections:</dt>
    <dd class="collections"><a href="/works/8681479/collections">2</a></dd>

    <dt class="comments">Comments:</dt>
    <dd class="comments"><a href="/works/8681479?show_comments=true#comments">92</a></dd>
    <dt class="kudos">Kudos:</dt>
    <dd class="kudos"><a href="/works/8681479#comments">4452</a></dd>
    <dt class="bookmarks">Bookmarks:</dt>
    <dd class="bookmarks"><a href="/works/8681479/bookmarks">840</a></dd>

    <dt class="hits">Hits:</dt>
    <dd class="hits">46289</dd>

  </dl>


</li>
<li class="work blurb group" id="work_18024869" role="article">
  

  <!--title, author, fandom-->
  <div class="header module">

    <h4 class="heading">
      <a href="/collections/SIOC_Insert_Collection/works/18024869">All the Stars</a>
      by
        
      <!-- do not cache -->
      <a rel="author" href="/users/NesMira/pseuds/NesMira">NesMira</a>



      
      
    </h4>

    <h5 class="fandoms heading">
      <span class="landmark">Fandoms:</span>
      <a class="tag" href="/tags/Harry%20Potter%20-%20J*d*%20K*d*%20Rowling/works">Harry Potter - J. K. Rowling</a>, <a class="tag" href="/tags/Naruto/works">Naruto</a>
      &nbsp;
    </h5>

    <!--required tags-->
    <ul class="required-tags">
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="rating-notrated rating" title="Not Rated"><span class="text">Not Rated</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="warning-choosenotto warnings" title="Choose Not To Use Archive Warnings"><span class="text">Choose Not To Use Archive Warnings</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="category-multi category" title="F/M, M/M"><span class="text">F/M, M/M</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="complete-no iswip" title="Work in Progress"><span class="text">Work in Progress</span></span></a></li>
</ul>
    <p class="datetime">11 Jan 2020</p>
  </div>

  <!--warnings again, cast, freeform tags-->
  <h6 class="landmark heading">Tags</h6>
  <ul class="tags commas">
    <li class='warnings'><strong><a class="tag" href="/tags/Choose%20Not%20To%20Use%20Archive%20Warnings/works">Creator Chose Not To Use Archive Warnings</a></strong></li><li class='relationships'><a class="tag" href="/tags/Hatake%20Kakashi*s*Harry%20Potter/works">Hatake Kakashi/Harry Potter</a></li> <li class='relationships'><a class="tag" href="/tags/Hatake%20Kakashi*s*Original%20Female%20Character(s)/works">Hatake Kakashi/Original Female Character(s)</a></li><li class='characters'><a class="tag" href="/tags/Haruno%20Sakura/works">Haruno Sakura</a></li> <li class='characters'><a class="tag" href="/tags/Original%20Characters/works">Original Characters</a></li> <li class='characters'><a class="tag" href="/tags/Uzumaki%20Naruto/works">Uzumaki Naruto</a></li> <li class='characters'><a class="tag" href="/tags/Uchiha%20Sasuke/works">Uchiha Sasuke</a></li> <li class='characters'><a class="tag" href="/tags/Tsunade%20(Naruto)/works">Tsunade (Naruto)</a></li> <li class='characters'><a class="tag" href="/tags/Umino%20Iruka/works">Umino Iruka</a></li> <li class='characters'><a class="tag" href="/tags/Hatake%20Kakashi/works">Hatake Kakashi</a></li><li class='freeforms'><a class="tag" href="/tags/Female%20Harry%20Potter/works">Female Harry Potter</a></li> <li class='freeforms'><a class="tag" href="/tags/Sakura%20has%20an%20older%20sister/works">Sakura has an older sister</a></li> <li class='freeforms'><a class="tag" href="/tags/Eventual%20Happy%20Ending/works">Eventual Happy Ending</a></li> <li class='freeforms'><a class="tag" href="/tags/BAMF%20Haruno%20Sakura/works">BAMF Haruno Sakura</a></li> <li class='freeforms'><a class="tag" href="/tags/Sakura%20actually%20gets%20treated%20right/works">Sakura actually gets treated right</a></li> <li class='freeforms'><a class="tag" href="/tags/Kakashi%20does%20some%20real%20teaching/works">Kakashi does some real teaching</a></li> <li class='freeforms'><a class="tag" href="/tags/Master%20of%20Death%20Harry%20Potter/works">Master of Death Harry Potter</a></li> <li class='freeforms'><a class="tag" href="/tags/Warm%20and%20Fuzzy%20Feelings/works">Warm and Fuzzy Feelings</a></li> <li class='freeforms'><a class="tag" href="/tags/Haruno%20Sakura%20*a*%20Yamanaka%20Ino%20Friendship/works">Haruno Sakura &amp; Yamanaka Ino Friendship</a></li> <li class='freeforms'><a class="tag" href="/tags/BAMF%20Yamanaka%20Ino/works">BAMF Yamanaka Ino</a></li> <li class='freeforms'><a class="tag" href="/tags/Anbu%20Hatake%20Kakashi/works">Anbu Hatake Kakashi</a></li> <li class='freeforms'><a class="tag" href="/tags/ANBU%20Haruno%20Suzuran/works">ANBU Haruno Suzuran</a></li> <li class='freeforms'><a class="tag" href="/tags/Friends%20to%20Lovers/works">Friends to Lovers</a></li>
  </ul>

  <!--summary-->
    <h6 class="landmark heading">Summary</h6>
    <blockquote class="userstuff summary">
      <p>In which Haruno Suzuran remembers another life and decides to make the most out of this one.</p>
    </blockquote>


  <!--stats-->

  <dl class="stats">
      <dt class="language">Language:</dt>
      <dd class="language">English</dd>
    <dt class="words">Words:</dt>
    <dd class="words">20,586</dd>
    <dt class="chapters">Chapters:</dt>
    <dd class="chapters">9/?</dd>


    <dt class="collections">Collections:</dt>
    <dd class="collections"><a href="/works/18024869/collections">2</a></dd>

    <dt class="comments">Comments:</dt>
    <dd class="comments"><a href="/works/18024869?show_comments=true&amp;view_full_work=true#comments">135</a></dd>
    <dt class="kudos">Kudos:</dt>
    <dd class="kudos"><a href="/works/18024869?view_full_work=true#comments">1303</a></dd>
    <dt class="bookmarks">Bookmarks:</dt>
    <dd class="bookmarks"><a href="/works/18024869/bookmarks">542</a></dd>

    <dt class="hits">Hits:</dt>
    <dd class="hits">18420</dd>

  </dl>


</li>
<li class="work blurb group" id="work_15282315" role="article">
  

  <!--title, author, fandom-->
  <div class="header module">

    <h4 class="heading">
      <a href="/collections/SIOC_Insert_Collection/works/15282315">All Whispers Know Where Whispers Go</a>
      by
        
      <!-- do not cache -->
      <a rel="author" href="/users/AdvisedPanic/pseuds/AdvisedPanic">AdvisedPanic</a>



      
      
    </h4>

    <h5 class="fandoms heading">
      <span class="landmark">Fandoms:</span>
      <a class="tag" href="/tags/Iron%20Man%20(Movies)/works">Iron Man (Movies)</a>, <a class="tag" href="/tags/Marvel%20Cinematic%20Universe/works">Marvel Cinematic Universe</a>, <a class="tag" href="/tags/The%20Avengers%20(Marvel%20Movies)/works">The Avengers (Marvel Movies)</a>
      &nbsp;
    </h5>

    <!--required tags-->
    <ul class="required-tags">
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="rating-teen rating" title="Teen And Up Audiences"><span class="text">Teen And Up Audiences</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="warning-no warnings" title="No Archive Warnings Apply"><span class="text">No Archive Warnings Apply</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="category-multi category" title="M/M, Other"><span class="text">M/M, Other</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="complete-yes iswip" title="Complete Work"><span class="text">Complete Work</span></span></a></li>
</ul>
    <p class="datetime">21 Aug 2018</p>
  </div>

  <!--warnings again, cast, freeform tags-->
  <h6 class="landmark heading">Tags</h6>
  <ul class="tags commas">
    <li class='warnings'><strong><a class="tag" href="/tags/No%20Archive%20Warnings%20Apply/works">No Archive Warnings Apply</a></strong></li><li class='relationships'><a class="tag" href="/tags/Loki*s*Tony%20Stark/works">Loki/Tony Stark</a></li><li class='characters'><a class="tag" href="/tags/Tony%20Stark/works">Tony Stark</a></li> <li class='characters'><a class="tag" href="/tags/Pepper%20Potts/works">Pepper Potts</a></li> <li class='characters'><a class="tag" href="/tags/Obadiah%20Stane/works">Obadiah Stane</a></li> <li class='characters'><a class="tag" href="/tags/James%20Rhodes/works">James Rhodes</a></li> <li class='characters'><a class="tag" href="/tags/Original%20Characters/works">Original Characters</a></li> <li class='characters'><a class="tag" href="/tags/Ho%20Yinsen/works">Ho Yinsen</a></li> <li class='characters'><a class="tag" href="/tags/Jarvis%20(Iron%20Man%20movies)/works">Jarvis (Iron Man movies)</a></li> <li class='characters'><a class="tag" href="/tags/Loki%20(Marvel)/works">Loki (Marvel)</a></li> <li class='characters'><a class="tag" href="/tags/Nick%20Fury/works">Nick Fury</a></li> <li class='characters'><a class="tag" href="/tags/Natasha%20Romanov%20(Marvel)/works">Natasha Romanov (Marvel)</a></li> <li class='characters'><a class="tag" href="/tags/Steve%20Rogers/works">Steve Rogers</a></li> <li class='characters'><a class="tag" href="/tags/Thor%20(Marvel)/works">Thor (Marvel)</a></li> <li class='characters'><a class="tag" href="/tags/Bruce%20Banner/works">Bruce Banner</a></li> <li class='characters'><a class="tag" href="/tags/The%20Other%20(Marvel%20Cinematic%20Universe)/works">The Other (Marvel Cinematic Universe)</a></li> <li class='characters'><a class="tag" href="/tags/Odin%20(Marvel)/works">Odin (Marvel)</a></li> <li class='characters'><a class="tag" href="/tags/Thanos%20(Marvel)/works">Thanos (Marvel)</a></li> <li class='characters'><a class="tag" href="/tags/Wanda%20Maximoff/works">Wanda Maximoff</a></li> <li class='characters'><a class="tag" href="/tags/Stephen%20Strange/works">Stephen Strange</a></li> <li class='characters'><a class="tag" href="/tags/Pietro%20Maximoff/works">Pietro Maximoff</a></li><li class='freeforms'><a class="tag" href="/tags/Vignettes/works">Vignettes</a></li> <li class='freeforms'><a class="tag" href="/tags/Alternate%20Universe/works">Alternate Universe</a></li> <li class='freeforms'><a class="tag" href="/tags/Here%20there%20be%20dragons/works">Here there be dragons</a></li> <li class='freeforms'><a class="tag" href="/tags/Tony%20Stark%20is%20a%20dragon%20rider/works">Tony Stark is a dragon rider</a></li> <li class='freeforms'><a class="tag" href="/tags/Alternate%20Universe%20-%20Dragons/works">Alternate Universe - Dragons</a></li> <li class='freeforms'><a class="tag" href="/tags/Canon%20Divergence/works">Canon Divergence</a></li> <li class='freeforms'><a class="tag" href="/tags/mind%20meddling%20but%20the%20good%20kind/works">mind meddling but the good kind</a></li> <li class='freeforms'><a class="tag" href="/tags/Canon%20Mind%20Control/works">Canon Mind Control</a></li> <li class='freeforms'><a class="tag" href="/tags/The%20Nine%20Realms/works">The Nine Realms</a></li> <li class='freeforms'><a class="tag" href="/tags/Some%20hand-wavy%20magic%20explanations/works">Some hand-wavy magic explanations</a></li> <li class='freeforms'><a class="tag" href="/tags/Suicide%20mention/works">Suicide mention</a></li> <li class='freeforms'><a class="tag" href="/tags/Minor%20Character%20Death/works">Minor Character Death</a></li> <li class='freeforms'><a class="tag" href="/tags/Infinity%20Stones/works">Infinity Stones</a></li> <li class='freeforms'><a class="tag" href="/tags/Not%20Thor:%20The%20Dark%20World%20Compliant/works">Not Thor: The Dark World Compliant</a></li> <li class='freeforms'><a class="tag" href="/tags/Avengers:%20Infinity%20War%20Part%201%20(Movie)%20Spoilers/works">Avengers: Infinity War Part 1 (Movie) Spoilers</a></li> <li class='freeforms'><a class="tag" href="/tags/Alternate%20Universe%20-%20Canon%20Divergence/works">Alternate Universe - Canon Divergence</a></li> <li class='freeforms'><a class="tag" href="/tags/Tony%20Stark%20Has%20A%20Heart/works">Tony Stark Has A Heart</a></li>
  </ul>

  <!--summary-->
    <h6 class="landmark heading">Summary</h6>
    <blockquote class="userstuff summary">
      <p>Tony Stark enters a cave in Afghanistan with shrapnel in his heart and a compromised rib cage. He leaves it with a suit of armor and a dragon hatchling.<br/>*<br/>Or: the one in which Tony Stark accidentally hatches a dragon that should have been extinct, makes friends with a Norse god, and somehow gets caught up in a universal spring-cleaning led by some guy with a rock collection.</p>
    </blockquote>

    <h6 class="landmark heading">Series</h6>
    <ul class="series">
        <li>
          Part <strong>1</strong> of <a href="/series/1165568">Here There Be Dragons</a>
        </li>
    </ul>

  <!--stats-->

  <dl class="stats">
      <dt class="language">Language:</dt>
      <dd class="language">English</dd>
    <dt class="words">Words:</dt>
    <dd class="words">111,050</dd>
    <dt class="chapters">Chapters:</dt>
    <dd class="chapters">13/13</dd>


    <dt class="collections">Collections:</dt>
    <dd class="collections"><a href="/works/15282315/collections">2</a></dd>

    <dt class="comments">Comments:</dt>
    <dd class="comments"><a href="/works/15282315?show_comments=true&amp;view_full_work=true#comments">357</a></dd>
    <dt class="kudos">Kudos:</dt>
    <dd class="kudos"><a href="/works/15282315?view_full_work=true#comments">1033</a></dd>
    <dt class="bookmarks">Bookmarks:</dt>
    <dd class="bookmarks"><a href="/works/15282315/bookmarks">341</a></dd>

    <dt class="hits">Hits:</dt>
    <dd class="hits">17724</dd>

  </dl>


</li>
<li class="work blurb group" id="work_3258632" role="article">
  

  <!--title, author, fandom-->
  <div class="header module">

    <h4 class="heading">
      <a href="/collections/SIOC_Insert_Collection/works/3258632">Allegiant</a>
      by
        
      <!-- do not cache -->
      <a rel="author" href="/users/Sin_of_the_Fallen/pseuds/Sin_of_the_Fallen">Sin_of_the_Fallen</a>



      
      
    </h4>

    <h5 class="fandoms heading">
      <span class="landmark">Fandoms:</span>
      <a class="tag" href="/tags/Katekyou%20Hitman%20Reborn!/works">Katekyou Hitman Reborn!</a>
      &nbsp;
    </h5>

    <!--required tags-->
    <ul class="required-tags">
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="rating-teen rating" title="Teen And Up Audiences"><span class="text">Teen And Up Audiences</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="warning-no warnings" title="No Archive Warnings Apply"><span class="text">No Archive Warnings Apply</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="category-multi category" title="Multi"><span class="text">Multi</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="complete-no iswip" title="Work in Progress"><span class="text">Work in Progress</span></span></a></li>
</ul>
    <p class="datetime">01 Feb 2015</p>
  </div>

  <!--warnings again, cast, freeform tags-->
  <h6 class="landmark heading">Tags</h6>
  <ul class="tags commas">
    <li class='warnings'><strong><a class="tag" href="/tags/No%20Archive%20Warnings%20Apply/works">No Archive Warnings Apply</a></strong></li><li class='relationships'><a class="tag" href="/tags/Sawada%20Iemitsu*s*Sawada%20Nana/works">Sawada Iemitsu/Sawada Nana</a></li><li class='characters'><a class="tag" href="/tags/Sawada%20Tsunayoshi/works">Sawada Tsunayoshi</a></li> <li class='characters'><a class="tag" href="/tags/Reborn/works">Reborn</a></li> <li class='characters'><a class="tag" href="/tags/Dr*d*%20Shamal/works">Dr. Shamal</a></li> <li class='characters'><a class="tag" href="/tags/Sawada%20Nana/works">Sawada Nana</a></li> <li class='characters'><a class="tag" href="/tags/Sawada%20Iemitsu/works">Sawada Iemitsu</a></li> <li class='characters'><a class="tag" href="/tags/Timoteo%20Vongola/works">Timoteo Vongola</a></li> <li class='characters'><a class="tag" href="/tags/Vongola%20Guardians/works">Vongola Guardians</a></li> <li class='characters'><a class="tag" href="/tags/Vongola%20Famiglia/works">Vongola Famiglia</a></li> <li class='characters'><a class="tag" href="/tags/Original%20Female%20Character(s)/works">Original Female Character(s)</a></li> <li class='characters'><a class="tag" href="/tags/Original%20Male%20Character(s)/works">Original Male Character(s)</a></li><li class='freeforms'><a class="tag" href="/tags/Self-Insert/works">Self-Insert</a></li> <li class='freeforms'><a class="tag" href="/tags/Mentioned%20Child%20Neglect/works">Mentioned Child Neglect</a></li> <li class='freeforms'><a class="tag" href="/tags/Near%20Death%20Experiences/works">Near Death Experiences</a></li> <li class='freeforms'><a class="tag" href="/tags/Magical%20Bonds/works">Magical Bonds</a></li> <li class='freeforms'><a class="tag" href="/tags/Headcanon%20for%20the%20Dying%20Will%20Flames/works">Headcanon for the Dying Will Flames</a></li> <li class='freeforms'><a class="tag" href="/tags/Choices/works">Choices</a></li> <li class='freeforms'><a class="tag" href="/tags/Free%20Will/works">Free Will</a></li> <li class='freeforms'><a class="tag" href="/tags/DWFs%20Make%20No%20Sense/works">DWFs Make No Sense</a></li>
  </ul>

  <!--summary-->
    <h6 class="landmark heading">Summary</h6>
    <blockquote class="userstuff summary">
      <p>Sometimes it's not obligation, coercion, or love that leads to action. Sometimes, it is instead a choice made of your own free will.</p>
    </blockquote>

    <h6 class="landmark heading">Series</h6>
    <ul class="series">
        <li>
          Part <strong>4</strong> of <a href="/series/206576">Self-Insertion: Each to Their Own World</a>
        </li>
    </ul>

  <!--stats-->

  <dl class="stats">
      <dt class="language">Language:</dt>
      <dd class="language">English</dd>
    <dt class="words">Words:</dt>
    <dd class="words">10,928</dd>
    <dt class="chapters">Chapters:</dt>
    <dd class="chapters">7/?</dd>


    <dt class="collections">Collections:</dt>
    <dd class="collections"><a href="/works/3258632/collections">1</a></dd>

    <dt class="comments">Comments:</dt>
    <dd class="comments"><a href="/works/3258632?show_comments=true&amp;view_full_work=true#comments">25</a></dd>
    <dt class="kudos">Kudos:</dt>
    <dd class="kudos"><a href="/works/3258632?view_full_work=true#comments">224</a></dd>
    <dt class="bookmarks">Bookmarks:</dt>
    <dd class="bookmarks"><a href="/works/3258632/bookmarks">112</a></dd>

    <dt class="hits">Hits:</dt>
    <dd class="hits">2787</dd>

  </dl>


</li>
<li class="work blurb group" id="work_18510790" role="article">
  

  <!--title, author, fandom-->
  <div class="header module">

    <h4 class="heading">
      <a href="/collections/SIOC_Insert_Collection/works/18510790">and you may find yourself</a>
      by
        
      <!-- do not cache -->
      <a rel="author" href="/users/Emmar/pseuds/Emmar">Emmar</a>



      
      
    </h4>

    <h5 class="fandoms heading">
      <span class="landmark">Fandoms:</span>
      <a class="tag" href="/tags/Naruto/works">Naruto</a>
      &nbsp;
    </h5>

    <!--required tags-->
    <ul class="required-tags">
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="rating-general-audience rating" title="General Audiences"><span class="text">General Audiences</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="warning-no warnings" title="No Archive Warnings Apply"><span class="text">No Archive Warnings Apply</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="category-gen category" title="Gen"><span class="text">Gen</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="complete-no iswip" title="Work in Progress"><span class="text">Work in Progress</span></span></a></li>
</ul>
    <p class="datetime">11 May 2019</p>
  </div>

  <!--warnings again, cast, freeform tags-->
  <h6 class="landmark heading">Tags</h6>
  <ul class="tags commas">
    <li class='warnings'><strong><a class="tag" href="/tags/No%20Archive%20Warnings%20Apply/works">No Archive Warnings Apply</a></strong></li><li class='characters'><a class="tag" href="/tags/Original%20Female%20Character(s)/works">Original Female Character(s)</a></li> <li class='characters'><a class="tag" href="/tags/Hatake%20Kakashi/works">Hatake Kakashi</a></li> <li class='characters'><a class="tag" href="/tags/Hatake%20Sakumo/works">Hatake Sakumo</a></li> <li class='characters'><a class="tag" href="/tags/Haruno%20Mebuki/works">Haruno Mebuki</a></li> <li class='characters'><a class="tag" href="/tags/Haruno%20Kizashi/works">Haruno Kizashi</a></li> <li class='characters'><a class="tag" href="/tags/Orochimaru%20(Naruto)/works">Orochimaru (Naruto)</a></li><li class='freeforms'><a class="tag" href="/tags/Self-Insert/works">Self-Insert</a></li> <li class='freeforms'><a class="tag" href="/tags/Alternate%20Universe%20-%20Canon%20Divergence/works">Alternate Universe - Canon Divergence</a></li>
  </ul>

  <!--summary-->
    <h6 class="landmark heading">Summary</h6>
    <blockquote class="userstuff summary">
      <p>Haruno Renji may not know if she was reborn into a fictional universe for a reason, but there's no way in hell she's going to let that stop her.</p>
    </blockquote>


  <!--stats-->

  <dl class="stats">
      <dt class="language">Language:</dt>
      <dd class="language">English</dd>
    <dt class="words">Words:</dt>
    <dd class="words">3,480</dd>
    <dt class="chapters">Chapters:</dt>
    <dd class="chapters">2/?</dd>


    <dt class="collections">Collections:</dt>
    <dd class="collections"><a href="/works/18510790/collections">1</a></dd>

    <dt class="comments">Comments:</dt>
    <dd class="comments"><a href="/works/18510790?show_comments=true&amp;view_full_work=true#comments">28</a></dd>
    <dt class="kudos">Kudos:</dt>
    <dd class="kudos"><a href="/works/18510790?view_full_work=true#comments">244</a></dd>
    <dt class="bookmarks">Bookmarks:</dt>
    <dd class="bookmarks"><a href="/works/18510790/bookmarks">84</a></dd>

    <dt class="hits">Hits:</dt>
    <dd class="hits">1386</dd>

  </dl>


</li>
<li class="work blurb group" id="work_9373019" role="article">
  

  <!--title, author, fandom-->
  <div class="header module">

    <h4 class="heading">
      <a href="/collections/SIOC_Insert_Collection/works/9373019">Anemoi</a>
      by
        
      <!-- do not cache -->
      <a rel="author" href="/users/Somnioctem/pseuds/Somnioctem">Somnioctem</a>



      
      
    </h4>

    <h5 class="fandoms heading">
      <span class="landmark">Fandoms:</span>
      <a class="tag" href="/tags/Naruto/works">Naruto</a>
      &nbsp;
    </h5>

    <!--required tags-->
    <ul class="required-tags">
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="rating-teen rating" title="Teen And Up Audiences"><span class="text">Teen And Up Audiences</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="warning-yes warnings" title="Graphic Depictions Of Violence, Major Character Death"><span class="text">Graphic Depictions Of Violence, Major Character Death</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="category-multi category" title="F/M, M/M"><span class="text">F/M, M/M</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="complete-no iswip" title="Work in Progress"><span class="text">Work in Progress</span></span></a></li>
</ul>
    <p class="datetime">22 Jan 2017</p>
  </div>

  <!--warnings again, cast, freeform tags-->
  <h6 class="landmark heading">Tags</h6>
  <ul class="tags commas">
    <li class='warnings'><strong><a class="tag" href="/tags/Graphic%20Depictions%20Of%20Violence/works">Graphic Depictions Of Violence</a></strong></li> <li class='warnings'><strong><a class="tag" href="/tags/Major%20Character%20Death/works">Major Character Death</a></strong></li><li class='characters'><a class="tag" href="/tags/Uzumaki%20Naruto/works">Uzumaki Naruto</a></li> <li class='characters'><a class="tag" href="/tags/Uchiha%20Obito/works">Uchiha Obito</a></li> <li class='characters'><a class="tag" href="/tags/Original%20Female%20Character(s)/works">Original Female Character(s)</a></li> <li class='characters'><a class="tag" href="/tags/Original%20Male%20Character(s)/works">Original Male Character(s)</a></li> <li class='characters'><a class="tag" href="/tags/Namikaze%20Minato/works">Namikaze Minato</a></li> <li class='characters'><a class="tag" href="/tags/Uzumaki%20Kushina/works">Uzumaki Kushina</a></li> <li class='characters'><a class="tag" href="/tags/Uchiha%20Itachi/works">Uchiha Itachi</a></li> <li class='characters'><a class="tag" href="/tags/Uchiha%20Shisui/works">Uchiha Shisui</a></li> <li class='characters'><a class="tag" href="/tags/Tsunade%20(Naruto)/works">Tsunade (Naruto)</a></li> <li class='characters'><a class="tag" href="/tags/Jiraiya%20(Naruto)/works">Jiraiya (Naruto)</a></li> <li class='characters'><a class="tag" href="/tags/father%20naruto%20-%20Character/works">father naruto - Character</a></li> <li class='characters'><a class="tag" href="/tags/brother%20naruto/works">brother naruto</a></li> <li class='characters'><a class="tag" href="/tags/intelligent%20naruto%20-%20Character/works">intelligent naruto - Character</a></li> <li class='characters'><a class="tag" href="/tags/wise%20naruto/works">wise naruto</a></li> <li class='characters'><a class="tag" href="/tags/strong%20naruto%20-%20Character/works">strong naruto - Character</a></li> <li class='characters'><a class="tag" href="/tags/Uchiha%20Mikoto/works">Uchiha Mikoto</a></li><li class='freeforms'><a class="tag" href="/tags/Time%20Travel/works">Time Travel</a></li> <li class='freeforms'><a class="tag" href="/tags/Fuinjutsu/works">Fuinjutsu</a></li> <li class='freeforms'><a class="tag" href="/tags/Kenjutsu/works">Kenjutsu</a></li> <li class='freeforms'><a class="tag" href="/tags/Ninjutsu/works">Ninjutsu</a></li> <li class='freeforms'><a class="tag" href="/tags/Epic%20Battles/works">Epic Battles</a></li> <li class='freeforms'><a class="tag" href="/tags/Father-Daughter%20Relationship/works">Father-Daughter Relationship</a></li>
  </ul>

  <!--summary-->
    <h6 class="landmark heading">Summary</h6>
    <blockquote class="userstuff summary">
      <p>A storm is on the horizon, and all will be caught up in it's change. <br/>Naruto would have never guessed he'd be the eye of that storm. </p><p>Time-Travel. features father/ brother figure Naruto. Smart/wise/ strong (not invincible) Naruto. Rating will probably go up in later chapters. Hopefully a bit different than the average time travel. Currently open to pairing recommendations.<br/>Past!Naruto/Amaru Pairing mentioned</p>
    </blockquote>


  <!--stats-->

  <dl class="stats">
      <dt class="language">Language:</dt>
      <dd class="language">English</dd>
    <dt class="words">Words:</dt>
    <dd class="words">20,702</dd>
    <dt class="chapters">Chapters:</dt>
    <dd class="chapters">2/?</dd>


    <dt class="collections">Collections:</dt>
    <dd class="collections"><a href="/works/9373019/collections">1</a></dd>

    <dt class="comments">Comments:</dt>
    <dd class="comments"><a href="/works/9373019?show_comments=true&amp;view_full_work=true#comments">18</a></dd>
    <dt class="kudos">Kudos:</dt>
    <dd class="kudos"><a href="/works/9373019?view_full_work=true#comments">148</a></dd>
    <dt class="bookmarks">Bookmarks:</dt>
    <dd class="bookmarks"><a href="/works/9373019/bookmarks">57</a></dd>

    <dt class="hits">Hits:</dt>
    <dd class="hits">2093</dd>

  </dl>


</li>
<li class="work blurb group" id="work_19993180" role="article">
  

  <!--title, author, fandom-->
  <div class="header module">

    <h4 class="heading">
      <a href="/collections/SIOC_Insert_Collection/works/19993180">Another Way</a>
      by
        
      <!-- do not cache -->
      <a rel="author" href="/users/lady_oneder/pseuds/lady_oneder">lady_oneder</a>



      
      
    </h4>

    <h5 class="fandoms heading">
      <span class="landmark">Fandoms:</span>
      <a class="tag" href="/tags/Marvel%20Cinematic%20Universe/works">Marvel Cinematic Universe</a>, <a class="tag" href="/tags/The%20Avengers%20(Marvel%20Movies)/works">The Avengers (Marvel Movies)</a>, <a class="tag" href="/tags/Iron%20Man%20(Movies)/works">Iron Man (Movies)</a>, <a class="tag" href="/tags/Spider-Man%20(Tom%20Holland%20Movies)/works">Spider-Man (Tom Holland Movies)</a>
      &nbsp;
    </h5>

    <!--required tags-->
    <ul class="required-tags">
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="rating-teen rating" title="Teen And Up Audiences"><span class="text">Teen And Up Audiences</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="warning-no warnings" title="No Archive Warnings Apply"><span class="text">No Archive Warnings Apply</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="category-slash category" title="M/M"><span class="text">M/M</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="complete-no iswip" title="Work in Progress"><span class="text">Work in Progress</span></span></a></li>
</ul>
    <p class="datetime">22 Feb 2020</p>
  </div>

  <!--warnings again, cast, freeform tags-->
  <h6 class="landmark heading">Tags</h6>
  <ul class="tags commas">
    <li class='warnings'><strong><a class="tag" href="/tags/No%20Archive%20Warnings%20Apply/works">No Archive Warnings Apply</a></strong></li><li class='relationships'><a class="tag" href="/tags/Tony%20Stark*s*Stephen%20Strange/works">Tony Stark/Stephen Strange</a></li> <li class='relationships'><a class="tag" href="/tags/Tony%20Stark%20*a*%20Avengers%20Team/works">Tony Stark &amp; Avengers Team</a></li> <li class='relationships'><a class="tag" href="/tags/Peter%20Parker%20*a*%20Tony%20Stark/works">Peter Parker &amp; Tony Stark</a></li> <li class='relationships'><a class="tag" href="/tags/James%20%22Bucky%22%20Barnes%20*a*%20Tony%20Stark/works">James &quot;Bucky&quot; Barnes &amp; Tony Stark</a></li><li class='characters'><a class="tag" href="/tags/Tony%20Stark/works">Tony Stark</a></li> <li class='characters'><a class="tag" href="/tags/Steve%20Rogers/works">Steve Rogers</a></li> <li class='characters'><a class="tag" href="/tags/Natasha%20Romanov%20(Marvel)/works">Natasha Romanov (Marvel)</a></li> <li class='characters'><a class="tag" href="/tags/Peter%20Parker/works">Peter Parker</a></li> <li class='characters'><a class="tag" href="/tags/Pepper%20Potts/works">Pepper Potts</a></li> <li class='characters'><a class="tag" href="/tags/James%20%22Rhodey%22%20Rhodes/works">James &quot;Rhodey&quot; Rhodes</a></li> <li class='characters'><a class="tag" href="/tags/James%20%22Bucky%22%20Barnes/works">James &quot;Bucky&quot; Barnes</a></li> <li class='characters'><a class="tag" href="/tags/Stephen%20Strange/works">Stephen Strange</a></li> <li class='characters'><a class="tag" href="/tags/Wanda%20Maximoff/works">Wanda Maximoff</a></li> <li class='characters'><a class="tag" href="/tags/Vision%20(Marvel)/works">Vision (Marvel)</a></li> <li class='characters'><a class="tag" href="/tags/Sam%20Wilson%20(Marvel)/works">Sam Wilson (Marvel)</a></li><li class='freeforms'><a class="tag" href="/tags/Canon%20Rewrite/works">Canon Rewrite</a></li> <li class='freeforms'><a class="tag" href="/tags/Not%20Captain%20America:%20Civil%20War%20(Movie)%20Compliant/works">Not Captain America: Civil War (Movie) Compliant</a></li> <li class='freeforms'><a class="tag" href="/tags/BAMF%20Tony%20Stark/works">BAMF Tony Stark</a></li> <li class='freeforms'><a class="tag" href="/tags/BAMF%20Bucky%20Barnes/works">BAMF Bucky Barnes</a></li> <li class='freeforms'><a class="tag" href="/tags/Hurt%20Tony%20Stark/works">Hurt Tony Stark</a></li> <li class='freeforms'><a class="tag" href="/tags/Tony%20Stark%20Has%20A%20Heart/works">Tony Stark Has A Heart</a></li> <li class='freeforms'><a class="tag" href="/tags/Tony%20Stark%20Needs%20a%20Hug/works">Tony Stark Needs a Hug</a></li> <li class='freeforms'><a class="tag" href="/tags/Bucky%20Barnes%20*a*%20Tony%20Stark%20Friendship/works">Bucky Barnes &amp; Tony Stark Friendship</a></li> <li class='freeforms'><a class="tag" href="/tags/Not%20Steve%20Friendly/works">Not Steve Friendly</a></li> <li class='freeforms'><a class="tag" href="/tags/why%20isn&#39;t%20that%20tag%20common%20yet/works">why isn&#39;t that tag common yet</a></li> <li class='freeforms'><a class="tag" href="/tags/Not%20Wanda%20friendly%20at%20first/works">Not Wanda friendly at first</a></li> <li class='freeforms'><a class="tag" href="/tags/Intern%20Peter%20Parker/works">Intern Peter Parker</a></li> <li class='freeforms'><a class="tag" href="/tags/Slow%20Burn/works">Slow Burn</a></li> <li class='freeforms'><a class="tag" href="/tags/Civil%20War%20Team%20Iron%20Man/works">Civil War Team Iron Man</a></li> <li class='freeforms'><a class="tag" href="/tags/Not%20Canon%20Compliant/works">Not Canon Compliant</a></li> <li class='freeforms'><a class="tag" href="/tags/seriously%20i%20mess%20up%20the%20timeline/works">seriously i mess up the timeline</a></li> <li class='freeforms'><a class="tag" href="/tags/Enemies%20to%20Friends%20to%20Lovers/works">Enemies to Friends to Lovers</a></li> <li class='freeforms'><a class="tag" href="/tags/Post-Avengers:%20Age%20of%20Ultron%20(Movie)/works">Post-Avengers: Age of Ultron (Movie)</a></li>
  </ul>

  <!--summary-->
    <h6 class="landmark heading">Summary</h6>
    <blockquote class="userstuff summary">
      <p>Everyone assumed things started to fall apart during their Civil War, but Tony could tell dynamics were off way before then. It started after Ultron. Tony was trying to hold onto the pieces just as much as everyone else, but maybe the team didn't want to as much as they thought they did. Tony just hoped that Steve and everyone else would get over Ultron.</p><p>Then Tony found out about a certain Winter Soldier and December of 1991. Tony wasn't irrational. He'd give Steve a chance to confess, but there were a lot more things wrong with their team than secrets. It was time for Tony to realize that.</p>
    </blockquote>


  <!--stats-->

  <dl class="stats">
      <dt class="language">Language:</dt>
      <dd class="language">English</dd>
    <dt class="words">Words:</dt>
    <dd class="words">80,923</dd>
    <dt class="chapters">Chapters:</dt>
    <dd class="chapters">19/?</dd>


    <dt class="collections">Collections:</dt>
    <dd class="collections"><a href="/works/19993180/collections">1</a></dd>

    <dt class="comments">Comments:</dt>
    <dd class="comments"><a href="/works/19993180?show_comments=true&amp;view_full_work=true#comments">636</a></dd>
    <dt class="kudos">Kudos:</dt>
    <dd class="kudos"><a href="/works/19993180?view_full_work=true#comments">3093</a></dd>
    <dt class="bookmarks">Bookmarks:</dt>
    <dd class="bookmarks"><a href="/works/19993180/bookmarks">914</a></dd>

    <dt class="hits">Hits:</dt>
    <dd class="hits">49791</dd>

  </dl>


</li>
<li class="work blurb group" id="work_5384075" role="article">
  

  <!--title, author, fandom-->
  <div class="header module">

    <h4 class="heading">
      <a href="/collections/SIOC_Insert_Collection/works/5384075">Any Port in a Storm</a>
      by
        
      <!-- do not cache -->
      <a rel="author" href="/users/DasWarSchonKaputt/pseuds/DasWarSchonKaputt">DasWarSchonKaputt</a>



      
      
    </h4>

    <h5 class="fandoms heading">
      <span class="landmark">Fandoms:</span>
      <a class="tag" href="/tags/Naruto/works">Naruto</a>
      &nbsp;
    </h5>

    <!--required tags-->
    <ul class="required-tags">
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="rating-mature rating" title="Mature"><span class="text">Mature</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="warning-choosenotto warnings" title="Choose Not To Use Archive Warnings"><span class="text">Choose Not To Use Archive Warnings</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="category-multi category" title="F/F, F/M, Gen, M/M"><span class="text">F/F, F/M, Gen, M/M</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="complete-no iswip" title="Work in Progress"><span class="text">Work in Progress</span></span></a></li>
</ul>
    <p class="datetime">09 Jan 2018</p>
  </div>

  <!--warnings again, cast, freeform tags-->
  <h6 class="landmark heading">Tags</h6>
  <ul class="tags commas">
    <li class='warnings'><strong><a class="tag" href="/tags/Choose%20Not%20To%20Use%20Archive%20Warnings/works">Creator Chose Not To Use Archive Warnings</a></strong></li><li class='relationships'><a class="tag" href="/tags/Namikaze%20Minato%20*a*%20Uchiha%20Mikoto/works">Namikaze Minato &amp; Uchiha Mikoto</a></li> <li class='relationships'><a class="tag" href="/tags/Namikaze%20Minato%20*a*%20Uzumaki%20Kushina/works">Namikaze Minato &amp; Uzumaki Kushina</a></li> <li class='relationships'><a class="tag" href="/tags/Uchiha%20Fugaku*s*Uchiha%20Mikoto/works">Uchiha Fugaku/Uchiha Mikoto</a></li> <li class='relationships'><a class="tag" href="/tags/Namikaze%20Minato*s*Uzumaki%20Kushina/works">Namikaze Minato/Uzumaki Kushina</a></li><li class='characters'><a class="tag" href="/tags/Namikaze%20Minato/works">Namikaze Minato</a></li> <li class='characters'><a class="tag" href="/tags/Uchiha%20Mikoto/works">Uchiha Mikoto</a></li> <li class='characters'><a class="tag" href="/tags/Yamanaka%20Inoichi/works">Yamanaka Inoichi</a></li> <li class='characters'><a class="tag" href="/tags/Nara%20Shikaku/works">Nara Shikaku</a></li> <li class='characters'><a class="tag" href="/tags/Akimichi%20Chouza/works">Akimichi Chouza</a></li> <li class='characters'><a class="tag" href="/tags/Hatake%20Sakumo/works">Hatake Sakumo</a></li> <li class='characters'><a class="tag" href="/tags/Uzumaki%20Kushina/works">Uzumaki Kushina</a></li> <li class='characters'><a class="tag" href="/tags/Jiraiya%20(Naruto)/works">Jiraiya (Naruto)</a></li> <li class='characters'><a class="tag" href="/tags/Hatake%20Kakashi/works">Hatake Kakashi</a></li> <li class='characters'><a class="tag" href="/tags/Hatake%20Kakashi&#39;s%20Mother/works">Hatake Kakashi&#39;s Mother</a></li> <li class='characters'><a class="tag" href="/tags/Uchiha%20Obito/works">Uchiha Obito</a></li> <li class='characters'><a class="tag" href="/tags/Nohara%20Rin/works">Nohara Rin</a></li><li class='freeforms'><a class="tag" href="/tags/Self-Insert/works">Self-Insert</a></li> <li class='freeforms'><a class="tag" href="/tags/Identity%20Issues/works">Identity Issues</a></li> <li class='freeforms'><a class="tag" href="/tags/Fuuinjutsu/works">Fuuinjutsu</a></li> <li class='freeforms'><a class="tag" href="/tags/Reincarnation/works">Reincarnation</a></li> <li class='freeforms'><a class="tag" href="/tags/Friendship/works">Friendship</a></li> <li class='freeforms'><a class="tag" href="/tags/Pre-Series/works">Pre-Series</a></li> <li class='freeforms'><a class="tag" href="/tags/War/works">War</a></li> <li class='freeforms'><a class="tag" href="/tags/Canon-Typical%20Violence/works">Canon-Typical Violence</a></li> <li class='freeforms'><a class="tag" href="/tags/Undercover%20Missions/works">Undercover Missions</a></li> <li class='freeforms'><a class="tag" href="/tags/Mental%20Health%20Issues/works">Mental Health Issues</a></li> <li class='freeforms'><a class="tag" href="/tags/Worldbuilding/works">Worldbuilding</a></li> <li class='freeforms'><a class="tag" href="/tags/Poisoning/works">Poisoning</a></li> <li class='freeforms'><a class="tag" href="/tags/Tea/works">Tea</a></li> <li class='freeforms'><a class="tag" href="/tags/Nightmares/works">Nightmares</a></li> <li class='freeforms'><a class="tag" href="/tags/Other%20Additional%20Tags%20to%20Be%20Added/works">Other Additional Tags to Be Added</a></li> <li class='freeforms'><a class="tag" href="/tags/Character%20Death/works">Character Death</a></li>
  </ul>

  <!--summary-->
    <h6 class="landmark heading">Summary</h6>
    <blockquote class="userstuff summary">
      <p>Dying isn't always painful, Minato is sure. He probably just has really bad luck. (SI) (Minato-centric)</p>
    </blockquote>


  <!--stats-->

  <dl class="stats">
      <dt class="language">Language:</dt>
      <dd class="language">English</dd>
    <dt class="words">Words:</dt>
    <dd class="words">52,410</dd>
    <dt class="chapters">Chapters:</dt>
    <dd class="chapters">18/?</dd>


    <dt class="collections">Collections:</dt>
    <dd class="collections"><a href="/works/5384075/collections">3</a></dd>

    <dt class="comments">Comments:</dt>
    <dd class="comments"><a href="/works/5384075?show_comments=true&amp;view_full_work=true#comments">521</a></dd>
    <dt class="kudos">Kudos:</dt>
    <dd class="kudos"><a href="/works/5384075?view_full_work=true#comments">1965</a></dd>
    <dt class="bookmarks">Bookmarks:</dt>
    <dd class="bookmarks"><a href="/works/5384075/bookmarks">793</a></dd>

    <dt class="hits">Hits:</dt>
    <dd class="hits">33179</dd>

  </dl>


</li>
<li class="work blurb group" id="work_4601334" role="article">
  

  <!--title, author, fandom-->
  <div class="header module">

    <h4 class="heading">
      <a href="/collections/SIOC_Insert_Collection/works/4601334">Apathy</a>
      by
        
      <!-- do not cache -->
      <a rel="author" href="/users/KlonoaDreams/pseuds/KlonoaDreams">KlonoaDreams</a>



      
      
    </h4>

    <h5 class="fandoms heading">
      <span class="landmark">Fandoms:</span>
      <a class="tag" href="/tags/Katekyou%20Hitman%20Reborn!/works">Katekyou Hitman Reborn!</a>
      &nbsp;
    </h5>

    <!--required tags-->
    <ul class="required-tags">
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="rating-teen rating" title="Teen And Up Audiences"><span class="text">Teen And Up Audiences</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="warning-no warnings" title="No Archive Warnings Apply"><span class="text">No Archive Warnings Apply</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="category-multi category" title="Gen, Multi"><span class="text">Gen, Multi</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="complete-no iswip" title="Work in Progress"><span class="text">Work in Progress</span></span></a></li>
</ul>
    <p class="datetime">24 Feb 2017</p>
  </div>

  <!--warnings again, cast, freeform tags-->
  <h6 class="landmark heading">Tags</h6>
  <ul class="tags commas">
    <li class='warnings'><strong><a class="tag" href="/tags/No%20Archive%20Warnings%20Apply/works">No Archive Warnings Apply</a></strong></li><li class='characters'><a class="tag" href="/tags/Sawada%20Tsunayoshi/works">Sawada Tsunayoshi</a></li> <li class='characters'><a class="tag" href="/tags/Fem!Tsuna%20-%20Character/works">Fem!Tsuna - Character</a></li> <li class='characters'><a class="tag" href="/tags/Yamamoto%20Takeshi/works">Yamamoto Takeshi</a></li> <li class='characters'><a class="tag" href="/tags/Other%20Character%20Tags%20to%20Be%20Added/works">Other Character Tags to Be Added</a></li> <li class='characters'><a class="tag" href="/tags/Hibari%20Kyouya/works">Hibari Kyouya</a></li> <li class='characters'><a class="tag" href="/tags/Sawada%20Nana/works">Sawada Nana</a></li> <li class='characters'><a class="tag" href="/tags/Sasagawa%20Ryouhei/works">Sasagawa Ryouhei</a></li> <li class='characters'><a class="tag" href="/tags/Sasagawa%20Kyouko/works">Sasagawa Kyouko</a></li> <li class='characters'><a class="tag" href="/tags/Kurokawa%20Hana/works">Kurokawa Hana</a></li> <li class='characters'><a class="tag" href="/tags/Mochida%20Kensuke/works">Mochida Kensuke</a></li><li class='freeforms'><a class="tag" href="/tags/Genderbending/works">Genderbending</a></li> <li class='freeforms'><a class="tag" href="/tags/Alternate%20Universe%20-%20Canon/works">Alternate Universe - Canon</a></li> <li class='freeforms'><a class="tag" href="/tags/Self-Insert/works">Self-Insert</a></li> <li class='freeforms'><a class="tag" href="/tags/Chubby%20Main%20Character/works">Chubby Main Character</a></li> <li class='freeforms'><a class="tag" href="/tags/Eventual%20Relationships/works">Eventual Relationships</a></li> <li class='freeforms'><a class="tag" href="/tags/Humor/works">Humor</a></li> <li class='freeforms'><a class="tag" href="/tags/Asexual%20Character/works">Asexual Character</a></li> <li class='freeforms'><a class="tag" href="/tags/Implied*s*Referenced%20Bullying/works">Implied/Referenced Bullying</a></li> <li class='freeforms'><a class="tag" href="/tags/Other%20Additional%20Tags%20to%20Be%20Added/works">Other Additional Tags to Be Added</a></li> <li class='freeforms'><a class="tag" href="/tags/Hijinks%20*a*%20Shenanigans/works">Hijinks &amp; Shenanigans</a></li> <li class='freeforms'><a class="tag" href="/tags/Running%20from%20Hibari/works">Running from Hibari</a></li> <li class='freeforms'><a class="tag" href="/tags/Surprisingly%20Proactive%20Iemitsu/works">Surprisingly Proactive Iemitsu</a></li> <li class='freeforms'><a class="tag" href="/tags/Alternate%20Universe%20-%20Canon%20Divergence/works">Alternate Universe - Canon Divergence</a></li> <li class='freeforms'><a class="tag" href="/tags/Bonding/works">Bonding</a></li> <li class='freeforms'><a class="tag" href="/tags/Friendship/works">Friendship</a></li> <li class='freeforms'><a class="tag" href="/tags/Hibari%20getting%20mistaken%20for%20a%20pervert/works">Hibari getting mistaken for a pervert</a></li> <li class='freeforms'><a class="tag" href="/tags/Yamamoto%20being%20Yamamoto/works">Yamamoto being Yamamoto</a></li> <li class='freeforms'><a class="tag" href="/tags/Tsuna%20being%20done%20with%20the%20world/works">Tsuna being done with the world</a></li> <li class='freeforms'><a class="tag" href="/tags/Female%20Sawada%20Tsunayoshi/works">Female Sawada Tsunayoshi</a></li> <li class='freeforms'><a class="tag" href="/tags/Disciplinary%20Committee%20Tsuna/works">Disciplinary Committee Tsuna</a></li> <li class='freeforms'><a class="tag" href="/tags/Everyone%20Loves%20Tsuna/works">Everyone Loves Tsuna</a></li> <li class='freeforms'><a class="tag" href="/tags/Eventual%20Harem/works">Eventual Harem</a></li> <li class='freeforms'><a class="tag" href="/tags/Slow%20Build/works">Slow Build</a></li> <li class='freeforms'><a class="tag" href="/tags/Polyamory/works">Polyamory</a></li> <li class='freeforms'><a class="tag" href="/tags/Cross-Posted%20on%20FanFiction*d*Net/works">Cross-Posted on FanFiction.Net</a></li> <li class='freeforms'><a class="tag" href="/tags/Nonbinary%20Main%20Character/works">Nonbinary Main Character</a></li> <li class='freeforms'><a class="tag" href="/tags/Nana%20taking%20initiative/works">Nana taking initiative</a></li> <li class='freeforms'><a class="tag" href="/tags/Ryouhei%20being%20EXTREME/works">Ryouhei being EXTREME</a></li> <li class='freeforms'><a class="tag" href="/tags/Kyouko%20is%20the%20living%20embodiment%20of%20sunshine%20and%20warmth/works">Kyouko is the living embodiment of sunshine and warmth</a></li> <li class='freeforms'><a class="tag" href="/tags/HANA%20IS%20A%20GOOD%20FRIEND/works">HANA IS A GOOD FRIEND</a></li> <li class='freeforms'><a class="tag" href="/tags/Fashionista%20Mochida%20gets%20dragged%20along%20for%20the%20ride/works">Fashionista Mochida gets dragged along for the ride</a></li> <li class='freeforms'><a class="tag" href="/tags/Nonbinary%20Tsuna/works">Nonbinary Tsuna</a></li>
  </ul>

  <!--summary-->
    <h6 class="landmark heading">Summary</h6>
    <blockquote class="userstuff summary">
      <p>It's all fun and games until you realize that you've been reincarnated into a once fictional world where you're the next in line to become a mafia boss and any chance you potentially had at a normal life will get gunned down by a baby hitman…repeatedly. Sawada Setsuna is anything but amused because it took a baseball to the chest to realize who she actually was and even then, her first thought is to buy a lock for her room. SI reincarnated as fem!Tsuna.</p>
    </blockquote>


  <!--stats-->

  <dl class="stats">
      <dt class="language">Language:</dt>
      <dd class="language">English</dd>
    <dt class="words">Words:</dt>
    <dd class="words">45,787</dd>
    <dt class="chapters">Chapters:</dt>
    <dd class="chapters">6/?</dd>


    <dt class="collections">Collections:</dt>
    <dd class="collections"><a href="/works/4601334/collections">1</a></dd>

    <dt class="comments">Comments:</dt>
    <dd class="comments"><a href="/works/4601334?show_comments=true&amp;view_full_work=true#comments">51</a></dd>
    <dt class="kudos">Kudos:</dt>
    <dd class="kudos"><a href="/works/4601334?view_full_work=true#comments">658</a></dd>
    <dt class="bookmarks">Bookmarks:</dt>
    <dd class="bookmarks"><a href="/works/4601334/bookmarks">289</a></dd>

    <dt class="hits">Hits:</dt>
    <dd class="hits">18618</dd>

  </dl>


</li>
<li class="work blurb group" id="work_19205284" role="article">
  

  <!--title, author, fandom-->
  <div class="header module">

    <h4 class="heading">
      <a href="/collections/SIOC_Insert_Collection/works/19205284">Aphelion</a>
      by
        
      <!-- do not cache -->
      <a rel="author" href="/users/MaCall/pseuds/MaCall">MaCall</a>



      
      
    </h4>

    <h5 class="fandoms heading">
      <span class="landmark">Fandoms:</span>
      <a class="tag" href="/tags/Naruto/works">Naruto</a>
      &nbsp;
    </h5>

    <!--required tags-->
    <ul class="required-tags">
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="rating-teen rating" title="Teen And Up Audiences"><span class="text">Teen And Up Audiences</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="warning-no warnings" title="No Archive Warnings Apply"><span class="text">No Archive Warnings Apply</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="category-multi category" title="F/M, Gen, Multi"><span class="text">F/M, Gen, Multi</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="complete-yes iswip" title="Complete Work"><span class="text">Complete Work</span></span></a></li>
</ul>
    <p class="datetime">03 Sep 2019</p>
  </div>

  <!--warnings again, cast, freeform tags-->
  <h6 class="landmark heading">Tags</h6>
  <ul class="tags commas">
    <li class='warnings'><strong><a class="tag" href="/tags/No%20Archive%20Warnings%20Apply/works">No Archive Warnings Apply</a></strong></li><li class='relationships'><a class="tag" href="/tags/Hyuuga%20Neji*s*Original%20Female%20Character(s)/works">Hyuuga Neji/Original Female Character(s)</a></li> <li class='relationships'><a class="tag" href="/tags/Hyuuga%20Hinata*s*Uzumaki%20Naruto/works">Hyuuga Hinata/Uzumaki Naruto</a></li><li class='characters'><a class="tag" href="/tags/Original%20Hyuuga%20Character(s)/works">Original Hyuuga Character(s)</a></li> <li class='characters'><a class="tag" href="/tags/Hyuuga%20Neji/works">Hyuuga Neji</a></li> <li class='characters'><a class="tag" href="/tags/Hyuuga%20Hinata/works">Hyuuga Hinata</a></li> <li class='characters'><a class="tag" href="/tags/Hyuuga%20Hanabi/works">Hyuuga Hanabi</a></li> <li class='characters'><a class="tag" href="/tags/Hyuuga%20Hiashi/works">Hyuuga Hiashi</a></li> <li class='characters'><a class="tag" href="/tags/Uzumaki%20Naruto/works">Uzumaki Naruto</a></li> <li class='characters'><a class="tag" href="/tags/Uzumaki%20Karin/works">Uzumaki Karin</a></li> <li class='characters'><a class="tag" href="/tags/Hatake%20Kakashi/works">Hatake Kakashi</a></li> <li class='characters'><a class="tag" href="/tags/Mitarashi%20Anko/works">Mitarashi Anko</a></li> <li class='characters'><a class="tag" href="/tags/Kaguya%20Kimimaro/works">Kaguya Kimimaro</a></li> <li class='characters'><a class="tag" href="/tags/Aburame%20Shino/works">Aburame Shino</a></li> <li class='characters'><a class="tag" href="/tags/Yamanaka%20Ino/works">Yamanaka Ino</a></li> <li class='characters'><a class="tag" href="/tags/Tenten/works">Tenten</a></li> <li class='characters'><a class="tag" href="/tags/Rock%20Lee/works">Rock Lee</a></li> <li class='characters'><a class="tag" href="/tags/Maito%20Gai/works">Maito Gai</a></li> <li class='characters'><a class="tag" href="/tags/Inuzuka%20Kiba/works">Inuzuka Kiba</a></li> <li class='characters'><a class="tag" href="/tags/Other(s)/works">Other(s)</a></li><li class='freeforms'><a class="tag" href="/tags/Alternate%20Universe%20-%20Canon%20Divergence/works">Alternate Universe - Canon Divergence</a></li> <li class='freeforms'><a class="tag" href="/tags/Canon-Typical%20Violence/works">Canon-Typical Violence</a></li> <li class='freeforms'><a class="tag" href="/tags/Autism/works">Autism</a></li> <li class='freeforms'><a class="tag" href="/tags/Cousin%20Incest/works">Cousin Incest</a></li> <li class='freeforms'><a class="tag" href="/tags/Slow%20Burn/works">Slow Burn</a></li> <li class='freeforms'><a class="tag" href="/tags/Mutual%20Pining/works">Mutual Pining</a></li> <li class='freeforms'><a class="tag" href="/tags/Pre-Relationship/works">Pre-Relationship</a></li> <li class='freeforms'><a class="tag" href="/tags/Present%20Tense/works">Present Tense</a></li> <li class='freeforms'><a class="tag" href="/tags/POV%20Third%20Person%20Plural/works">POV Third Person Plural</a></li> <li class='freeforms'><a class="tag" href="/tags/POV%20Original%20Female%20Character/works">POV Original Female Character</a></li> <li class='freeforms'><a class="tag" href="/tags/Wordcount:%2030*d*000-50*d*000/works">Wordcount: 30.000-50.000</a></li> <li class='freeforms'><a class="tag" href="/tags/Novella/works">Novella</a></li>
  </ul>

  <!--summary-->
    <h6 class="landmark heading">Summary</h6>
    <blockquote class="userstuff summary">
      <p>“She wasn’t so young that she didn’t know her country was at war. Not so young that she hadn’t been tasked to defend it. Children ceased to be children when you put a sword in their hands. When you taught them to fight a war, then you armed them and put them on the front lines, they were not children anymore. They were soldiers.”<br/>
—R. F. Kuang, <em>The Poppy War</em></p>
<p></p><blockquote>
  <p>
    <small>Three minutes under torture feels endless, almost. When the pain abruptly stops, Hotaru is drooling on the polished oak floor. Tears are stinging the corners of her eyes and clumping her eyelashes.</small>
  </p>
  <p>
    <small>It feels like her body isn’t hers anymore. Hotaru swallows hard and stares at her fingertips, slowly furling and unfurling them until the cognitive dissonance fades away. <em>This is how Neji-niisan always feels</em>, she thinks, <em>like he doesn’t belong to himself</em>.</small>
  </p>
  <p>
    <small><em>This is what being cursed feels like</em>.</small>
  </p>
</blockquote><p>In which Hinata has a twin sister.</p>
    </blockquote>

    <h6 class="landmark heading">Series</h6>
    <ul class="series">
        <li>
          Part <strong>1</strong> of <a href="/series/1410625">Parhelion</a>
        </li>
    </ul>

  <!--stats-->

  <dl class="stats">
      <dt class="language">Language:</dt>
      <dd class="language">English</dd>
    <dt class="words">Words:</dt>
    <dd class="words">43,245</dd>
    <dt class="chapters">Chapters:</dt>
    <dd class="chapters">10/10</dd>


    <dt class="collections">Collections:</dt>
    <dd class="collections"><a href="/works/19205284/collections">1</a></dd>

    <dt class="comments">Comments:</dt>
    <dd class="comments"><a href="/works/19205284?show_comments=true&amp;view_full_work=true#comments">40</a></dd>
    <dt class="kudos">Kudos:</dt>
    <dd class="kudos"><a href="/works/19205284?view_full_work=true#comments">182</a></dd>
    <dt class="bookmarks">Bookmarks:</dt>
    <dd class="bookmarks"><a href="/works/19205284/bookmarks">47</a></dd>

    <dt class="hits">Hits:</dt>
    <dd class="hits">2599</dd>

  </dl>


</li>
<li class="work blurb group" id="work_15565833" role="article">
  

  <!--title, author, fandom-->
  <div class="header module">

    <h4 class="heading">
      <a href="/collections/SIOC_Insert_Collection/works/15565833">Ashes to Shadows</a>
      by
        
      <!-- do not cache -->
      <a rel="author" href="/users/an_actual_ocean/pseuds/an_actual_ocean">an_actual_ocean</a>



      
      
    </h4>

    <h5 class="fandoms heading">
      <span class="landmark">Fandoms:</span>
      <a class="tag" href="/tags/Naruto/works">Naruto</a>
      &nbsp;
    </h5>

    <!--required tags-->
    <ul class="required-tags">
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="rating-teen rating" title="Teen And Up Audiences"><span class="text">Teen And Up Audiences</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="warning-yes warnings" title="Graphic Depictions Of Violence"><span class="text">Graphic Depictions Of Violence</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="category-multi category" title="Gen, Multi"><span class="text">Gen, Multi</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="complete-no iswip" title="Work in Progress"><span class="text">Work in Progress</span></span></a></li>
</ul>
    <p class="datetime">01 Jun 2019</p>
  </div>

  <!--warnings again, cast, freeform tags-->
  <h6 class="landmark heading">Tags</h6>
  <ul class="tags commas">
    <li class='warnings'><strong><a class="tag" href="/tags/Graphic%20Depictions%20Of%20Violence/works">Graphic Depictions Of Violence</a></strong></li><li class='relationships'><a class="tag" href="/tags/Hatake%20Kakashi*s*Uchiha%20Obito/works">Hatake Kakashi/Uchiha Obito</a></li><li class='characters'><a class="tag" href="/tags/Original%20Female%20Character(s)/works">Original Female Character(s)</a></li> <li class='characters'><a class="tag" href="/tags/Original%20Male%20Character(s)/works">Original Male Character(s)</a></li> <li class='characters'><a class="tag" href="/tags/Inuzuka%20Hana/works">Inuzuka Hana</a></li> <li class='characters'><a class="tag" href="/tags/Uchiha%20Itachi/works">Uchiha Itachi</a></li> <li class='characters'><a class="tag" href="/tags/Nara%20Shikaku/works">Nara Shikaku</a></li> <li class='characters'><a class="tag" href="/tags/Yamanaka%20Inoichi/works">Yamanaka Inoichi</a></li> <li class='characters'><a class="tag" href="/tags/Original%20Cat%20Character(s)/works">Original Cat Character(s)</a></li> <li class='characters'><a class="tag" href="/tags/Uchiha%20Shisui/works">Uchiha Shisui</a></li> <li class='characters'><a class="tag" href="/tags/Uchiha%20Obito/works">Uchiha Obito</a></li> <li class='characters'><a class="tag" href="/tags/Hatake%20Kakashi/works">Hatake Kakashi</a></li> <li class='characters'><a class="tag" href="/tags/Namikaze%20Minato/works">Namikaze Minato</a></li> <li class='characters'><a class="tag" href="/tags/Nara%20Yoshino/works">Nara Yoshino</a></li> <li class='characters'><a class="tag" href="/tags/Nara%20Shikamaru/works">Nara Shikamaru</a></li> <li class='characters'><a class="tag" href="/tags/Uchiha%20Madara/works">Uchiha Madara</a></li> <li class='characters'><a class="tag" href="/tags/Zetsu/works">Zetsu</a></li> <li class='characters'><a class="tag" href="/tags/Shimura%20Danzo/works">Shimura Danzo</a></li> <li class='characters'><a class="tag" href="/tags/Maito%20Gai/works">Maito Gai</a></li> <li class='characters'><a class="tag" href="/tags/Inuzuka%20Tsume/works">Inuzuka Tsume</a></li> <li class='characters'><a class="tag" href="/tags/Yamato%20%7C%20Tenzou/works">Yamato | Tenzou</a></li> <li class='characters'><a class="tag" href="/tags/Sarutobi%20Asuma/works">Sarutobi Asuma</a></li> <li class='characters'><a class="tag" href="/tags/Shiranui%20Genma/works">Shiranui Genma</a></li> <li class='characters'><a class="tag" href="/tags/Orochimaru/works">Orochimaru</a></li> <li class='characters'><a class="tag" href="/tags/Hoshigaki%20Kisame/works">Hoshigaki Kisame</a></li><li class='freeforms'><a class="tag" href="/tags/Self-Insert/works">Self-Insert</a></li> <li class='freeforms'><a class="tag" href="/tags/Worldbuilding/works">Worldbuilding</a></li> <li class='freeforms'><a class="tag" href="/tags/Angst/works">Angst</a></li> <li class='freeforms'><a class="tag" href="/tags/Fluff/works">Fluff</a></li> <li class='freeforms'><a class="tag" href="/tags/Lynx%20summons/works">Lynx summons</a></li> <li class='freeforms'><a class="tag" href="/tags/Yoruka%20is%20a%20cat%20person/works">Yoruka is a cat person</a></li> <li class='freeforms'><a class="tag" href="/tags/Alternate%20Universe%20-%20Canon%20Divergence/works">Alternate Universe - Canon Divergence</a></li> <li class='freeforms'><a class="tag" href="/tags/canon*q*%20idk%20her/works">canon? idk her</a></li> <li class='freeforms'><a class="tag" href="/tags/Making%20fun%20of%20Kakashi%20is%20Obito%E2%80%99s%20new%20favorite%20pastime/works">Making fun of Kakashi is Obito’s new favorite pastime</a></li> <li class='freeforms'><a class="tag" href="/tags/Yoruka%20has%20ISSUES/works">Yoruka has ISSUES</a></li> <li class='freeforms'><a class="tag" href="/tags/Yoruka%20either%20has%20really%20good%20luck%20or%20really%20bad%20luck/works">Yoruka either has really good luck or really bad luck</a></li> <li class='freeforms'><a class="tag" href="/tags/You%20Decide/works">You Decide</a></li> <li class='freeforms'><a class="tag" href="/tags/Guess%20what*q*%20MORE%20CATS/works">Guess what? MORE CATS</a></li> <li class='freeforms'><a class="tag" href="/tags/No%20Uchiha%20Massacre/works">No Uchiha Massacre</a></li> <li class='freeforms'><a class="tag" href="/tags/The%20romance%20takes%2026%20chapters%20to%20get%20to/works">The romance takes 26 chapters to get to</a></li> <li class='freeforms'><a class="tag" href="/tags/so%20don%E2%80%99t%20come%20into%20this%20expecting%20KakaObi%20right%20off%20the%20bat/works">so don’t come into this expecting KakaObi right off the bat</a></li> <li class='freeforms'><a class="tag" href="/tags/There%20comes%20a%20point/works">There comes a point</a></li> <li class='freeforms'><a class="tag" href="/tags/where%20the%20author%20doesn%E2%80%99t%20know%20where%20anything%20is/works">where the author doesn’t know where anything is</a></li> <li class='freeforms'><a class="tag" href="/tags/and%20makes%20up%20geography/works">and makes up geography</a></li> <li class='freeforms'><a class="tag" href="/tags/Character%20Death/works">Character Death</a></li> <li class='freeforms'><a class="tag" href="/tags/Major%20Character%20Injury/works">Major Character Injury</a></li>
  </ul>

  <!--summary-->
    <h6 class="landmark heading">Summary</h6>
    <blockquote class="userstuff summary">
      <p>The only thing Nara Yoruka wants from her second life is to live a semi-peaceful life. Unfortunately, she was reborn into the Narutoverse, so that’s not going to happen.</p>
    </blockquote>

    <h6 class="landmark heading">Series</h6>
    <ul class="series">
        <li>
          Part <strong>1</strong> of <a href="/series/1166039">AtS and Related Works (Aka the author screws over her SI a lot)</a>
        </li>
    </ul>

  <!--stats-->

  <dl class="stats">
      <dt class="language">Language:</dt>
      <dd class="language">English</dd>
    <dt class="words">Words:</dt>
    <dd class="words">39,904</dd>
    <dt class="chapters">Chapters:</dt>
    <dd class="chapters">33/?</dd>


    <dt class="collections">Collections:</dt>
    <dd class="collections"><a href="/works/15565833/collections">4</a></dd>

    <dt class="comments">Comments:</dt>
    <dd class="comments"><a href="/works/15565833?show_comments=true&amp;view_full_work=true#comments">152</a></dd>
    <dt class="kudos">Kudos:</dt>
    <dd class="kudos"><a href="/works/15565833?view_full_work=true#comments">570</a></dd>
    <dt class="bookmarks">Bookmarks:</dt>
    <dd class="bookmarks"><a href="/works/15565833/bookmarks">216</a></dd>

    <dt class="hits">Hits:</dt>
    <dd class="hits">13734</dd>

  </dl>


</li>
<li class="work blurb group" id="work_12253005" role="article">
  

  <!--title, author, fandom-->
  <div class="header module">

    <h4 class="heading">
      <a href="/collections/SIOC_Insert_Collection/works/12253005">Atlas</a>
      by
        
      <!-- do not cache -->
      <a rel="author" href="/users/Hannahmayski/pseuds/Hannahmayski">Hannahmayski</a>



      
      
    </h4>

    <h5 class="fandoms heading">
      <span class="landmark">Fandoms:</span>
      <a class="tag" href="/tags/Naruto/works">Naruto</a>
      &nbsp;
    </h5>

    <!--required tags-->
    <ul class="required-tags">
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="rating-teen rating" title="Teen And Up Audiences"><span class="text">Teen And Up Audiences</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="warning-yes warnings" title="Graphic Depictions Of Violence, No Archive Warnings Apply"><span class="text">Graphic Depictions Of Violence, No Archive Warnings Apply</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="category-gen category" title="Gen"><span class="text">Gen</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="complete-yes iswip" title="Complete Work"><span class="text">Complete Work</span></span></a></li>
</ul>
    <p class="datetime">03 Oct 2017</p>
  </div>

  <!--warnings again, cast, freeform tags-->
  <h6 class="landmark heading">Tags</h6>
  <ul class="tags commas">
    <li class='warnings'><strong><a class="tag" href="/tags/Graphic%20Depictions%20Of%20Violence/works">Graphic Depictions Of Violence</a></strong></li> <li class='warnings'><strong><a class="tag" href="/tags/No%20Archive%20Warnings%20Apply/works">No Archive Warnings Apply</a></strong></li><li class='relationships'><a class="tag" href="/tags/Akamaru%20(Naruto)%20*a*%20Inuzuka%20Kiba/works">Akamaru (Naruto) &amp; Inuzuka Kiba</a></li><li class='characters'><a class="tag" href="/tags/Inuzuka%20Kiba/works">Inuzuka Kiba</a></li> <li class='characters'><a class="tag" href="/tags/Akamaru%20(Naruto)/works">Akamaru (Naruto)</a></li><li class='freeforms'><a class="tag" href="/tags/Jounin!Kiba/works">Jounin!Kiba</a></li> <li class='freeforms'><a class="tag" href="/tags/Post%20Fourth%20Shinobi%20War/works">Post Fourth Shinobi War</a></li> <li class='freeforms'><a class="tag" href="/tags/Missing-Nin/works">Missing-Nin</a></li> <li class='freeforms'><a class="tag" href="/tags/Missing-Nin%20OC%20sacrificed%20for%20story%20purposes/works">Missing-Nin OC sacrificed for story purposes</a></li> <li class='freeforms'><a class="tag" href="/tags/Kiba%20is%20very%20aware%20of%20how%20everything%20is%20bad/works">Kiba is very aware of how everything is bad</a></li> <li class='freeforms'><a class="tag" href="/tags/and%20realises%20the%20village%20is%20kinda%20shit/works">and realises the village is kinda shit</a></li> <li class='freeforms'><a class="tag" href="/tags/slight%20naruto%20bashing/works">slight naruto bashing</a></li> <li class='freeforms'><a class="tag" href="/tags/idk%20-%20Freeform/works">idk - Freeform</a></li> <li class='freeforms'><a class="tag" href="/tags/I%20have%20no%20idea%20what%20I&#39;m%20doing/works">I have no idea what I&#39;m doing</a></li>
  </ul>

  <!--summary-->
    <h6 class="landmark heading">Summary</h6>
    <blockquote class="userstuff summary">
      <p>The shinobi system is tearing them all apart and Kiba feels like he's the only one who sees it.</p><p>or</p><p>Kiba is a very good shinobi. But he understands the world a little too well for his own good.</p>
    </blockquote>


  <!--stats-->

  <dl class="stats">
      <dt class="language">Language:</dt>
      <dd class="language">English</dd>
    <dt class="words">Words:</dt>
    <dd class="words">921</dd>
    <dt class="chapters">Chapters:</dt>
    <dd class="chapters">1/1</dd>


    <dt class="collections">Collections:</dt>
    <dd class="collections"><a href="/works/12253005/collections">1</a></dd>

    <dt class="comments">Comments:</dt>
    <dd class="comments"><a href="/works/12253005?show_comments=true#comments">10</a></dd>
    <dt class="kudos">Kudos:</dt>
    <dd class="kudos"><a href="/works/12253005#comments">122</a></dd>
    <dt class="bookmarks">Bookmarks:</dt>
    <dd class="bookmarks"><a href="/works/12253005/bookmarks">18</a></dd>

    <dt class="hits">Hits:</dt>
    <dd class="hits">793</dd>

  </dl>


</li>
<li class="work blurb group" id="work_16557476" role="article">
  

  <!--title, author, fandom-->
  <div class="header module">

    <h4 class="heading">
      <a href="/collections/SIOC_Insert_Collection/works/16557476">Atomic Tangerines</a>
      by
        
      <!-- do not cache -->
      <a rel="author" href="/users/A_Dreaming_Jellyfishie/pseuds/A_Dreaming_Jellyfishie">A_Dreaming_Jellyfishie</a>



      
      
    </h4>

    <h5 class="fandoms heading">
      <span class="landmark">Fandoms:</span>
      <a class="tag" href="/tags/Naruto/works">Naruto</a>
      &nbsp;
    </h5>

    <!--required tags-->
    <ul class="required-tags">
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="rating-teen rating" title="Teen And Up Audiences"><span class="text">Teen And Up Audiences</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="warning-no warnings" title="No Archive Warnings Apply"><span class="text">No Archive Warnings Apply</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="category-multi category" title="Gen, F/M, M/M"><span class="text">Gen, F/M, M/M</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="complete-no iswip" title="Work in Progress"><span class="text">Work in Progress</span></span></a></li>
</ul>
    <p class="datetime">27 Nov 2019</p>
  </div>

  <!--warnings again, cast, freeform tags-->
  <h6 class="landmark heading">Tags</h6>
  <ul class="tags commas">
    <li class='warnings'><strong><a class="tag" href="/tags/No%20Archive%20Warnings%20Apply/works">No Archive Warnings Apply</a></strong></li><li class='relationships'><a class="tag" href="/tags/Haruno%20Sakura*s*Uchiha%20Sasuke/works">Haruno Sakura/Uchiha Sasuke</a></li> <li class='relationships'><a class="tag" href="/tags/Hatake%20Kakashi%20*a*%20Uzumaki%20Naruto/works">Hatake Kakashi &amp; Uzumaki Naruto</a></li> <li class='relationships'><a class="tag" href="/tags/Haruno%20Sakura%20*a*%20Hatake%20Kakashi%20*a*%20Uchiha%20Sasuke%20*a*%20Uzumaki%20Naruto/works">Haruno Sakura &amp; Hatake Kakashi &amp; Uchiha Sasuke &amp; Uzumaki Naruto</a></li> <li class='relationships'><a class="tag" href="/tags/Hatake%20Kakashi*s*Umino%20Iruka%20(background)/works">Hatake Kakashi/Umino Iruka (background)</a></li> <li class='relationships'><a class="tag" href="/tags/Sai*s*Uzumaki%20Naruto%20(bromance)/works">Sai/Uzumaki Naruto (bromance)</a></li> <li class='relationships'><a class="tag" href="/tags/Hyuuga%20Hinata*s*Uzumaki%20Naruto%20(background)/works">Hyuuga Hinata/Uzumaki Naruto (background)</a></li> <li class='relationships'><a class="tag" href="/tags/Jiraiya*s*Orochimaru%20(Gag%20Pairing)/works">Jiraiya/Orochimaru (Gag Pairing)</a></li><li class='characters'><a class="tag" href="/tags/Uzumaki%20Naruto/works">Uzumaki Naruto</a></li> <li class='characters'><a class="tag" href="/tags/Haruno%20Sakura/works">Haruno Sakura</a></li> <li class='characters'><a class="tag" href="/tags/Uchiha%20Sasuke/works">Uchiha Sasuke</a></li> <li class='characters'><a class="tag" href="/tags/Hatake%20Kakashi/works">Hatake Kakashi</a></li> <li class='characters'><a class="tag" href="/tags/Dai-nana-han%20%7C%20Team%207%20(Naruto)/works">Dai-nana-han | Team 7 (Naruto)</a></li> <li class='characters'><a class="tag" href="/tags/Umino%20Iruka/works">Umino Iruka</a></li> <li class='characters'><a class="tag" href="/tags/Hyuuga%20Hinata/works">Hyuuga Hinata</a></li> <li class='characters'><a class="tag" href="/tags/Sai%20(Naruto)/works">Sai (Naruto)</a></li> <li class='characters'><a class="tag" href="/tags/Sannin%20(Naruto)/works">Sannin (Naruto)</a></li> <li class='characters'><a class="tag" href="/tags/Tsunade%20(Naruto)/works">Tsunade (Naruto)</a></li> <li class='characters'><a class="tag" href="/tags/Jiraiya%20(Naruto)/works">Jiraiya (Naruto)</a></li> <li class='characters'><a class="tag" href="/tags/Orochimaru%20(Naruto)/works">Orochimaru (Naruto)</a></li> <li class='characters'><a class="tag" href="/tags/Mizuki%20(Naruto)/works">Mizuki (Naruto)</a></li> <li class='characters'><a class="tag" href="/tags/Kyuubi%20%7C%20Nine-tails%20%7C%20Kurama/works">Kyuubi | Nine-tails | Kurama</a></li><li class='freeforms'><a class="tag" href="/tags/time-travel/works">time-travel</a></li> <li class='freeforms'><a class="tag" href="/tags/BAMF%20Team%207/works">BAMF Team 7</a></li> <li class='freeforms'><a class="tag" href="/tags/BAMF%20Uzumaki%20Naruto/works">BAMF Uzumaki Naruto</a></li> <li class='freeforms'><a class="tag" href="/tags/BAMF%20Haruno%20Sakura/works">BAMF Haruno Sakura</a></li> <li class='freeforms'><a class="tag" href="/tags/BAMF%20Uchiha%20Sasuke/works">BAMF Uchiha Sasuke</a></li> <li class='freeforms'><a class="tag" href="/tags/Confused!%20Kakashi/works">Confused! Kakashi</a></li> <li class='freeforms'><a class="tag" href="/tags/Out-of-the-loop%20Kakashi/works">Out-of-the-loop Kakashi</a></li> <li class='freeforms'><a class="tag" href="/tags/Attempt%20at%20Humor/works">Attempt at Humor</a></li> <li class='freeforms'><a class="tag" href="/tags/Fuinjutsu/works">Fuinjutsu</a></li> <li class='freeforms'><a class="tag" href="/tags/Fuinjutsu!%20Naruto/works">Fuinjutsu! Naruto</a></li> <li class='freeforms'><a class="tag" href="/tags/Pranks/works">Pranks</a></li> <li class='freeforms'><a class="tag" href="/tags/Lots%20of%20pranks/works">Lots of pranks</a></li> <li class='freeforms'><a class="tag" href="/tags/Will%20work%20on%20tagging%20someday/works">Will work on tagging someday</a></li> <li class='freeforms'><a class="tag" href="/tags/Misunderstanding/works">Misunderstanding</a></li> <li class='freeforms'><a class="tag" href="/tags/Sort-of-right%20Scientific%20stuffs*q*/works">Sort-of-right Scientific stuffs?</a></li> <li class='freeforms'><a class="tag" href="/tags/Fox%20Summons/works">Fox Summons</a></li> <li class='freeforms'><a class="tag" href="/tags/Team%20as%20Family/works">Team as Family</a></li> <li class='freeforms'><a class="tag" href="/tags/Sasuke%20can%20bake/works">Sasuke can bake</a></li> <li class='freeforms'><a class="tag" href="/tags/Naruto%20is%20Just%20Naruto/works">Naruto is Just Naruto</a></li> <li class='freeforms'><a class="tag" href="/tags/Slugs%20and%20Leeches%20are%20NOT%20the%20same/works">Slugs and Leeches are NOT the same</a></li> <li class='freeforms'><a class="tag" href="/tags/Accidental%20Time-travel/works">Accidental Time-travel</a></li> <li class='freeforms'><a class="tag" href="/tags/Fox!%20Kurama/works">Fox! Kurama</a></li> <li class='freeforms'><a class="tag" href="/tags/Animal%20Therapy/works">Animal Therapy</a></li> <li class='freeforms'><a class="tag" href="/tags/crackfic/works">crackfic</a></li> <li class='freeforms'><a class="tag" href="/tags/Sannin%20Swap/works">Sannin Swap</a></li> <li class='freeforms'><a class="tag" href="/tags/writer%20sasuke/works">writer sasuke</a></li> <li class='freeforms'><a class="tag" href="/tags/Feminist%20Sakura/works">Feminist Sakura</a></li> <li class='freeforms'><a class="tag" href="/tags/Kuudere%20Uchiha%20Family/works">Kuudere Uchiha Family</a></li> <li class='freeforms'><a class="tag" href="/tags/Yandere%20Hinata/works">Yandere Hinata</a></li> <li class='freeforms'><a class="tag" href="/tags/Naruto%20Loves%20Ramen/works">Naruto Loves Ramen</a></li> <li class='freeforms'><a class="tag" href="/tags/Cute%20Rascal%20Children/works">Cute Rascal Children</a></li> <li class='freeforms'><a class="tag" href="/tags/Attempted%20Assassinations/works">Attempted Assassinations</a></li> <li class='freeforms'><a class="tag" href="/tags/Crossdressing%20Orochimaru/works">Crossdressing Orochimaru</a></li>
  </ul>

  <!--summary-->
    <h6 class="landmark heading">Summary</h6>
    <blockquote class="userstuff summary">
      <p>“I can’t believe we’re back in time.” Sakura sourly pointed out, “One moment I was filing medical reports and the next? I wake up with a spoon shoved down my throat and I nearly choked because I was halfway through swallowing.”</p><p>“Hn.” Sasuke agreed.</p><p>She stood out menacingly, fist out ready to pounce. “If this was your fault,” she cracked her fists, “you understand?”</p><p>Naruto nodded his head rapid fire. </p><p> </p><p>Long story short, Naruto, Sakura and Sasuke are thrown back into their puny, non-badass 12-year-old bodies. </p><p>What do they do? </p><p>Cause a riot, drive everyone insane and save the world. </p><p>Kakashi was so proud of his students for restraining themselves.</p>
    </blockquote>


  <!--stats-->

  <dl class="stats">
      <dt class="language">Language:</dt>
      <dd class="language">English</dd>
    <dt class="words">Words:</dt>
    <dd class="words">52,121</dd>
    <dt class="chapters">Chapters:</dt>
    <dd class="chapters">9/?</dd>


    <dt class="collections">Collections:</dt>
    <dd class="collections"><a href="/works/16557476/collections">1</a></dd>

    <dt class="comments">Comments:</dt>
    <dd class="comments"><a href="/works/16557476?show_comments=true&amp;view_full_work=true#comments">184</a></dd>
    <dt class="kudos">Kudos:</dt>
    <dd class="kudos"><a href="/works/16557476?view_full_work=true#comments">2117</a></dd>
    <dt class="bookmarks">Bookmarks:</dt>
    <dd class="bookmarks"><a href="/works/16557476/bookmarks">711</a></dd>

    <dt class="hits">Hits:</dt>
    <dd class="hits">48820</dd>

  </dl>


</li>
<li class="work blurb group" id="work_1382857" role="article">
  

  <!--title, author, fandom-->
  <div class="header module">

    <h4 class="heading">
      <a href="/collections/SIOC_Insert_Collection/works/1382857">backslide</a>
      by
        
      <!-- do not cache -->
      <a rel="author" href="/users/blackkat/pseuds/blackkat">blackkat</a>



      
      
    </h4>

    <h5 class="fandoms heading">
      <span class="landmark">Fandoms:</span>
      <a class="tag" href="/tags/Naruto/works">Naruto</a>
      &nbsp;
    </h5>

    <!--required tags-->
    <ul class="required-tags">
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="rating-mature rating" title="Mature"><span class="text">Mature</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="warning-choosenotto warnings" title="Choose Not To Use Archive Warnings"><span class="text">Choose Not To Use Archive Warnings</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="category-slash category" title="M/M"><span class="text">M/M</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="complete-yes iswip" title="Complete Work"><span class="text">Complete Work</span></span></a></li>
</ul>
    <p class="datetime">13 Jun 2014</p>
  </div>

  <!--warnings again, cast, freeform tags-->
  <h6 class="landmark heading">Tags</h6>
  <ul class="tags commas">
    <li class='warnings'><strong><a class="tag" href="/tags/Choose%20Not%20To%20Use%20Archive%20Warnings/works">Creator Chose Not To Use Archive Warnings</a></strong></li><li class='relationships'><a class="tag" href="/tags/Uchiha%20Sasuke*s*Uzumaki%20Naruto/works">Uchiha Sasuke/Uzumaki Naruto</a></li> <li class='relationships'><a class="tag" href="/tags/Hatake%20Kakashi*s*future!Uzumaki%20Naruto/works">Hatake Kakashi/future!Uzumaki Naruto</a></li> <li class='relationships'><a class="tag" href="/tags/Namiashi%20Raidou*s*Shiranui%20Genma/works">Namiashi Raidou/Shiranui Genma</a></li> <li class='relationships'><a class="tag" href="/tags/Platonic%20Uzumaki%20Naruto*s*Uchiha%20Sasuke*s*Haruno%20Sakura/works">Platonic Uzumaki Naruto/Uchiha Sasuke/Haruno Sakura</a></li><li class='characters'><a class="tag" href="/tags/Uzumaki%20Naruto/works">Uzumaki Naruto</a></li> <li class='characters'><a class="tag" href="/tags/Uchiha%20Sasuke/works">Uchiha Sasuke</a></li> <li class='characters'><a class="tag" href="/tags/Hatake%20Kakashi/works">Hatake Kakashi</a></li> <li class='characters'><a class="tag" href="/tags/Shiranui%20Genma/works">Shiranui Genma</a></li> <li class='characters'><a class="tag" href="/tags/Namiashi%20Raidou/works">Namiashi Raidou</a></li> <li class='characters'><a class="tag" href="/tags/Sarutobi%20Hiruzen/works">Sarutobi Hiruzen</a></li> <li class='characters'><a class="tag" href="/tags/Uchiha%20Obito/works">Uchiha Obito</a></li> <li class='characters'><a class="tag" href="/tags/Haruno%20Sakura/works">Haruno Sakura</a></li> <li class='characters'><a class="tag" href="/tags/Mitarashi%20Anko/works">Mitarashi Anko</a></li> <li class='characters'><a class="tag" href="/tags/Yuuhi%20Kurenai/works">Yuuhi Kurenai</a></li> <li class='characters'><a class="tag" href="/tags/Dai-nana-han%20%7C%20Team%207%20(Naruto)/works">Dai-nana-han | Team 7 (Naruto)</a></li> <li class='characters'><a class="tag" href="/tags/Uchiha%20Itachi/works">Uchiha Itachi</a></li> <li class='characters'><a class="tag" href="/tags/Tsunade%20(Naruto)/works">Tsunade (Naruto)</a></li><li class='freeforms'><a class="tag" href="/tags/Time%20Travel/works">Time Travel</a></li> <li class='freeforms'><a class="tag" href="/tags/Alternate%20Universe%20-%20Canon%20Divergence/works">Alternate Universe - Canon Divergence</a></li> <li class='freeforms'><a class="tag" href="/tags/slow%20build%20romance/works">slow build romance</a></li> <li class='freeforms'><a class="tag" href="/tags/Angst/works">Angst</a></li> <li class='freeforms'><a class="tag" href="/tags/Humor/works">Humor</a></li> <li class='freeforms'><a class="tag" href="/tags/Fluff/works">Fluff</a></li> <li class='freeforms'><a class="tag" href="/tags/Friendship/works">Friendship</a></li> <li class='freeforms'><a class="tag" href="/tags/(Joking)%20Marriage%20Proposals/works">(Joking) Marriage Proposals</a></li> <li class='freeforms'><a class="tag" href="/tags/lots%20of%20them%20-%20Freeform/works">lots of them - Freeform</a></li> <li class='freeforms'><a class="tag" href="/tags/Gratuitous%20Fluff%20Story%20(Not%20Really%20Meant%20to%20Be%20Taken%20Seriously)/works">Gratuitous Fluff Story (Not Really Meant to Be Taken Seriously)</a></li> <li class='freeforms'><a class="tag" href="/tags/You&#39;ve%20been%20warned/works">You&#39;ve been warned</a></li> <li class='freeforms'><a class="tag" href="/tags/Schmoop/works">Schmoop</a></li> <li class='freeforms'><a class="tag" href="/tags/Fox%20Summons!/works">Fox Summons!</a></li> <li class='freeforms'><a class="tag" href="/tags/Family%20Feels/works">Family Feels</a></li> <li class='freeforms'><a class="tag" href="/tags/Family%20Fluff/works">Family Fluff</a></li> <li class='freeforms'><a class="tag" href="/tags/Families%20of%20Choice/works">Families of Choice</a></li> <li class='freeforms'><a class="tag" href="/tags/Kurama%20adopts%20all%20the%20things/works">Kurama adopts all the things</a></li> <li class='freeforms'><a class="tag" href="/tags/no%20really%20all%20of%20them/works">no really all of them</a></li> <li class='freeforms'><a class="tag" href="/tags/Genin%20Puppy%20Piles/works">Genin Puppy Piles</a></li> <li class='freeforms'><a class="tag" href="/tags/team%207%20fluff/works">team 7 fluff</a></li> <li class='freeforms'><a class="tag" href="/tags/Lots%20of%20that%20too/works">Lots of that too</a></li> <li class='freeforms'><a class="tag" href="/tags/Kakashi%20is%20ridiculous/works">Kakashi is ridiculous</a></li> <li class='freeforms'><a class="tag" href="/tags/so%20is%20everyone%20else%20though/works">so is everyone else though</a></li> <li class='freeforms'><a class="tag" href="/tags/Self-Indulgent%20Ficcage%20Fluff/works">Self-Indulgent Ficcage Fluff</a></li>
  </ul>

  <!--summary-->
    <h6 class="landmark heading">Summary</h6>
    <blockquote class="userstuff summary">
      <p>Naruto’s friends are gone, his lover is dying, Konoha is destroyed, and Madara’s second return has pushed the entire world to the brink. Hunted and harried, Naruto is sent back in time to upend Madara’s plan before it even starts, and sets about changing everything. Butterfly effect nothing: the world is at stake, and Naruto is hardly about to let it fall to ruin once more. Not while he’s still breathing.</p>
    </blockquote>


  <!--stats-->

  <dl class="stats">
      <dt class="language">Language:</dt>
      <dd class="language">English</dd>
    <dt class="words">Words:</dt>
    <dd class="words">128,352</dd>
    <dt class="chapters">Chapters:</dt>
    <dd class="chapters">32/32</dd>


    <dt class="collections">Collections:</dt>
    <dd class="collections"><a href="/works/1382857/collections">26</a></dd>

    <dt class="comments">Comments:</dt>
    <dd class="comments"><a href="/works/1382857?show_comments=true&amp;view_full_work=true#comments">1445</a></dd>
    <dt class="kudos">Kudos:</dt>
    <dd class="kudos"><a href="/works/1382857?view_full_work=true#comments">15822</a></dd>
    <dt class="bookmarks">Bookmarks:</dt>
    <dd class="bookmarks"><a href="/works/1382857/bookmarks">5859</a></dd>

    <dt class="hits">Hits:</dt>
    <dd class="hits">294455</dd>

  </dl>


</li>
<li class="work blurb group" id="work_10497414" role="article">
  

  <!--title, author, fandom-->
  <div class="header module">

    <h4 class="heading">
      <a href="/collections/SIOC_Insert_Collection/works/10497414">Bait and Switch</a>
      by
        
      <!-- do not cache -->
      <a rel="author" href="/users/blackkat/pseuds/blackkat">blackkat</a>



      
      
    </h4>

    <h5 class="fandoms heading">
      <span class="landmark">Fandoms:</span>
      <a class="tag" href="/tags/Bleach/works">Bleach</a>
      &nbsp;
    </h5>

    <!--required tags-->
    <ul class="required-tags">
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="rating-teen rating" title="Teen And Up Audiences"><span class="text">Teen And Up Audiences</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="warning-no warnings" title="No Archive Warnings Apply"><span class="text">No Archive Warnings Apply</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="category-gen category" title="Gen"><span class="text">Gen</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="complete-yes iswip" title="Complete Work"><span class="text">Complete Work</span></span></a></li>
</ul>
    <p class="datetime">29 Mar 2017</p>
  </div>

  <!--warnings again, cast, freeform tags-->
  <h6 class="landmark heading">Tags</h6>
  <ul class="tags commas">
    <li class='warnings'><strong><a class="tag" href="/tags/No%20Archive%20Warnings%20Apply/works">No Archive Warnings Apply</a></strong></li><li class='relationships'><a class="tag" href="/tags/Hirako%20Shinji%20*a*%20Kurosaki%20Ichigo/works">Hirako Shinji &amp; Kurosaki Ichigo</a></li> <li class='relationships'><a class="tag" href="/tags/Hirako%20Shinji%20*a*%20Muguruma%20Kensei/works">Hirako Shinji &amp; Muguruma Kensei</a></li><li class='characters'><a class="tag" href="/tags/Hirako%20Shinji/works">Hirako Shinji</a></li> <li class='characters'><a class="tag" href="/tags/Muguruma%20Kensei/works">Muguruma Kensei</a></li> <li class='characters'><a class="tag" href="/tags/Kurosaki%20Ichigo/works">Kurosaki Ichigo</a></li><li class='freeforms'><a class="tag" href="/tags/Alternate%20Universe%20-%20Time%20Travel/works">Alternate Universe - Time Travel</a></li> <li class='freeforms'><a class="tag" href="/tags/Humor/works">Humor</a></li> <li class='freeforms'><a class="tag" href="/tags/Friendship/works">Friendship</a></li> <li class='freeforms'><a class="tag" href="/tags/Implied%20Bad%20Future/works">Implied Bad Future</a></li> <li class='freeforms'><a class="tag" href="/tags/that&#39;s%20already%20happened/works">that&#39;s already happened</a></li> <li class='freeforms'><a class="tag" href="/tags/really%20this%20is%20just%20bickering/works">really this is just bickering</a></li> <li class='freeforms'><a class="tag" href="/tags/and%20snark/works">and snark</a></li>
  </ul>

  <!--summary-->
    <h6 class="landmark heading">Summary</h6>
    <blockquote class="userstuff summary">
      <p>“You suspect he’s up to something and you <i>made him your lieutenant</i>? What the hell, Shinji? Are you a complete moron?”</p>
    </blockquote>

    <h6 class="landmark heading">Series</h6>
    <ul class="series">
        <li>
          Part <strong>1</strong> of <a href="/series/1422256">Bleach Drabbles</a>
        </li>
    </ul>

  <!--stats-->

  <dl class="stats">
      <dt class="language">Language:</dt>
      <dd class="language">English</dd>
    <dt class="words">Words:</dt>
    <dd class="words">1,155</dd>
    <dt class="chapters">Chapters:</dt>
    <dd class="chapters">1/1</dd>


    <dt class="collections">Collections:</dt>
    <dd class="collections"><a href="/works/10497414/collections">1</a></dd>

    <dt class="comments">Comments:</dt>
    <dd class="comments"><a href="/works/10497414?show_comments=true#comments">68</a></dd>
    <dt class="kudos">Kudos:</dt>
    <dd class="kudos"><a href="/works/10497414#comments">2956</a></dd>
    <dt class="bookmarks">Bookmarks:</dt>
    <dd class="bookmarks"><a href="/works/10497414/bookmarks">726</a></dd>

    <dt class="hits">Hits:</dt>
    <dd class="hits">47450</dd>

  </dl>


</li>

</ol>

<!--/content-->

<!--filters subnav-->
  <form class="narrow-hidden filters" id="work-filters" action="/collections/SIOC_Insert_Collection/works" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;"/>
  <h3 class="landmark heading">Filters</h3>
  <fieldset><legend>Filter results:</legend>
    <dl>
      <dt class="landmark">Submit</dt>
      <dd class="submit actions"><input type="submit" name="commit" value="Sort and Filter"/></dd>
      <dt class="sort">
        <label for="work_search_sort_column">Sort by</label>
      </dt>
      <dd class="sort">
        <select name="work_search[sort_column]" id="work_search_sort_column"><option value="authors_to_sort_on">Author</option>
<option selected="selected" value="title_to_sort_on">Title</option>
<option value="created_at">Date Posted</option>
<option value="revised_at">Date Updated</option>
<option value="word_count">Word Count</option>
<option value="hits">Hits</option>
<option value="kudos_count">Kudos</option>
<option value="comments_count">Comments</option>
<option value="bookmarks_count">Bookmarks</option></select>
      </dd>

        <dt class="include heading">
          <h4 class="heading">
            Include
          </h4>
           <a class="help symbol question modal" title="Work filters include tags" aria-controls="#modal" href="/help/work-filters-include-tags.html"><span class="symbol question"><span>?</span></span></a>
        </dt>
        <dd class="include tags group">
          <dl>
              <dt id="toggle_include_rating_tags" class="filter-toggle rating tags">
                <span class="landmark">Include </span>Ratings
              </dt>
              <dd id="include_rating_tags" class="expandable rating tags">
                <ul>
                    <li>
                      <label for="include_work_search_rating_ids_11">
                          <input type="radio" name="include_work_search[rating_ids][]" id="include_work_search_rating_ids_11" value="11"/>
                        <span class="indicator" aria-hidden="true"></span><span>Teen And Up Audiences (205)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_rating_ids_12">
                          <input type="radio" name="include_work_search[rating_ids][]" id="include_work_search_rating_ids_12" value="12"/>
                        <span class="indicator" aria-hidden="true"></span><span>Mature (55)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_rating_ids_10">
                          <input type="radio" name="include_work_search[rating_ids][]" id="include_work_search_rating_ids_10" value="10"/>
                        <span class="indicator" aria-hidden="true"></span><span>General Audiences (39)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_rating_ids_9">
                          <input type="radio" name="include_work_search[rating_ids][]" id="include_work_search_rating_ids_9" value="9"/>
                        <span class="indicator" aria-hidden="true"></span><span>Not Rated (21)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_rating_ids_13">
                          <input type="radio" name="include_work_search[rating_ids][]" id="include_work_search_rating_ids_13" value="13"/>
                        <span class="indicator" aria-hidden="true"></span><span>Explicit (7)</span>
</label>                    </li>
                </ul>
              </dd>
              <dt id="toggle_include_archive_warning_tags" class="filter-toggle warning tags">
                <span class="landmark">Include </span>Warnings
              </dt>
              <dd id="include_archive_warning_tags" class="expandable warning tags">
                <ul>
                    <li>
                      <label for="include_work_search_archive_warning_ids_14">
                          <input type="checkbox" name="include_work_search[archive_warning_ids][]" id="include_work_search_archive_warning_ids_14" value="14"/>
                        <span class="indicator" aria-hidden="true"></span><span>Creator Chose Not To Use Archive Warnings (147)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_archive_warning_ids_16">
                          <input type="checkbox" name="include_work_search[archive_warning_ids][]" id="include_work_search_archive_warning_ids_16" value="16"/>
                        <span class="indicator" aria-hidden="true"></span><span>No Archive Warnings Apply (111)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_archive_warning_ids_17">
                          <input type="checkbox" name="include_work_search[archive_warning_ids][]" id="include_work_search_archive_warning_ids_17" value="17"/>
                        <span class="indicator" aria-hidden="true"></span><span>Graphic Depictions Of Violence (71)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_archive_warning_ids_18">
                          <input type="checkbox" name="include_work_search[archive_warning_ids][]" id="include_work_search_archive_warning_ids_18" value="18"/>
                        <span class="indicator" aria-hidden="true"></span><span>Major Character Death (28)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_archive_warning_ids_20">
                          <input type="checkbox" name="include_work_search[archive_warning_ids][]" id="include_work_search_archive_warning_ids_20" value="20"/>
                        <span class="indicator" aria-hidden="true"></span><span>Underage (3)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_archive_warning_ids_19">
                          <input type="checkbox" name="include_work_search[archive_warning_ids][]" id="include_work_search_archive_warning_ids_19" value="19"/>
                        <span class="indicator" aria-hidden="true"></span><span>Rape/Non-Con (1)</span>
</label>                    </li>
                </ul>
              </dd>
              <dt id="toggle_include_category_tags" class="filter-toggle category tags">
                <span class="landmark">Include </span>Categories
              </dt>
              <dd id="include_category_tags" class="expandable category tags">
                <ul>
                    <li>
                      <label for="include_work_search_category_ids_21">
                          <input type="checkbox" name="include_work_search[category_ids][]" id="include_work_search_category_ids_21" value="21"/>
                        <span class="indicator" aria-hidden="true"></span><span>Gen (200)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_category_ids_22">
                          <input type="checkbox" name="include_work_search[category_ids][]" id="include_work_search_category_ids_22" value="22"/>
                        <span class="indicator" aria-hidden="true"></span><span>F/M (87)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_category_ids_23">
                          <input type="checkbox" name="include_work_search[category_ids][]" id="include_work_search_category_ids_23" value="23"/>
                        <span class="indicator" aria-hidden="true"></span><span>M/M (83)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_category_ids_2246">
                          <input type="checkbox" name="include_work_search[category_ids][]" id="include_work_search_category_ids_2246" value="2246"/>
                        <span class="indicator" aria-hidden="true"></span><span>Multi (37)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_category_ids_116">
                          <input type="checkbox" name="include_work_search[category_ids][]" id="include_work_search_category_ids_116" value="116"/>
                        <span class="indicator" aria-hidden="true"></span><span>F/F (20)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_category_ids_24">
                          <input type="checkbox" name="include_work_search[category_ids][]" id="include_work_search_category_ids_24" value="24"/>
                        <span class="indicator" aria-hidden="true"></span><span>Other (8)</span>
</label>                    </li>
                </ul>
              </dd>
              <dt id="toggle_include_fandom_tags" class="filter-toggle fandom tags">
                <span class="landmark">Include </span>Fandoms
              </dt>
              <dd id="include_fandom_tags" class="expandable fandom tags">
                <ul>
                    <li>
                      <label for="include_work_search_fandom_ids_13999">
                          <input type="checkbox" name="include_work_search[fandom_ids][]" id="include_work_search_fandom_ids_13999" value="13999"/>
                        <span class="indicator" aria-hidden="true"></span><span>Naruto (154)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_fandom_ids_5178">
                          <input type="checkbox" name="include_work_search[fandom_ids][]" id="include_work_search_fandom_ids_5178" value="5178"/>
                        <span class="indicator" aria-hidden="true"></span><span>Bleach (45)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_fandom_ids_244259">
                          <input type="checkbox" name="include_work_search[fandom_ids][]" id="include_work_search_fandom_ids_244259" value="244259"/>
                        <span class="indicator" aria-hidden="true"></span><span>Katekyou Hitman Reborn! (43)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_fandom_ids_136512">
                          <input type="checkbox" name="include_work_search[fandom_ids][]" id="include_work_search_fandom_ids_136512" value="136512"/>
                        <span class="indicator" aria-hidden="true"></span><span>Harry Potter - J. K. Rowling (26)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_fandom_ids_10767">
                          <input type="checkbox" name="include_work_search[fandom_ids][]" id="include_work_search_fandom_ids_10767" value="10767"/>
                        <span class="indicator" aria-hidden="true"></span><span>One Piece (24)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_fandom_ids_414093">
                          <input type="checkbox" name="include_work_search[fandom_ids][]" id="include_work_search_fandom_ids_414093" value="414093"/>
                        <span class="indicator" aria-hidden="true"></span><span>Marvel Cinematic Universe (16)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_fandom_ids_1001939">
                          <input type="checkbox" name="include_work_search[fandom_ids][]" id="include_work_search_fandom_ids_1001939" value="1001939"/>
                        <span class="indicator" aria-hidden="true"></span><span>The Avengers (Marvel Movies) (15)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_fandom_ids_3828398">
                          <input type="checkbox" name="include_work_search[fandom_ids][]" id="include_work_search_fandom_ids_3828398" value="3828398"/>
                        <span class="indicator" aria-hidden="true"></span><span>僕のヒーローアカデミア | Boku no Hero Academia | My Hero Academia (12)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_fandom_ids_226657">
                          <input type="checkbox" name="include_work_search[fandom_ids][]" id="include_work_search_fandom_ids_226657" value="226657"/>
                        <span class="indicator" aria-hidden="true"></span><span>Iron Man (Movies) (10)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_fandom_ids_727114">
                          <input type="checkbox" name="include_work_search[fandom_ids][]" id="include_work_search_fandom_ids_727114" value="727114"/>
                        <span class="indicator" aria-hidden="true"></span><span>The Avengers (Marvel) - All Media Types (5)</span>
</label>                    </li>
                </ul>
              </dd>
              <dt id="toggle_include_character_tags" class="filter-toggle character tags">
                <span class="landmark">Include </span>Characters
              </dt>
              <dd id="include_character_tags" class="expandable character tags">
                <ul>
                    <li>
                      <label for="include_work_search_character_ids_14295">
                          <input type="checkbox" name="include_work_search[character_ids][]" id="include_work_search_character_ids_14295" value="14295"/>
                        <span class="indicator" aria-hidden="true"></span><span>Hatake Kakashi (85)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_character_ids_2927">
                          <input type="checkbox" name="include_work_search[character_ids][]" id="include_work_search_character_ids_2927" value="2927"/>
                        <span class="indicator" aria-hidden="true"></span><span>Original Characters (77)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_character_ids_14037">
                          <input type="checkbox" name="include_work_search[character_ids][]" id="include_work_search_character_ids_14037" value="14037"/>
                        <span class="indicator" aria-hidden="true"></span><span>Uzumaki Naruto (76)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_character_ids_479641">
                          <input type="checkbox" name="include_work_search[character_ids][]" id="include_work_search_character_ids_479641" value="479641"/>
                        <span class="indicator" aria-hidden="true"></span><span>Original Female Character(s) (73)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_character_ids_14299">
                          <input type="checkbox" name="include_work_search[character_ids][]" id="include_work_search_character_ids_14299" value="14299"/>
                        <span class="indicator" aria-hidden="true"></span><span>Uchiha Sasuke (63)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_character_ids_14300">
                          <input type="checkbox" name="include_work_search[character_ids][]" id="include_work_search_character_ids_14300" value="14300"/>
                        <span class="indicator" aria-hidden="true"></span><span>Haruno Sakura (43)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_character_ids_16745">
                          <input type="checkbox" name="include_work_search[character_ids][]" id="include_work_search_character_ids_16745" value="16745"/>
                        <span class="indicator" aria-hidden="true"></span><span>Sarutobi Hiruzen (41)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_character_ids_14304">
                          <input type="checkbox" name="include_work_search[character_ids][]" id="include_work_search_character_ids_14304" value="14304"/>
                        <span class="indicator" aria-hidden="true"></span><span>Uchiha Itachi (40)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_character_ids_7582">
                          <input type="checkbox" name="include_work_search[character_ids][]" id="include_work_search_character_ids_7582" value="7582"/>
                        <span class="indicator" aria-hidden="true"></span><span>Kurosaki Ichigo (36)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_character_ids_16750">
                          <input type="checkbox" name="include_work_search[character_ids][]" id="include_work_search_character_ids_16750" value="16750"/>
                        <span class="indicator" aria-hidden="true"></span><span>Namikaze Minato (33)</span>
</label>                    </li>
                </ul>
              </dd>
              <dt id="toggle_include_relationship_tags" class="filter-toggle relationship tags">
                <span class="landmark">Include </span>Relationships
              </dt>
              <dd id="include_relationship_tags" class="expandable relationship tags">
                <ul>
                    <li>
                      <label for="include_work_search_relationship_ids_864500">
                          <input type="checkbox" name="include_work_search[relationship_ids][]" id="include_work_search_relationship_ids_864500" value="864500"/>
                        <span class="indicator" aria-hidden="true"></span><span>Hatake Kakashi/Original Female Character(s) (11)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_relationship_ids_604125">
                          <input type="checkbox" name="include_work_search[relationship_ids][]" id="include_work_search_relationship_ids_604125" value="604125"/>
                        <span class="indicator" aria-hidden="true"></span><span>Other Relationship Tags to Be Added (10)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_relationship_ids_14303">
                          <input type="checkbox" name="include_work_search[relationship_ids][]" id="include_work_search_relationship_ids_14303" value="14303"/>
                        <span class="indicator" aria-hidden="true"></span><span>Uchiha Sasuke/Uzumaki Naruto (9)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_relationship_ids_40480">
                          <input type="checkbox" name="include_work_search[relationship_ids][]" id="include_work_search_relationship_ids_40480" value="40480"/>
                        <span class="indicator" aria-hidden="true"></span><span>Namikaze Minato/Uzumaki Kushina (9)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_relationship_ids_267347">
                          <input type="checkbox" name="include_work_search[relationship_ids][]" id="include_work_search_relationship_ids_267347" value="267347"/>
                        <span class="indicator" aria-hidden="true"></span><span>Minor or Background Relationship(s) (8)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_relationship_ids_110370">
                          <input type="checkbox" name="include_work_search[relationship_ids][]" id="include_work_search_relationship_ids_110370" value="110370"/>
                        <span class="indicator" aria-hidden="true"></span><span>Hyuuga Hinata/Uzumaki Naruto (6)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_relationship_ids_475510">
                          <input type="checkbox" name="include_work_search[relationship_ids][]" id="include_work_search_relationship_ids_475510" value="475510"/>
                        <span class="indicator" aria-hidden="true"></span><span>Haruno Sakura &amp; Uchiha Sasuke &amp; Uzumaki Naruto (6)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_relationship_ids_500941">
                          <input type="checkbox" name="include_work_search[relationship_ids][]" id="include_work_search_relationship_ids_500941" value="500941"/>
                        <span class="indicator" aria-hidden="true"></span><span>Uchiha Fugaku/Uchiha Mikoto (6)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_relationship_ids_110362">
                          <input type="checkbox" name="include_work_search[relationship_ids][]" id="include_work_search_relationship_ids_110362" value="110362"/>
                        <span class="indicator" aria-hidden="true"></span><span>Haruno Sakura/Uchiha Sasuke (5)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_relationship_ids_113574">
                          <input type="checkbox" name="include_work_search[relationship_ids][]" id="include_work_search_relationship_ids_113574" value="113574"/>
                        <span class="indicator" aria-hidden="true"></span><span>Hatake Kakashi/Uzumaki Naruto (5)</span>
</label>                    </li>
                </ul>
              </dd>
              <dt id="toggle_include_freeform_tags" class="filter-toggle freeform tags">
                <span class="landmark">Include </span>Additional Tags
              </dt>
              <dd id="include_freeform_tags" class="expandable freeform tags">
                <ul>
                    <li>
                      <label for="include_work_search_freeform_ids_28451">
                          <input type="checkbox" name="include_work_search[freeform_ids][]" id="include_work_search_freeform_ids_28451" value="28451"/>
                        <span class="indicator" aria-hidden="true"></span><span>Self-Insert (103)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_freeform_ids_143795">
                          <input type="checkbox" name="include_work_search[freeform_ids][]" id="include_work_search_freeform_ids_143795" value="143795"/>
                        <span class="indicator" aria-hidden="true"></span><span>Alternate Universe - Canon Divergence (99)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_freeform_ids_7479">
                          <input type="checkbox" name="include_work_search[freeform_ids][]" id="include_work_search_freeform_ids_7479" value="7479"/>
                        <span class="indicator" aria-hidden="true"></span><span>Time Travel (52)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_freeform_ids_8182">
                          <input type="checkbox" name="include_work_search[freeform_ids][]" id="include_work_search_freeform_ids_8182" value="8182"/>
                        <span class="indicator" aria-hidden="true"></span><span>Reincarnation (51)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_freeform_ids_968">
                          <input type="checkbox" name="include_work_search[freeform_ids][]" id="include_work_search_freeform_ids_968" value="968"/>
                        <span class="indicator" aria-hidden="true"></span><span>Alternate Universe (48)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_freeform_ids_176">
                          <input type="checkbox" name="include_work_search[freeform_ids][]" id="include_work_search_freeform_ids_176" value="176"/>
                        <span class="indicator" aria-hidden="true"></span><span>Angst (41)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_freeform_ids_83632">
                          <input type="checkbox" name="include_work_search[freeform_ids][]" id="include_work_search_freeform_ids_83632" value="83632"/>
                        <span class="indicator" aria-hidden="true"></span><span>Canon-Typical Violence (40)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_freeform_ids_110">
                          <input type="checkbox" name="include_work_search[freeform_ids][]" id="include_work_search_freeform_ids_110" value="110"/>
                        <span class="indicator" aria-hidden="true"></span><span>Fluff (38)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_freeform_ids_201909">
                          <input type="checkbox" name="include_work_search[freeform_ids][]" id="include_work_search_freeform_ids_201909" value="201909"/>
                        <span class="indicator" aria-hidden="true"></span><span>Original Character(s) (35)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_freeform_ids_62">
                          <input type="checkbox" name="include_work_search[freeform_ids][]" id="include_work_search_freeform_ids_62" value="62"/>
                        <span class="indicator" aria-hidden="true"></span><span>Humor (34)</span>
</label>                    </li>
                </ul>
              </dd>
            <dt class="autocomplete search">
              <label for="work_search_other_tag_names">Other tags to include</label>
            </dt>
            <dd class="autocomplete search">
              <input class="autocomplete" autocomplete_method="/autocomplete/tag" autocomplete_hint_text="Start typing for suggestions!" autocomplete_no_results_text="(No suggestions found)" autocomplete_min_chars="1" autocomplete_searching_text="Searching..." type="text" name="work_search[other_tag_names]" id="work_search_other_tag_names"/>
            </dd>
          </dl>
        </dd>
        <dt class="exclude heading">
          <h4 class="heading">
            Exclude
          </h4>
           <a class="help symbol question modal" title="Work filters exclude tags" aria-controls="#modal" href="/help/work-filters-exclude-tags.html"><span class="symbol question"><span>?</span></span></a>
        </dt>
        <dd class="exclude tags group">
          <dl>
              <dt id="toggle_exclude_rating_tags" class="filter-toggle rating tags">
                <span class="landmark">Exclude </span>Ratings
              </dt>
              <dd id="exclude_rating_tags" class="expandable rating tags">
                <ul>
                    <li>
                      <label for="exclude_work_search_rating_ids_11">
                          <input type="checkbox" name="exclude_work_search[rating_ids][]" id="exclude_work_search_rating_ids_11" value="11"/>
                        <span class="indicator" aria-hidden="true"></span><span>Teen And Up Audiences (205)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_rating_ids_12">
                          <input type="checkbox" name="exclude_work_search[rating_ids][]" id="exclude_work_search_rating_ids_12" value="12"/>
                        <span class="indicator" aria-hidden="true"></span><span>Mature (55)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_rating_ids_10">
                          <input type="checkbox" name="exclude_work_search[rating_ids][]" id="exclude_work_search_rating_ids_10" value="10"/>
                        <span class="indicator" aria-hidden="true"></span><span>General Audiences (39)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_rating_ids_9">
                          <input type="checkbox" name="exclude_work_search[rating_ids][]" id="exclude_work_search_rating_ids_9" value="9"/>
                        <span class="indicator" aria-hidden="true"></span><span>Not Rated (21)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_rating_ids_13">
                          <input type="checkbox" name="exclude_work_search[rating_ids][]" id="exclude_work_search_rating_ids_13" value="13"/>
                        <span class="indicator" aria-hidden="true"></span><span>Explicit (7)</span>
</label>                    </li>
                </ul>
              </dd>
              <dt id="toggle_exclude_archive_warning_tags" class="filter-toggle warning tags">
                <span class="landmark">Exclude </span>Warnings
              </dt>
              <dd id="exclude_archive_warning_tags" class="expandable warning tags">
                <ul>
                    <li>
                      <label for="exclude_work_search_archive_warning_ids_14">
                          <input type="checkbox" name="exclude_work_search[archive_warning_ids][]" id="exclude_work_search_archive_warning_ids_14" value="14"/>
                        <span class="indicator" aria-hidden="true"></span><span>Creator Chose Not To Use Archive Warnings (147)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_archive_warning_ids_16">
                          <input type="checkbox" name="exclude_work_search[archive_warning_ids][]" id="exclude_work_search_archive_warning_ids_16" value="16"/>
                        <span class="indicator" aria-hidden="true"></span><span>No Archive Warnings Apply (111)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_archive_warning_ids_17">
                          <input type="checkbox" name="exclude_work_search[archive_warning_ids][]" id="exclude_work_search_archive_warning_ids_17" value="17"/>
                        <span class="indicator" aria-hidden="true"></span><span>Graphic Depictions Of Violence (71)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_archive_warning_ids_18">
                          <input type="checkbox" name="exclude_work_search[archive_warning_ids][]" id="exclude_work_search_archive_warning_ids_18" value="18"/>
                        <span class="indicator" aria-hidden="true"></span><span>Major Character Death (28)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_archive_warning_ids_20">
                          <input type="checkbox" name="exclude_work_search[archive_warning_ids][]" id="exclude_work_search_archive_warning_ids_20" value="20"/>
                        <span class="indicator" aria-hidden="true"></span><span>Underage (3)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_archive_warning_ids_19">
                          <input type="checkbox" name="exclude_work_search[archive_warning_ids][]" id="exclude_work_search_archive_warning_ids_19" value="19"/>
                        <span class="indicator" aria-hidden="true"></span><span>Rape/Non-Con (1)</span>
</label>                    </li>
                </ul>
              </dd>
              <dt id="toggle_exclude_category_tags" class="filter-toggle category tags">
                <span class="landmark">Exclude </span>Categories
              </dt>
              <dd id="exclude_category_tags" class="expandable category tags">
                <ul>
                    <li>
                      <label for="exclude_work_search_category_ids_21">
                          <input type="checkbox" name="exclude_work_search[category_ids][]" id="exclude_work_search_category_ids_21" value="21"/>
                        <span class="indicator" aria-hidden="true"></span><span>Gen (200)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_category_ids_22">
                          <input type="checkbox" name="exclude_work_search[category_ids][]" id="exclude_work_search_category_ids_22" value="22"/>
                        <span class="indicator" aria-hidden="true"></span><span>F/M (87)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_category_ids_23">
                          <input type="checkbox" name="exclude_work_search[category_ids][]" id="exclude_work_search_category_ids_23" value="23"/>
                        <span class="indicator" aria-hidden="true"></span><span>M/M (83)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_category_ids_2246">
                          <input type="checkbox" name="exclude_work_search[category_ids][]" id="exclude_work_search_category_ids_2246" value="2246"/>
                        <span class="indicator" aria-hidden="true"></span><span>Multi (37)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_category_ids_116">
                          <input type="checkbox" name="exclude_work_search[category_ids][]" id="exclude_work_search_category_ids_116" value="116"/>
                        <span class="indicator" aria-hidden="true"></span><span>F/F (20)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_category_ids_24">
                          <input type="checkbox" name="exclude_work_search[category_ids][]" id="exclude_work_search_category_ids_24" value="24"/>
                        <span class="indicator" aria-hidden="true"></span><span>Other (8)</span>
</label>                    </li>
                </ul>
              </dd>
              <dt id="toggle_exclude_fandom_tags" class="filter-toggle fandom tags">
                <span class="landmark">Exclude </span>Fandoms
              </dt>
              <dd id="exclude_fandom_tags" class="expandable fandom tags">
                <ul>
                    <li>
                      <label for="exclude_work_search_fandom_ids_13999">
                          <input type="checkbox" name="exclude_work_search[fandom_ids][]" id="exclude_work_search_fandom_ids_13999" value="13999"/>
                        <span class="indicator" aria-hidden="true"></span><span>Naruto (154)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_fandom_ids_5178">
                          <input type="checkbox" name="exclude_work_search[fandom_ids][]" id="exclude_work_search_fandom_ids_5178" value="5178"/>
                        <span class="indicator" aria-hidden="true"></span><span>Bleach (45)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_fandom_ids_244259">
                          <input type="checkbox" name="exclude_work_search[fandom_ids][]" id="exclude_work_search_fandom_ids_244259" value="244259"/>
                        <span class="indicator" aria-hidden="true"></span><span>Katekyou Hitman Reborn! (43)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_fandom_ids_136512">
                          <input type="checkbox" name="exclude_work_search[fandom_ids][]" id="exclude_work_search_fandom_ids_136512" value="136512"/>
                        <span class="indicator" aria-hidden="true"></span><span>Harry Potter - J. K. Rowling (26)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_fandom_ids_10767">
                          <input type="checkbox" name="exclude_work_search[fandom_ids][]" id="exclude_work_search_fandom_ids_10767" value="10767"/>
                        <span class="indicator" aria-hidden="true"></span><span>One Piece (24)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_fandom_ids_414093">
                          <input type="checkbox" name="exclude_work_search[fandom_ids][]" id="exclude_work_search_fandom_ids_414093" value="414093"/>
                        <span class="indicator" aria-hidden="true"></span><span>Marvel Cinematic Universe (16)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_fandom_ids_1001939">
                          <input type="checkbox" name="exclude_work_search[fandom_ids][]" id="exclude_work_search_fandom_ids_1001939" value="1001939"/>
                        <span class="indicator" aria-hidden="true"></span><span>The Avengers (Marvel Movies) (15)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_fandom_ids_3828398">
                          <input type="checkbox" name="exclude_work_search[fandom_ids][]" id="exclude_work_search_fandom_ids_3828398" value="3828398"/>
                        <span class="indicator" aria-hidden="true"></span><span>僕のヒーローアカデミア | Boku no Hero Academia | My Hero Academia (12)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_fandom_ids_226657">
                          <input type="checkbox" name="exclude_work_search[fandom_ids][]" id="exclude_work_search_fandom_ids_226657" value="226657"/>
                        <span class="indicator" aria-hidden="true"></span><span>Iron Man (Movies) (10)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_fandom_ids_727114">
                          <input type="checkbox" name="exclude_work_search[fandom_ids][]" id="exclude_work_search_fandom_ids_727114" value="727114"/>
                        <span class="indicator" aria-hidden="true"></span><span>The Avengers (Marvel) - All Media Types (5)</span>
</label>                    </li>
                </ul>
              </dd>
              <dt id="toggle_exclude_character_tags" class="filter-toggle character tags">
                <span class="landmark">Exclude </span>Characters
              </dt>
              <dd id="exclude_character_tags" class="expandable character tags">
                <ul>
                    <li>
                      <label for="exclude_work_search_character_ids_14295">
                          <input type="checkbox" name="exclude_work_search[character_ids][]" id="exclude_work_search_character_ids_14295" value="14295"/>
                        <span class="indicator" aria-hidden="true"></span><span>Hatake Kakashi (85)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_character_ids_2927">
                          <input type="checkbox" name="exclude_work_search[character_ids][]" id="exclude_work_search_character_ids_2927" value="2927"/>
                        <span class="indicator" aria-hidden="true"></span><span>Original Characters (77)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_character_ids_14037">
                          <input type="checkbox" name="exclude_work_search[character_ids][]" id="exclude_work_search_character_ids_14037" value="14037"/>
                        <span class="indicator" aria-hidden="true"></span><span>Uzumaki Naruto (76)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_character_ids_479641">
                          <input type="checkbox" name="exclude_work_search[character_ids][]" id="exclude_work_search_character_ids_479641" value="479641"/>
                        <span class="indicator" aria-hidden="true"></span><span>Original Female Character(s) (73)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_character_ids_14299">
                          <input type="checkbox" name="exclude_work_search[character_ids][]" id="exclude_work_search_character_ids_14299" value="14299"/>
                        <span class="indicator" aria-hidden="true"></span><span>Uchiha Sasuke (63)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_character_ids_14300">
                          <input type="checkbox" name="exclude_work_search[character_ids][]" id="exclude_work_search_character_ids_14300" value="14300"/>
                        <span class="indicator" aria-hidden="true"></span><span>Haruno Sakura (43)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_character_ids_16745">
                          <input type="checkbox" name="exclude_work_search[character_ids][]" id="exclude_work_search_character_ids_16745" value="16745"/>
                        <span class="indicator" aria-hidden="true"></span><span>Sarutobi Hiruzen (41)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_character_ids_14304">
                          <input type="checkbox" name="exclude_work_search[character_ids][]" id="exclude_work_search_character_ids_14304" value="14304"/>
                        <span class="indicator" aria-hidden="true"></span><span>Uchiha Itachi (40)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_character_ids_7582">
                          <input type="checkbox" name="exclude_work_search[character_ids][]" id="exclude_work_search_character_ids_7582" value="7582"/>
                        <span class="indicator" aria-hidden="true"></span><span>Kurosaki Ichigo (36)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_character_ids_16750">
                          <input type="checkbox" name="exclude_work_search[character_ids][]" id="exclude_work_search_character_ids_16750" value="16750"/>
                        <span class="indicator" aria-hidden="true"></span><span>Namikaze Minato (33)</span>
</label>                    </li>
                </ul>
              </dd>
              <dt id="toggle_exclude_relationship_tags" class="filter-toggle relationship tags">
                <span class="landmark">Exclude </span>Relationships
              </dt>
              <dd id="exclude_relationship_tags" class="expandable relationship tags">
                <ul>
                    <li>
                      <label for="exclude_work_search_relationship_ids_864500">
                          <input type="checkbox" name="exclude_work_search[relationship_ids][]" id="exclude_work_search_relationship_ids_864500" value="864500"/>
                        <span class="indicator" aria-hidden="true"></span><span>Hatake Kakashi/Original Female Character(s) (11)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_relationship_ids_604125">
                          <input type="checkbox" name="exclude_work_search[relationship_ids][]" id="exclude_work_search_relationship_ids_604125" value="604125"/>
                        <span class="indicator" aria-hidden="true"></span><span>Other Relationship Tags to Be Added (10)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_relationship_ids_14303">
                          <input type="checkbox" name="exclude_work_search[relationship_ids][]" id="exclude_work_search_relationship_ids_14303" value="14303"/>
                        <span class="indicator" aria-hidden="true"></span><span>Uchiha Sasuke/Uzumaki Naruto (9)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_relationship_ids_40480">
                          <input type="checkbox" name="exclude_work_search[relationship_ids][]" id="exclude_work_search_relationship_ids_40480" value="40480"/>
                        <span class="indicator" aria-hidden="true"></span><span>Namikaze Minato/Uzumaki Kushina (9)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_relationship_ids_267347">
                          <input type="checkbox" name="exclude_work_search[relationship_ids][]" id="exclude_work_search_relationship_ids_267347" value="267347"/>
                        <span class="indicator" aria-hidden="true"></span><span>Minor or Background Relationship(s) (8)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_relationship_ids_110370">
                          <input type="checkbox" name="exclude_work_search[relationship_ids][]" id="exclude_work_search_relationship_ids_110370" value="110370"/>
                        <span class="indicator" aria-hidden="true"></span><span>Hyuuga Hinata/Uzumaki Naruto (6)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_relationship_ids_475510">
                          <input type="checkbox" name="exclude_work_search[relationship_ids][]" id="exclude_work_search_relationship_ids_475510" value="475510"/>
                        <span class="indicator" aria-hidden="true"></span><span>Haruno Sakura &amp; Uchiha Sasuke &amp; Uzumaki Naruto (6)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_relationship_ids_500941">
                          <input type="checkbox" name="exclude_work_search[relationship_ids][]" id="exclude_work_search_relationship_ids_500941" value="500941"/>
                        <span class="indicator" aria-hidden="true"></span><span>Uchiha Fugaku/Uchiha Mikoto (6)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_relationship_ids_110362">
                          <input type="checkbox" name="exclude_work_search[relationship_ids][]" id="exclude_work_search_relationship_ids_110362" value="110362"/>
                        <span class="indicator" aria-hidden="true"></span><span>Haruno Sakura/Uchiha Sasuke (5)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_relationship_ids_113574">
                          <input type="checkbox" name="exclude_work_search[relationship_ids][]" id="exclude_work_search_relationship_ids_113574" value="113574"/>
                        <span class="indicator" aria-hidden="true"></span><span>Hatake Kakashi/Uzumaki Naruto (5)</span>
</label>                    </li>
                </ul>
              </dd>
              <dt id="toggle_exclude_freeform_tags" class="filter-toggle freeform tags">
                <span class="landmark">Exclude </span>Additional Tags
              </dt>
              <dd id="exclude_freeform_tags" class="expandable freeform tags">
                <ul>
                    <li>
                      <label for="exclude_work_search_freeform_ids_28451">
                          <input type="checkbox" name="exclude_work_search[freeform_ids][]" id="exclude_work_search_freeform_ids_28451" value="28451"/>
                        <span class="indicator" aria-hidden="true"></span><span>Self-Insert (103)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_freeform_ids_143795">
                          <input type="checkbox" name="exclude_work_search[freeform_ids][]" id="exclude_work_search_freeform_ids_143795" value="143795"/>
                        <span class="indicator" aria-hidden="true"></span><span>Alternate Universe - Canon Divergence (99)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_freeform_ids_7479">
                          <input type="checkbox" name="exclude_work_search[freeform_ids][]" id="exclude_work_search_freeform_ids_7479" value="7479"/>
                        <span class="indicator" aria-hidden="true"></span><span>Time Travel (52)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_freeform_ids_8182">
                          <input type="checkbox" name="exclude_work_search[freeform_ids][]" id="exclude_work_search_freeform_ids_8182" value="8182"/>
                        <span class="indicator" aria-hidden="true"></span><span>Reincarnation (51)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_freeform_ids_968">
                          <input type="checkbox" name="exclude_work_search[freeform_ids][]" id="exclude_work_search_freeform_ids_968" value="968"/>
                        <span class="indicator" aria-hidden="true"></span><span>Alternate Universe (48)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_freeform_ids_176">
                          <input type="checkbox" name="exclude_work_search[freeform_ids][]" id="exclude_work_search_freeform_ids_176" value="176"/>
                        <span class="indicator" aria-hidden="true"></span><span>Angst (41)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_freeform_ids_83632">
                          <input type="checkbox" name="exclude_work_search[freeform_ids][]" id="exclude_work_search_freeform_ids_83632" value="83632"/>
                        <span class="indicator" aria-hidden="true"></span><span>Canon-Typical Violence (40)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_freeform_ids_110">
                          <input type="checkbox" name="exclude_work_search[freeform_ids][]" id="exclude_work_search_freeform_ids_110" value="110"/>
                        <span class="indicator" aria-hidden="true"></span><span>Fluff (38)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_freeform_ids_201909">
                          <input type="checkbox" name="exclude_work_search[freeform_ids][]" id="exclude_work_search_freeform_ids_201909" value="201909"/>
                        <span class="indicator" aria-hidden="true"></span><span>Original Character(s) (35)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_freeform_ids_62">
                          <input type="checkbox" name="exclude_work_search[freeform_ids][]" id="exclude_work_search_freeform_ids_62" value="62"/>
                        <span class="indicator" aria-hidden="true"></span><span>Humor (34)</span>
</label>                    </li>
                </ul>
              </dd>
            <dt class="autocomplete search">
              <label for="work_search_excluded_tag_names">Other tags to exclude</label>
            </dt>
            <dd class="autocomplete search">
              <input class="autocomplete" autocomplete_method="/autocomplete/tag" autocomplete_hint_text="Start typing for suggestions!" autocomplete_no_results_text="(No suggestions found)" autocomplete_min_chars="1" autocomplete_searching_text="Searching..." type="text" name="work_search[excluded_tag_names]" id="work_search_excluded_tag_names"/>
            </dd>
          </dl>
        </dd>

      <dt class="more heading">
        <h4 class="heading">More Options</h4>
      </dt>

      <dd class="more group">
        <dl>
          <dt id="toggle_work_crossover" class="filter-toggle crossover">Crossovers</dt>
          <dd id="work_crossover" class="expandable">
            <ul>
              <li>
                <label for="work_search_crossover_">
                  <input type="radio" value="" checked="checked" name="work_search[crossover]" id="work_search_crossover_"/>
                  <span class="indicator" aria-hidden="true"></span><span>Include crossovers</span>
</label>              </li>
              <li>
                <label for="work_search_crossover_f">
                  <input type="radio" value="F" name="work_search[crossover]" id="work_search_crossover_f"/>
                  <span class="indicator" aria-hidden="true"></span><span>Exclude crossovers</span>
</label>              </li>
              <li>
                <label for="work_search_crossover_t">
                  <input type="radio" value="T" name="work_search[crossover]" id="work_search_crossover_t"/>
                  <span class="indicator" aria-hidden="true"></span><span>Show only crossovers</span>
</label>              </li>
            </ul>
          </dd>
          <dt id="toggle_work_complete" class="filter-toggle status">Completion Status</dt>
          <dd id="work_complete" class="expandable">
            <ul>
              <li>
                <label for="work_search_complete_">
                  <input type="radio" value="" checked="checked" name="work_search[complete]" id="work_search_complete_"/>
                  <span class="indicator" aria-hidden="true"></span><span>All works</span>
</label>              </li>
              <li>
                <label for="work_search_complete_t">
                  <input type="radio" value="T" name="work_search[complete]" id="work_search_complete_t"/>
                  <span class="indicator" aria-hidden="true"></span><span>Complete works only</span>
</label>              </li>
              <li>
                <label for="work_search_complete_f">
                  <input type="radio" value="F" name="work_search[complete]" id="work_search_complete_f"/>
                  <span class="indicator" aria-hidden="true"></span><span>Works in progress only</span>
</label>              </li>
            </ul>
          </dd>
          <dt id="toggle_work_words" class="filter-toggle words">Word Count</dt>
          <dd id="work_words" class="expandable">
            <dl class="range">
              <dt><label for="work_search_words_from">From</label></dt>
              <dd><input type="text" name="work_search[words_from]" id="work_search_words_from"/></dd>
              <dt><label for="work_search_words_to">To</label></dt>
              <dd><input type="text" name="work_search[words_to]" id="work_search_words_to"/></dd>
            </dl>
          </dd>
          <dt id="toggle_work_dates" class="filter-toggle dates">Date Updated</dt>
          <dd id="work_dates" class="expandable">
            <dl class="range">
              <dt><label for="work_search_date_from">From</label></dt>
              <dd><input class="datepicker" type="text" name="work_search[date_from]" id="work_search_date_from"/></dd>
              <dt><label for="work_search_date_to">To</label></dt>
              <dd><input class="datepicker" type="text" name="work_search[date_to]" id="work_search_date_to"/></dd>
            </dl>
          </dd>

          <dt class="search">
            <label for="work_search_query">Search within results</label>
             <a class="help symbol question modal" title="Work search text help" aria-controls="#modal" href="/help/work-search-text-help.html"><span class="symbol question"><span>?</span></span></a>
          </dt>
          <dd class="search">
            <input type="text" name="work_search[query]" id="work_search_query"/>
          </dd>

          <dt class="language">
            <label for="work_search_language_id">Language</label>
          </dt>
          <dd class="language">
            <select name="work_search[language_id]" id="work_search_language_id"><option value=""></option>
<option value="afr">Afrikaans</option>
<option value="ar">العربية</option>
<option value="be">беларуская</option>
<option value="bg">Български език</option>
<option value="bn">বাংলা</option>
<option value="bos">Bosanski</option>
<option value="br">brezhoneg</option>
<option value="ca">Català</option>
<option value="chn">Chinuk Wawa</option>
<option value="cs">Čeština</option>
<option value="cy">Cymraeg</option>
<option value="da">Dansk</option>
<option value="de">Deutsch</option>
<option value="el">Ελληνικά</option>
<option value="en">English</option>
<option value="eo">Esperanto</option>
<option value="es">Español</option>
<option value="et">eesti keel</option>
<option value="fa">فارسی</option>
<option value="fi">Suomi</option>
<option value="fil">Filipino</option>
<option value="fr">Français</option>
<option value="ga">Gaeilge</option>
<option value="gd">Gàidhlig</option>
<option value="gem">Sprēkō Þiudiskō</option>
<option value="gl">Galego</option>
<option value="he">עברית</option>
<option value="hi">हिन्दी</option>
<option value="hr">Hrvatski</option>
<option value="hu">Magyar</option>
<option value="ia">Interlingua</option>
<option value="id">Bahasa Indonesia</option>
<option value="is">Íslenska</option>
<option value="it">Italiano</option>
<option value="ja">日本語</option>
<option value="kat">ქართული</option>
<option value="ko">한국어</option>
<option value="la">Lingua latina</option>
<option value="fcs">Langue des signes québécoise</option>
<option value="lb">Lëtzebuergesch</option>
<option value="lt">Lietuvių kalba</option>
<option value="lv">Latviešu valoda</option>
<option value="ml">മലയാളം</option>
<option value="mk">македонски</option>
<option value="mr">मराठी</option>
<option value="ms">Bahasa Malaysia</option>
<option value="nds">Plattdüütsch</option>
<option value="nl">Nederlands</option>
<option value="no">Norsk</option>
<option value="pa">ਪੰਜਾਬੀ</option>
<option value="pl">Polski</option>
<option value="ptBR">Português brasileiro</option>
<option value="ptPT">Português europeu</option>
<option value="qkz">Khuzdul</option>
<option value="qya">Quenya</option>
<option value="ro">Română</option>
<option value="ru">Русский</option>
<option value="sjn">Sindarin</option>
<option value="sk">Slovenčina</option>
<option value="slv">Slovenščina</option>
<option value="so">af Soomaali</option>
<option value="sq">Shqip</option>
<option value="sr">српски</option>
<option value="sv">Svenska</option>
<option value="sw">Kiswahili</option>
<option value="ta">தமிழ்</option>
<option value="th">ไทย</option>
<option value="tlh">tlhIngan-Hol</option>
<option value="tqx">Thermian</option>
<option value="tr">Türkçe</option>
<option value="uk">Українська</option>
<option value="vi">Tiếng Việt</option>
<option value="zh">中文</option></select>
          </dd>
        </dl>
      </dd>
      <dt class="landmark">Submit</dt>
      <dd class="submit actions"><input type="submit" name="commit" value="Sort and Filter"/></dd>
    </dl>

    <div>
      <input type="hidden" name="collection_id" id="collection_id" value="222386" class="text"/>
      
      
      
      
    </div>

</fieldset>
  <p class="narrow-shown hidden">
    <a href="#main" id="leave_filters" class="close">
      Top of Work Index
    </a>
  </p>

</form>

<!---/subnav-->

  <h4 class="landmark heading">Pages Navigation</h4><ol class="pagination actions" role="navigation" title="pagination"><li class="previous" title="previous"><span class="disabled">&#8592; Previous</span></li> <li><span class="current">1</span></li> <li><a rel="next" href="/collections/SIOC_Insert_Collection/works?commit=Sort+and+Filter&amp;page=2&amp;utf8=%E2%9C%93&amp;view_adult=true&amp;work_search%5Bcomplete%5D=&amp;work_search%5Bcrossover%5D=&amp;work_search%5Bdate_from%5D=&amp;work_search%5Bdate_to%5D=&amp;work_search%5Bexcluded_tag_names%5D=&amp;work_search%5Blanguage_id%5D=&amp;work_search%5Bother_tag_names%5D=&amp;work_search%5Bquery%5D=&amp;work_search%5Bsort_column%5D=title_to_sort_on&amp;work_search%5Bwords_from%5D=&amp;work_search%5Bwords_to%5D=">2</a></li> <li><a href="/collections/SIOC_Insert_Collection/works?commit=Sort+and+Filter&amp;page=3&amp;utf8=%E2%9C%93&amp;view_adult=true&amp;work_search%5Bcomplete%5D=&amp;work_search%5Bcrossover%5D=&amp;work_search%5Bdate_from%5D=&amp;work_search%5Bdate_to%5D=&amp;work_search%5Bexcluded_tag_names%5D=&amp;work_search%5Blanguage_id%5D=&amp;work_search%5Bother_tag_names%5D=&amp;work_search%5Bquery%5D=&amp;work_search%5Bsort_column%5D=title_to_sort_on&amp;work_search%5Bwords_from%5D=&amp;work_search%5Bwords_to%5D=">3</a></li> <li><a href="/collections/SIOC_Insert_Collection/works?commit=Sort+and+Filter&amp;page=4&amp;utf8=%E2%9C%93&amp;view_adult=true&amp;work_search%5Bcomplete%5D=&amp;work_search%5Bcrossover%5D=&amp;work_search%5Bdate_from%5D=&amp;work_search%5Bdate_to%5D=&amp;work_search%5Bexcluded_tag_names%5D=&amp;work_search%5Blanguage_id%5D=&amp;work_search%5Bother_tag_names%5D=&amp;work_search%5Bquery%5D=&amp;work_search%5Bsort_column%5D=title_to_sort_on&amp;work_search%5Bwords_from%5D=&amp;work_search%5Bwords_to%5D=">4</a></li> <li><a href="/collections/SIOC_Insert_Collection/works?commit=Sort+and+Filter&amp;page=5&amp;utf8=%E2%9C%93&amp;view_adult=true&amp;work_search%5Bcomplete%5D=&amp;work_search%5Bcrossover%5D=&amp;work_search%5Bdate_from%5D=&amp;work_search%5Bdate_to%5D=&amp;work_search%5Bexcluded_tag_names%5D=&amp;work_search%5Blanguage_id%5D=&amp;work_search%5Bother_tag_names%5D=&amp;work_search%5Bquery%5D=&amp;work_search%5Bsort_column%5D=title_to_sort_on&amp;work_search%5Bwords_from%5D=&amp;work_search%5Bwords_to%5D=">5</a></li> <li><a href="/collections/SIOC_Insert_Collection/works?commit=Sort+and+Filter&amp;page=6&amp;utf8=%E2%9C%93&amp;view_adult=true&amp;work_search%5Bcomplete%5D=&amp;work_search%5Bcrossover%5D=&amp;work_search%5Bdate_from%5D=&amp;work_search%5Bdate_to%5D=&amp;work_search%5Bexcluded_tag_names%5D=&amp;work_search%5Blanguage_id%5D=&amp;work_search%5Bother_tag_names%5D=&amp;work_search%5Bquery%5D=&amp;work_search%5Bsort_column%5D=title_to_sort_on&amp;work_search%5Bwords_from%5D=&amp;work_search%5Bwords_to%5D=">6</a></li> <li><a href="/collections/SIOC_Insert_Collection/works?commit=Sort+and+Filter&amp;page=7&amp;utf8=%E2%9C%93&amp;view_adult=true&amp;work_search%5Bcomplete%5D=&amp;work_search%5Bcrossover%5D=&amp;work_search%5Bdate_from%5D=&amp;work_search%5Bdate_to%5D=&amp;work_search%5Bexcluded_tag_names%5D=&amp;work_search%5Blanguage_id%5D=&amp;work_search%5Bother_tag_names%5D=&amp;work_search%5Bquery%5D=&amp;work_search%5Bsort_column%5D=title_to_sort_on&amp;work_search%5Bwords_from%5D=&amp;work_search%5Bwords_to%5D=">7</a></li> <li><a href="/collections/SIOC_Insert_Collection/works?commit=Sort+and+Filter&amp;page=8&amp;utf8=%E2%9C%93&amp;view_adult=true&amp;work_search%5Bcomplete%5D=&amp;work_search%5Bcrossover%5D=&amp;work_search%5Bdate_from%5D=&amp;work_search%5Bdate_to%5D=&amp;work_search%5Bexcluded_tag_names%5D=&amp;work_search%5Blanguage_id%5D=&amp;work_search%5Bother_tag_names%5D=&amp;work_search%5Bquery%5D=&amp;work_search%5Bsort_column%5D=title_to_sort_on&amp;work_search%5Bwords_from%5D=&amp;work_search%5Bwords_to%5D=">8</a></li> <li><a href="/collections/SIOC_Insert_Collection/works?commit=Sort+and+Filter&amp;page=9&amp;utf8=%E2%9C%93&amp;view_adult=true&amp;work_search%5Bcomplete%5D=&amp;work_search%5Bcrossover%5D=&amp;work_search%5Bdate_from%5D=&amp;work_search%5Bdate_to%5D=&amp;work_search%5Bexcluded_tag_names%5D=&amp;work_search%5Blanguage_id%5D=&amp;work_search%5Bother_tag_names%5D=&amp;work_search%5Bquery%5D=&amp;work_search%5Bsort_column%5D=title_to_sort_on&amp;work_search%5Bwords_from%5D=&amp;work_search%5Bwords_to%5D=">9</a></li> <li class="gap">…</li> <li><a href="/collections/SIOC_Insert_Collection/works?commit=Sort+and+Filter&amp;page=16&amp;utf8=%E2%9C%93&amp;view_adult=true&amp;work_search%5Bcomplete%5D=&amp;work_search%5Bcrossover%5D=&amp;work_search%5Bdate_from%5D=&amp;work_search%5Bdate_to%5D=&amp;work_search%5Bexcluded_tag_names%5D=&amp;work_search%5Blanguage_id%5D=&amp;work_search%5Bother_tag_names%5D=&amp;work_search%5Bquery%5D=&amp;work_search%5Bsort_column%5D=title_to_sort_on&amp;work_search%5Bwords_from%5D=&amp;work_search%5Bwords_to%5D=">16</a></li> <li><a href="/collections/SIOC_Insert_Collection/works?commit=Sort+and+Filter&amp;page=17&amp;utf8=%E2%9C%93&amp;view_adult=true&amp;work_search%5Bcomplete%5D=&amp;work_search%5Bcrossover%5D=&amp;work_search%5Bdate_from%5D=&amp;work_search%5Bdate_to%5D=&amp;work_search%5Bexcluded_tag_names%5D=&amp;work_search%5Blanguage_id%5D=&amp;work_search%5Bother_tag_names%5D=&amp;work_search%5Bquery%5D=&amp;work_search%5Bsort_column%5D=title_to_sort_on&amp;work_search%5Bwords_from%5D=&amp;work_search%5Bwords_to%5D=">17</a></li> <li class="next" title="next"><a rel="next" href="/collections/SIOC_Insert_Collection/works?commit=Sort+and+Filter&amp;page=2&amp;utf8=%E2%9C%93&amp;view_adult=true&amp;work_search%5Bcomplete%5D=&amp;work_search%5Bcrossover%5D=&amp;work_search%5Bdate_from%5D=&amp;work_search%5Bdate_to%5D=&amp;work_search%5Bexcluded_tag_names%5D=&amp;work_search%5Blanguage_id%5D=&amp;work_search%5Bother_tag_names%5D=&amp;work_search%5Bquery%5D=&amp;work_search%5Bsort_column%5D=title_to_sort_on&amp;work_search%5Bwords_from%5D=&amp;work_search%5Bwords_to%5D=">Next &#8594;</a></li></ol>


          <div class="clear"><!--presentational--></div>
        </div>
        <!-- END main -->
      </div>
      <!-- BEGIN footer -->
<div id="footer" role="contentinfo" class="region">
	<h3 class="landmark heading">Footer</h3>
  <ul class="navigation actions" role="navigation">
    <li class="module group">
      <h4 class="heading">About the Archive</h4>
      <ul class="menu">
        <li><a href="/site_map">Site Map</a></li>
        <li><a href="/diversity">Diversity Statement</a></li>
        <li><a href="/tos">Terms of Service</a></li>
        <li><a href="/dmca">DMCA Policy</a> </li>
      </ul>
    </li>
    <li class="module group">
      <h4 class="heading">Contact Us</h4>
      <ul class="menu">
        <li><a href="/abuse_reports/new">Report Abuse</a></li>
        <li><a href="/support">Technical Support and Feedback</a></li>
      </ul>
    </li>
    <li class="module group">
      <h4 class="heading">Development</h4>
      <ul class="menu">
          <li><a href="https://github.com/otwcode/otwarchive/commits/v0.9.278.2">otwarchive v0.9.278.2</a></li>
        <li><a href="/known_issues">Known Issues</a></li>
        <li><a href="http://www.gnu.org/licenses/gpl-2.0.html" title="View License">GPL</a> by the <a href="http://transformativeworks.org/" title="The Organization for Transformative Works">OTW</a></li>
      </ul>
    </li>
  </ul>
</div>
<!-- END footer -->

    </div>
    <!-- check to see if this controller/action allow tinymce before we load the gigantor js; see application_helper -->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.0/jquery.min.js" type="text/javascript"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.0/jquery-ui.min.js" type="text/javascript"></script>
<!-- if user has googleapis blocked for some reason we need a fallback -->
<script type="text/javascript">if(typeof jQuery=='undefined'){document.write(unescape("%3Cscript src='/javascripts/jquery.min.js' type='text/javascript'%3E%3C/script%3E"));document.write(unescape("%3Cscript src='/javascripts/jquery-ui.min.js' type='text/javascript'%3E%3C/script%3E"));}</script>


<script type="text/javascript">$j=jQuery.noConflict();</script>
<script src="/javascripts/jquery.scrollTo.min.js+jquery.livequery.min.js+rails.js+application.js+bootstrap,_bootstrap-dropdown.min.js+jquery-shuffle.js+jquery.tokeninput.min.js+jquery.trap.min.js+ao3modal.min.js+jquery.cookie.js+filters.min.js.pagespeed.jc.324-zfF9zv.js"></script><script>eval(mod_pagespeed_a8hDjzT3l_);</script>
<script>eval(mod_pagespeed_1nA1vKz9z4);</script>
<script>eval(mod_pagespeed_AKC4FLip6q);</script>
<script>eval(mod_pagespeed_gX7XC77lvT);</script>
<script>eval(mod_pagespeed_5zo0ZWMy4O);</script>
<script>eval(mod_pagespeed_eCCgOhjhYQ);</script>
<script>eval(mod_pagespeed_TU1Ln7LKSh);</script>
<script>eval(mod_pagespeed_qTpbjsXQwh);</script>
<script>eval(mod_pagespeed_R5FGw2ySDb);</script>
<script>eval(mod_pagespeed_KmWy4miNOM);</script>

<script>eval(mod_pagespeed_Gf_4KFhTvB);</script>


  <script>$j(document).ready(function(){if($j.cookie("accepted_tos")!=20180523){$j("body").prepend("<div id=\"tos_prompt\" class=\"hidden\">\n  <h2 class=\"heading\">\n    <span>Archive of Our Own<\/span>\n  <\/h2>\n  <div class=\"agreement\">\n    <p class=\"summary\">\n      On Archive of Our Own (AO3), users can make profiles, create works and\n            other Content, post comments, give Kudos, create Collections and \n            Bookmarks, participate in Challenges, import works, and more. Any \n            information you publish in a comment, profile, work, or Content that you \n            post or import onto AO3 including in summaries, notes and tags, \n            will be accessible by the public (unless you limit access to a work only \n            to those with AO3 Accounts), and it will be available to \n            AO3 personnel. Be mindful when sharing personal information, \n            including  your religious or political views, health, racial background, \n            country of origin, sexual identity and/or personal relationships. To \n            learn more, check out our <a href=\"/tos\">Terms of Service<\/a> and <a href=\"/tos#privacy\">Privacy Policy<\/a>.\n    <\/p>\n\n    <p class=\"confirmation\">\n      <input type=\"checkbox\" id=\"tos_agree\" />\n      <label for=\"tos_agree\">I have read &amp; understood the new Terms of Service and Privacy Policy<\/label>\n    <\/p>\n\n      <p class=\"submit\">\n        <button name=\"button\" type=\"button\" disabled=\"disabled\" id=\"accept_tos\">I agree/consent to its terms<\/button>\n      <\/p>\n\n  <\/div>\n<\/div>\n\n<script>\n//<![CDATA[\n\n  $j(document).ready(function() {\n    var container = $j(\"#tos_prompt\");\n    var outer = $j(\"#outer\");\n    var button = $j(\"#accept_tos\");\n\n    setTimeout(showTOSPrompt, 1500);\n\n    function showTOSPrompt() {\n      $j.when(container.fadeIn(500)).done(function() {\n        outer.addClass(\"hidden\").attr(\"aria-hidden\", \"true\");\n      });\n\n      $j(\"#tos_agree\").on(\"click\", function() {\n        button.attr(\"disabled\", !this.checked);\n        if (this.checked) {\n          button.on(\"click\", function() {\n            // Expires in 20 years, like a Rails permanent cookie\n            $j.cookie(\"accepted_tos\", \"20180523\", { expires: 7300, path: \"/\" });\n            outer.removeClass(\"hidden\").removeAttr(\"aria-hidden\");\n            $j.when(container.fadeOut(500)).done(function() {\n              container.remove();\n            });\n          });\n        };\n      }).change();\n    };\n  });\n\n//]]]]><![CDATA[>\n<\/script>");}});</script>

  <script>$j(".datepicker").datepicker({dateFormat:"yy-mm-dd"});</script>

  </body>
</html>
