<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset="utf-8"/>
    <meta http-equiv="x-ua-compatible" content="ie=edge"/>
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"232243a405","applicationID":"129290979","transactionName":"cVtXEUpbWFxdQhkUXEBfSkpRWlBVQA==","queueTime":0,"applicationTime":244,"agent":""}</script>
<script>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</script>
    <meta name="keywords" content="fanfiction, transformative works, otw, fair use, archive"/>
    <meta name="language" content="en-US"/>
    <meta name="subject" content="fandom"/>
    <meta name="description" content="An Archive of Our Own, a project of the
    Organization for Transformative Works"/>
    <meta name="distribution" content="GLOBAL"/>
    <meta name="classification" content="transformative works"/>
    <meta name="author" content="Organization for Transformative Works"/>
  	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <title>
          Best Harry Potter Crossovers - Works
        |
        Archive of Our Own
    </title>

    <link rel="stylesheet" type="text/css" media="screen" href="/stylesheets/skins/skin_873_archive_2_0/A.1_site_screen_.css.pagespeed.cf.MUYvNWCXR3.css"/>
<style media="only screen and (max-width: 62em), handheld">#dashboard{clear:both;float:none;margin:1% 3.5%;max-width:100%;padding:0;width:auto}#dashboard,#dashboard.own{border-bottom:10px solid #900;border-top:10px solid #900;padding:.5em 0;border-radius:.25em}#dashboard ul{border:none;display:inline;padding:0;text-align:left}#dashboard li{display:inline}#dashboard a,#dashboard span{display:inline-block;margin:.25em 0}#dashboard .secondary{background:#eee;padding:.375em 0 .625em;box-shadow:inset 2px 2px 5px #bbb}#dashboard .secondary a{margin:.125em 0}#dashboard .landmark{clear:none;float:left}#main,#main.dashboard{float:none;margin:auto;padding-left:3.5%;padding-right:3.5%;width:auto}.logged-in .splash>.module{width:48.5%}.logged-in .splash > div:nth-of-type(odd) {margin-left:0;margin-right:1.5%}.logged-in .splash > div:nth-of-type(even) {margin-left:1.5%;margin-right:0}form.filters{width:auto;min-width:23%;max-width:24%}.filters fieldset{margin-right:0}form.filters dl{margin-left:.25em;margin-right:.25em}#workskin{margin:auto 1.5%}</style>
<link rel="stylesheet" type="text/css" media="only screen and (max-width: 42em), handheld" href="/stylesheets/skins/skin_873_archive_2_0/A.5_site_narrow.handheld_.css.pagespeed.cf.8L0d7x-op8.css"/>
<link rel="stylesheet" type="text/css" media="speech" href="/stylesheets/skins/skin_873_archive_2_0/A.6_site_speech_.css.pagespeed.cf.Ybb8bLK5Um.css"/>
<link rel="stylesheet" type="text/css" media="print" href="/stylesheets/skins/skin_873_archive_2_0/A.7_site_print_.css.pagespeed.cf.ry3YZtf8Cz.css"/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" media="screen" href="/stylesheets/skins/skin_873_archive_2_0/8_site_screen_IE8_or_lower.css" /><![endif]-->
<!--[if IE 5]><link rel="stylesheet" type="text/css" media="screen" href="/stylesheets/skins/skin_873_archive_2_0/9_site_screen_IE5.css" /><![endif]-->
<!--[if IE 6]><link rel="stylesheet" type="text/css" media="screen" href="/stylesheets/skins/skin_873_archive_2_0/10_site_screen_IE6.css" /><![endif]-->
<!--[if IE 7]><link rel="stylesheet" type="text/css" media="screen" href="/stylesheets/skins/skin_873_archive_2_0/11_site_screen_IE7.css" /><![endif]-->



<!--sandbox for developers	-->
<style media="screen">#new_work_search fieldset:first-of-type .submit{padding-top:0}.edit_external_author ul ul{margin-left:2.75em}a.resp-sharing-button__link,.resp-sharing-button__icon{display:inline-block}a.resp-sharing-button__link,a.resp-sharing-button__link:hover{text-decoration:none;color:#fff;border:none}.resp-sharing-button{border-radius:5px;transition:25ms ease-out;padding:.5em .75em}.resp-sharing-button__icon svg{width:1em;height:1em;margin-right:.4em;vertical-align:top}.resp-sharing-button__icon{stroke:#fff;fill:none}.resp-sharing-button__icon--solid{fill:#fff;stroke:none}.resp-sharing-button--twitter{background-color:#55acee}.resp-sharing-button--twitter:hover,a:focus .resp-sharing-button--twitter{background-color:#2795e9}.resp-sharing-button--tumblr{background-color:#35465c}.resp-sharing-button--tumblr:hover,a:focus .resp-sharing-button--tumblr{background-color:#222d3c}.resp-sharing-button--twitter{background-color:#55acee;border-color:#55acee}.resp-sharing-button--twitter:hover,.resp-sharing-button--twitter:active{background-color:#2795e9;border-color:#2795e9}.resp-sharing-button--tumblr{background-color:#35465c;border-color:#35465c}.resp-sharing-button--tumblr:hover,.resp-sharing-button--tumblr:active{background-color:#222d3c;border-color:#222d3c}</style>
<script src="/javascripts/livevalidation_standalone.js.pagespeed.jm.oB__Z5piTe.js"></script>

<meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="dhHgEyBZ88Pi9nYvrWknoT0vp4hCLDziTPAPRDgb6ghFsA3mhfTfxlnxWSK9GL7Ofgyp7GYTf4l77xTdOzOpeA"/>

    
  </head>

  <body class="logged-out">
    <div id="outer" class="wrapper">
      <ul id="skiplinks"><li><a href="#main">Main Content</a></li></ul>
      <!-- BEGIN BETA CAVEATS! -->
<noscript>
  <p id="javascript-warning">
    While we&#39;ve done our best to make the core functionality of this site accessible without javascript, it will work better with it enabled. Please consider turning it on!
  </p>
</noscript>
<!-- END BETA CAVEATS! --> 

<!-- BEGIN header -->
  <!-- custom css for header -->
  <style type="text/css">#header h2{background:#616c90 url();height:100%}</style>

<div id="header" class="region collection">

  <h1 class="heading">
    <a href="/"><span>Archive of Our Own</span><sup> beta</sup><img alt="Archive of Our Own" class="logo" src="/images/ao3_logos/xlogo_42.png.pagespeed.ic.ax-awMa4j4.png"/></a> 
  </h1>

    <div id="login" class="dropdown">
      <p class="user actions" role="menu">
        <a id="login-dropdown" href="/users/login">Log In</a>
      </p>
      <div id="small_login" class="simple login">
	<form class="new_user" id="new_user_session_small" action="/users/login" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;"/><input type="hidden" name="authenticity_token" value="6Qpbs92cJiaG3SXK-RUj8O_YnR5BYjR7IdrumFbOFJPaq7ZGeDEKIz3aCsfpZLqfrPuTemVddxAWxfUBVeZX4w"/>
	<dl>
    <dt>
      <label for="user_session_login_small">User name or email:</label></dt>
    <dd><input id="user_session_login_small" type="text" name="user[login]"/></dd>
    <dt><label for="user_session_password_small">Password:</label></dt>
    <dd><input id="user_session_password_small" type="password" name="user[password]"/></dd>
  </dl>
  <p class="submit actions">
    <label for="user_remember_me_small" class="action"><input type="checkbox" name="user[remember_me]" id="user_remember_me_small" value="1"/>Remember Me</label>
    <input type="submit" name="commit" value="Log In"/>
  </p>
</form>
<ul class="footnote actions">
  <li><a href="/users/password/new">Forgot password?</a></li>
    <li>
      <a href="/invite_requests">Get an Invitation</a>
    </li>
</ul>

</div>

    </div>

  <h3 class="landmark heading">Site Navigation</h3>
  <ul class="primary navigation actions" role="navigation">
    <li class="dropdown">
      <a href="/menu/fandoms">Fandoms</a>
      <ul class="menu" role="menu">
  <li><a href="/media">All Fandoms</a></li>
        <li id="medium_5"><a href="/media/Anime%20*a*%20Manga/fandoms">Anime &amp; Manga</a></li>
        <li id="medium_3"><a href="/media/Books%20*a*%20Literature/fandoms">Books &amp; Literature</a></li>
        <li id="medium_4"><a href="/media/Cartoons%20*a*%20Comics%20*a*%20Graphic%20Novels/fandoms">Cartoons &amp; Comics &amp; Graphic Novels</a></li>
        <li id="medium_7"><a href="/media/Celebrities%20*a*%20Real%20People/fandoms">Celebrities &amp; Real People</a></li>
        <li id="medium_2"><a href="/media/Movies/fandoms">Movies</a></li>
        <li id="medium_6"><a href="/media/Music%20*a*%20Bands/fandoms">Music &amp; Bands</a></li>
        <li id="medium_8"><a href="/media/Other%20Media/fandoms">Other Media</a></li>
        <li id="medium_30198"><a href="/media/Theater/fandoms">Theater</a></li>
        <li id="medium_1"><a href="/media/TV%20Shows/fandoms">TV Shows</a></li>
        <li id="medium_476"><a href="/media/Video%20Games/fandoms">Video Games</a></li>
        <li id="medium_9971"><a href="/media/Uncategorized%20Fandoms/fandoms">Uncategorized Fandoms</a></li>
</ul>

    </li>
    <li class="dropdown">
      <a href="/menu/browse">Browse</a>
      <ul class="menu" role="menu">
  <li><a href="/works">Works</a></li>
  <li><a href="/bookmarks">Bookmarks</a></li>
  <li><a href="/tags">Tags</a></li>
  <li><a href="/collections">Collections</a></li>
</ul>

    </li>
    <li class="dropdown">
      <a href="/menu/search">Search</a>
      <ul class="menu" role="menu">
  <li><a href="/works/search">Works</a></li>
  <li><a href="/bookmarks/search">Bookmarks</a></li>
  <li><a href="/tags/search">Tags</a></li>
  <li><a href="/people/search">People</a></li>
</ul>

    </li>
    <li class="dropdown">
      <a href="/menu/about">About</a>
      <ul class="menu" role="menu">
  <li><a href="/about">About Us</a></li>
  <li><a href="/admin_posts">News</a></li>
  <li><a href="/faq">FAQ</a></li>
  <li><a href="/wrangling_guidelines">Wrangling Guidelines</a></li>
  <li><a href="/donate">Donate or Volunteer</a></li>
</ul>

    </li>
	  <li class="search"><form class="search" id="search" action="/works/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;"/>
  <fieldset>
    <legend>Search Works</legend>
    <p>
      <label class="landmark" for="site_search">Work Search:</label>
      <input class="text" id="site_search" aria-describedby="site_search_tooltip" type="text" name="work_search[query]"/>
      <span class="tip" role="tooltip" id="site_search_tooltip">tip: katekyou &quot;alternate universe&quot; sort:&gt;words</span>
      <span class="submit actions"><input type="submit" value="Search" class="button"/></span>
    </p>
  </fieldset>
</form></li>
  </ul>


    <h2 class="collections">
        Best Harry Potter Crossovers
    </h2>

  <div class="clear"></div>

</div>



<!-- END header -->

      <div id="inner" class="wrapper">
        <!-- BEGIN sidebar -->
          <div id="dashboard" class="region" role="navigation region">
  <h3 class="landmark heading">Dashboard</h3>
  <ul class="navigation actions">
    <li><a href="/collections/Best_Harry_Potter_Crossovers">Dashboard</a></li>
    <li><a href="/collections/Best_Harry_Potter_Crossovers/profile">Profile</a></li>
  
      <li><a href="/collections/Best_Harry_Potter_Crossovers/collections">Subcollections (0)</a></li>
  </ul>

  <!-- challenge section of dash -->

  <h4 class="landmark heading">Contents</h4>
  <ul class="navigation actions">
        <li><a href="/collections/Best_Harry_Potter_Crossovers/fandoms">Fandoms (232)</a></li>

    <li><span class="current">Works (606)</span></li>

    <li><a href="/collections/Best_Harry_Potter_Crossovers/bookmarks">Bookmarked Items (56)</a></li>

    <li>
      <a href="/collections/Best_Harry_Potter_Crossovers?show_random=true">Random Items</a>
    </li>
    <li><a href="/collections/Best_Harry_Potter_Crossovers/people">People</a></li>
    <li><a href="/collections/Best_Harry_Potter_Crossovers/tags">Tags</a></li>
  </ul>  

</div>


        <!-- END sidebar -->

        <!-- BEGIN main -->
        <div id="main" class="works-index dashboard filtered region" role="main">
          
          <div class="flash"></div>
          <!--Descriptive page name and system messages, descriptions, and instructions.-->
<h2 class="heading">
   1 - 20 of 606 Works in <a href="/collections/Best_Harry_Potter_Crossovers">Best Harry Potter Crossovers</a>
</h2>
<!-- /end descriptions-->

<!--Subnavigation, sorting and actions.-->
  <div class="navigation actions module">
    <h3 class="landmark heading">Navigation and Actions</h3>
    <!--gift search subnav-->
    <!--user role subnav-->
      <ul class="user navigation actions" role="navigation">
          <li class="narrow-shown hidden"><a href="#work-filters" id="go_to_filters">Filters</a></li>
      </ul>
  </div>
<!---/subnav-->


  <h4 class="landmark heading">Pages Navigation</h4><ol role="navigation" aria-label="Pagination" class="pagination actions" title="pagination"><li class="previous" title="previous"><span class="disabled">&#8592; Previous</span></li> <li><span class="current">1</span></li> <li><a rel="next" href="/collections/Best_Harry_Potter_Crossovers/works?commit=Sort+and+Filter&amp;page=2&amp;utf8=%E2%9C%93&amp;view_adult=true&amp;work_search%5Bcomplete%5D=&amp;work_search%5Bcrossover%5D=&amp;work_search%5Bdate_from%5D=&amp;work_search%5Bdate_to%5D=&amp;work_search%5Bexcluded_tag_names%5D=&amp;work_search%5Blanguage_id%5D=&amp;work_search%5Bother_tag_names%5D=&amp;work_search%5Bquery%5D=&amp;work_search%5Bsort_column%5D=word_count&amp;work_search%5Bwords_from%5D=&amp;work_search%5Bwords_to%5D=">2</a></li> <li><a href="/collections/Best_Harry_Potter_Crossovers/works?commit=Sort+and+Filter&amp;page=3&amp;utf8=%E2%9C%93&amp;view_adult=true&amp;work_search%5Bcomplete%5D=&amp;work_search%5Bcrossover%5D=&amp;work_search%5Bdate_from%5D=&amp;work_search%5Bdate_to%5D=&amp;work_search%5Bexcluded_tag_names%5D=&amp;work_search%5Blanguage_id%5D=&amp;work_search%5Bother_tag_names%5D=&amp;work_search%5Bquery%5D=&amp;work_search%5Bsort_column%5D=word_count&amp;work_search%5Bwords_from%5D=&amp;work_search%5Bwords_to%5D=">3</a></li> <li><a href="/collections/Best_Harry_Potter_Crossovers/works?commit=Sort+and+Filter&amp;page=4&amp;utf8=%E2%9C%93&amp;view_adult=true&amp;work_search%5Bcomplete%5D=&amp;work_search%5Bcrossover%5D=&amp;work_search%5Bdate_from%5D=&amp;work_search%5Bdate_to%5D=&amp;work_search%5Bexcluded_tag_names%5D=&amp;work_search%5Blanguage_id%5D=&amp;work_search%5Bother_tag_names%5D=&amp;work_search%5Bquery%5D=&amp;work_search%5Bsort_column%5D=word_count&amp;work_search%5Bwords_from%5D=&amp;work_search%5Bwords_to%5D=">4</a></li> <li><a href="/collections/Best_Harry_Potter_Crossovers/works?commit=Sort+and+Filter&amp;page=5&amp;utf8=%E2%9C%93&amp;view_adult=true&amp;work_search%5Bcomplete%5D=&amp;work_search%5Bcrossover%5D=&amp;work_search%5Bdate_from%5D=&amp;work_search%5Bdate_to%5D=&amp;work_search%5Bexcluded_tag_names%5D=&amp;work_search%5Blanguage_id%5D=&amp;work_search%5Bother_tag_names%5D=&amp;work_search%5Bquery%5D=&amp;work_search%5Bsort_column%5D=word_count&amp;work_search%5Bwords_from%5D=&amp;work_search%5Bwords_to%5D=">5</a></li> <li><a href="/collections/Best_Harry_Potter_Crossovers/works?commit=Sort+and+Filter&amp;page=6&amp;utf8=%E2%9C%93&amp;view_adult=true&amp;work_search%5Bcomplete%5D=&amp;work_search%5Bcrossover%5D=&amp;work_search%5Bdate_from%5D=&amp;work_search%5Bdate_to%5D=&amp;work_search%5Bexcluded_tag_names%5D=&amp;work_search%5Blanguage_id%5D=&amp;work_search%5Bother_tag_names%5D=&amp;work_search%5Bquery%5D=&amp;work_search%5Bsort_column%5D=word_count&amp;work_search%5Bwords_from%5D=&amp;work_search%5Bwords_to%5D=">6</a></li> <li><a href="/collections/Best_Harry_Potter_Crossovers/works?commit=Sort+and+Filter&amp;page=7&amp;utf8=%E2%9C%93&amp;view_adult=true&amp;work_search%5Bcomplete%5D=&amp;work_search%5Bcrossover%5D=&amp;work_search%5Bdate_from%5D=&amp;work_search%5Bdate_to%5D=&amp;work_search%5Bexcluded_tag_names%5D=&amp;work_search%5Blanguage_id%5D=&amp;work_search%5Bother_tag_names%5D=&amp;work_search%5Bquery%5D=&amp;work_search%5Bsort_column%5D=word_count&amp;work_search%5Bwords_from%5D=&amp;work_search%5Bwords_to%5D=">7</a></li> <li><a href="/collections/Best_Harry_Potter_Crossovers/works?commit=Sort+and+Filter&amp;page=8&amp;utf8=%E2%9C%93&amp;view_adult=true&amp;work_search%5Bcomplete%5D=&amp;work_search%5Bcrossover%5D=&amp;work_search%5Bdate_from%5D=&amp;work_search%5Bdate_to%5D=&amp;work_search%5Bexcluded_tag_names%5D=&amp;work_search%5Blanguage_id%5D=&amp;work_search%5Bother_tag_names%5D=&amp;work_search%5Bquery%5D=&amp;work_search%5Bsort_column%5D=word_count&amp;work_search%5Bwords_from%5D=&amp;work_search%5Bwords_to%5D=">8</a></li> <li><a href="/collections/Best_Harry_Potter_Crossovers/works?commit=Sort+and+Filter&amp;page=9&amp;utf8=%E2%9C%93&amp;view_adult=true&amp;work_search%5Bcomplete%5D=&amp;work_search%5Bcrossover%5D=&amp;work_search%5Bdate_from%5D=&amp;work_search%5Bdate_to%5D=&amp;work_search%5Bexcluded_tag_names%5D=&amp;work_search%5Blanguage_id%5D=&amp;work_search%5Bother_tag_names%5D=&amp;work_search%5Bquery%5D=&amp;work_search%5Bsort_column%5D=word_count&amp;work_search%5Bwords_from%5D=&amp;work_search%5Bwords_to%5D=">9</a></li> <li class="gap">…</li> <li><a href="/collections/Best_Harry_Potter_Crossovers/works?commit=Sort+and+Filter&amp;page=30&amp;utf8=%E2%9C%93&amp;view_adult=true&amp;work_search%5Bcomplete%5D=&amp;work_search%5Bcrossover%5D=&amp;work_search%5Bdate_from%5D=&amp;work_search%5Bdate_to%5D=&amp;work_search%5Bexcluded_tag_names%5D=&amp;work_search%5Blanguage_id%5D=&amp;work_search%5Bother_tag_names%5D=&amp;work_search%5Bquery%5D=&amp;work_search%5Bsort_column%5D=word_count&amp;work_search%5Bwords_from%5D=&amp;work_search%5Bwords_to%5D=">30</a></li> <li><a href="/collections/Best_Harry_Potter_Crossovers/works?commit=Sort+and+Filter&amp;page=31&amp;utf8=%E2%9C%93&amp;view_adult=true&amp;work_search%5Bcomplete%5D=&amp;work_search%5Bcrossover%5D=&amp;work_search%5Bdate_from%5D=&amp;work_search%5Bdate_to%5D=&amp;work_search%5Bexcluded_tag_names%5D=&amp;work_search%5Blanguage_id%5D=&amp;work_search%5Bother_tag_names%5D=&amp;work_search%5Bquery%5D=&amp;work_search%5Bsort_column%5D=word_count&amp;work_search%5Bwords_from%5D=&amp;work_search%5Bwords_to%5D=">31</a></li> <li class="next" title="next"><a rel="next" href="/collections/Best_Harry_Potter_Crossovers/works?commit=Sort+and+Filter&amp;page=2&amp;utf8=%E2%9C%93&amp;view_adult=true&amp;work_search%5Bcomplete%5D=&amp;work_search%5Bcrossover%5D=&amp;work_search%5Bdate_from%5D=&amp;work_search%5Bdate_to%5D=&amp;work_search%5Bexcluded_tag_names%5D=&amp;work_search%5Blanguage_id%5D=&amp;work_search%5Bother_tag_names%5D=&amp;work_search%5Bquery%5D=&amp;work_search%5Bsort_column%5D=word_count&amp;work_search%5Bwords_from%5D=&amp;work_search%5Bwords_to%5D=">Next &#8594;</a></li></ol>

<!--main content-->
<h3 class="landmark heading">Listing Works</h3>
<ol class="work index group">
  <li id="work_6419452" class="work blurb group work-6419452 user-215966" role="article">
  

  <!--title, author, fandom-->
  <div class="header module">

    <h4 class="heading">
      <a href="/collections/Best_Harry_Potter_Crossovers/works/6419452">Walking Dead Wizard</a>
      by
        
      <!-- do not cache -->
      <a rel="author" href="/users/DebsTheSlytherinSnapeFan/pseuds/DebsTheSlytherinSnapeFan">DebsTheSlytherinSnapeFan</a>



      
      
    </h4>

    <h5 class="fandoms heading">
      <span class="landmark">Fandoms:</span>
      <a class="tag" href="/tags/The%20Walking%20Dead%20(TV)/works">The Walking Dead (TV)</a>, <a class="tag" href="/tags/Harry%20Potter%20-%20J*d*%20K*d*%20Rowling/works">Harry Potter - J. K. Rowling</a>
      &nbsp;
    </h5>

    <!--required tags-->
    <ul class="required-tags">
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="rating-mature rating" title="Mature"><span class="text">Mature</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="warning-yes warnings" title="Graphic Depictions Of Violence"><span class="text">Graphic Depictions Of Violence</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="category-multi category" title="F/M, M/M, F/F"><span class="text">F/M, M/M, F/F</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="complete-no iswip" title="Work in Progress"><span class="text">Work in Progress</span></span></a></li>
</ul>
    <p class="datetime">07 Sep 2021</p>
  </div>

  <!--warnings again, cast, freeform tags-->
  <h6 class="landmark heading">Tags</h6>
  <ul class="tags commas">
    <li class='warnings'><strong><a class="tag" href="/tags/Graphic%20Depictions%20Of%20Violence/works">Graphic Depictions Of Violence</a></strong></li><li class='relationships'><a class="tag" href="/tags/Daryl%20Dixon*s*Harry%20Potter/works">Daryl Dixon/Harry Potter</a></li> <li class='relationships'><a class="tag" href="/tags/Maggie%20Greene*s*Glenn%20Rhee/works">Maggie Greene/Glenn Rhee</a></li> <li class='relationships'><a class="tag" href="/tags/Lori%20Grimes*s*Rick%20Grimes/works">Lori Grimes/Rick Grimes</a></li> <li class='relationships'><a class="tag" href="/tags/Lori%20Grimes*s*Shane%20Walsh/works">Lori Grimes/Shane Walsh</a></li> <li class='relationships'><a class="tag" href="/tags/Merle%20Dixon*s*Luna%20Lovegood/works">Merle Dixon/Luna Lovegood</a></li><li class='characters'><a class="tag" href="/tags/Daryl%20Dixon/works">Daryl Dixon</a></li> <li class='characters'><a class="tag" href="/tags/Merle%20Dixon/works">Merle Dixon</a></li> <li class='characters'><a class="tag" href="/tags/Harry%20Potter/works">Harry Potter</a></li> <li class='characters'><a class="tag" href="/tags/Rick%20Grimes/works">Rick Grimes</a></li> <li class='characters'><a class="tag" href="/tags/Theodore%20%22T-Dog%22%20Douglas/works">Theodore &quot;T-Dog&quot; Douglas</a></li> <li class='characters'><a class="tag" href="/tags/Carol%20Peletier/works">Carol Peletier</a></li> <li class='characters'><a class="tag" href="/tags/Lori%20Grimes/works">Lori Grimes</a></li> <li class='characters'><a class="tag" href="/tags/Carl%20Grimes/works">Carl Grimes</a></li> <li class='characters'><a class="tag" href="/tags/Sophia%20Peletier/works">Sophia Peletier</a></li> <li class='characters'><a class="tag" href="/tags/Ed%20Peletier/works">Ed Peletier</a></li> <li class='characters'><a class="tag" href="/tags/Glenn%20Rhee/works">Glenn Rhee</a></li> <li class='characters'><a class="tag" href="/tags/Maggie%20Greene/works">Maggie Greene</a></li> <li class='characters'><a class="tag" href="/tags/Beth%20Greene/works">Beth Greene</a></li> <li class='characters'><a class="tag" href="/tags/Hershel%20Greene/works">Hershel Greene</a></li> <li class='characters'><a class="tag" href="/tags/Luna%20Lovegood/works">Luna Lovegood</a></li> <li class='characters'><a class="tag" href="/tags/Hermione%20Granger/works">Hermione Granger</a></li> <li class='characters'><a class="tag" href="/tags/Severus%20Snape/works">Severus Snape</a></li> <li class='characters'><a class="tag" href="/tags/Michonne%20(Walking%20Dead)/works">Michonne (Walking Dead)</a></li> <li class='characters'><a class="tag" href="/tags/Andre%20Anthony/works">Andre Anthony</a></li> <li class='characters'><a class="tag" href="/tags/Patrick%20(Walking%20Dead)/works">Patrick (Walking Dead)</a></li> <li class='characters'><a class="tag" href="/tags/Luke%20(Walking%20Dead:%20Prison)/works">Luke (Walking Dead: Prison)</a></li> <li class='characters'><a class="tag" href="/tags/Chloe(Walking%20Dead:%20Prison/works">Chloe(Walking Dead: Prison</a></li> <li class='characters'><a class="tag" href="/tags/Mira(OFC)/works">Mira(OFC)</a></li> <li class='characters'><a class="tag" href="/tags/Axel%20(Walking%20Dead)/works">Axel (Walking Dead)</a></li> <li class='characters'><a class="tag" href="/tags/Oscar%20(Walking%20Dead:%20Prison)/works">Oscar (Walking Dead: Prison)</a></li> <li class='characters'><a class="tag" href="/tags/Big%20Tiny%20(Walking%20Dead)/works">Big Tiny (Walking Dead)</a></li><li class='freeforms'><a class="tag" href="/tags/mention%20of%20non-con/works">mention of non-con</a></li> <li class='freeforms'><a class="tag" href="/tags/Mpreg/works">Mpreg</a></li>
  </ul>

  <!--summary-->
    <h6 class="landmark heading">Summary</h6>
    <blockquote class="userstuff summary">
      <p>The Dixons and Harry Potter try to get to Atlanta but fail miserably when they realize the entire town is crawling with Walkers. The survivors they are - they head for higher up the mountain to keep safe. They are later joined by Shane and the others. What would have become of the group if they'd had a wizard within its ranks? Would they have found somewhere safe and been able to keep it or would they still lose? Who would survive? Who would die?</p>
    </blockquote>


  <!--stats-->

  <dl class="stats">
      <dt class="language">Language:</dt>
      <dd class="language">English</dd>
    <dt class="words">Words:</dt>
    <dd class="words">481,527</dd>
    <dt class="chapters">Chapters:</dt>
    <dd class="chapters"><a href="/works/6419452/chapters/83828665">112</a>/?</dd>


    <dt class="collections">Collections:</dt>
    <dd class="collections"><a href="/works/6419452/collections">4</a></dd>

    <dt class="comments">Comments:</dt>
    <dd class="comments"><a href="/works/6419452?show_comments=true&amp;view_full_work=true#comments">3045</a></dd>

    <dt class="kudos">Kudos:</dt>
    <dd class="kudos"><a href="/works/6419452?view_full_work=true#kudos">4835</a></dd>

    <dt class="bookmarks">Bookmarks:</dt>
    <dd class="bookmarks"><a href="/works/6419452/bookmarks">1345</a></dd>

  <dt class="hits">Hits:</dt>
  <dd class="hits">215177</dd>

  </dl>


</li>
<li id="work_896640" class="work blurb group work-896640 user-176895" role="article">
  

  <!--title, author, fandom-->
  <div class="header module">

    <h4 class="heading">
      <a href="/collections/Best_Harry_Potter_Crossovers/works/896640">Finally</a>
      by
        
      <!-- do not cache -->
      <a rel="author" href="/users/unicornball/pseuds/unicornball">unicornball</a>



      
      
    </h4>

    <h5 class="fandoms heading">
      <span class="landmark">Fandoms:</span>
      <a class="tag" href="/tags/Harry%20Potter%20-%20J*d*%20K*d*%20Rowling/works">Harry Potter - J. K. Rowling</a>, <a class="tag" href="/tags/Twilight%20Series%20-%20All%20Media%20Types/works">Twilight Series - All Media Types</a>
      &nbsp;
    </h5>

    <!--required tags-->
    <ul class="required-tags">
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="rating-explicit rating" title="Explicit"><span class="text">Explicit</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="warning-no warnings" title="No Archive Warnings Apply"><span class="text">No Archive Warnings Apply</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="category-multi category" title="M/M, F/F"><span class="text">M/M, F/F</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="complete-yes iswip" title="Complete Work"><span class="text">Complete Work</span></span></a></li>
</ul>
    <p class="datetime">09 Dec 2013</p>
  </div>

  <!--warnings again, cast, freeform tags-->
  <h6 class="landmark heading">Tags</h6>
  <ul class="tags commas">
    <li class='warnings'><strong><a class="tag" href="/tags/No%20Archive%20Warnings%20Apply/works">No Archive Warnings Apply</a></strong></li><li class='relationships'><a class="tag" href="/tags/Harry%20Potter*s*Jacob%20Black/works">Harry Potter/Jacob Black</a></li> <li class='relationships'><a class="tag" href="/tags/Draco%20Malfoy*s*OMC/works">Draco Malfoy/OMC</a></li> <li class='relationships'><a class="tag" href="/tags/Hermione%20Granger*s*Luna%20Lovegood/works">Hermione Granger/Luna Lovegood</a></li><li class='characters'><a class="tag" href="/tags/Harry%20Potter/works">Harry Potter</a></li> <li class='characters'><a class="tag" href="/tags/Draco%20Malfoy/works">Draco Malfoy</a></li> <li class='characters'><a class="tag" href="/tags/Jacob%20Black/works">Jacob Black</a></li> <li class='characters'><a class="tag" href="/tags/Seth%20Clearwater/works">Seth Clearwater</a></li> <li class='characters'><a class="tag" href="/tags/Remus%20Lupin/works">Remus Lupin</a></li> <li class='characters'><a class="tag" href="/tags/Leah%20Clearwater/works">Leah Clearwater</a></li> <li class='characters'><a class="tag" href="/tags/Teddy%20Lupin/works">Teddy Lupin</a></li> <li class='characters'><a class="tag" href="/tags/Hermione%20Granger/works">Hermione Granger</a></li> <li class='characters'><a class="tag" href="/tags/Luna%20Lovegood/works">Luna Lovegood</a></li> <li class='characters'><a class="tag" href="/tags/OMC/works">OMC</a></li> <li class='characters'><a class="tag" href="/tags/OFC/works">OFC</a></li> <li class='characters'><a class="tag" href="/tags/Pansy%20Parkinson/works">Pansy Parkinson</a></li><li class='freeforms'><a class="tag" href="/tags/Male%20Slash/works">Male Slash</a></li> <li class='freeforms'><a class="tag" href="/tags/Female%20Slash%20(non-explicit)/works">Female Slash (non-explicit)</a></li> <li class='freeforms'><a class="tag" href="/tags/Background%20Het/works">Background Het</a></li> <li class='freeforms'><a class="tag" href="/tags/Male%20Pregnancy/works">Male Pregnancy</a></li> <li class='freeforms'><a class="tag" href="/tags/Fluff%20and%20Smut/works">Fluff and Smut</a></li> <li class='freeforms'><a class="tag" href="/tags/Explicit%20Sexual%20Content/works">Explicit Sexual Content</a></li> <li class='freeforms'><a class="tag" href="/tags/Explicit%20Language/works">Explicit Language</a></li> <li class='freeforms'><a class="tag" href="/tags/Rimming/works">Rimming</a></li> <li class='freeforms'><a class="tag" href="/tags/Oral%20Sex/works">Oral Sex</a></li> <li class='freeforms'><a class="tag" href="/tags/Anal%20Sex/works">Anal Sex</a></li> <li class='freeforms'><a class="tag" href="/tags/Mythical%20Beings%20*a*%20Creatures/works">Mythical Beings &amp; Creatures</a></li> <li class='freeforms'><a class="tag" href="/tags/Non-Canon*s*EWE/works">Non-Canon/EWE</a></li> <li class='freeforms'><a class="tag" href="/tags/Minor%20Character%20Death/works">Minor Character Death</a></li> <li class='freeforms'><a class="tag" href="/tags/Bottom%20Harry/works">Bottom Harry</a></li> <li class='freeforms'><a class="tag" href="/tags/Switch%20Harry/works">Switch Harry</a></li> <li class='freeforms'><a class="tag" href="/tags/Bit%20of%20language%20kink/works">Bit of language kink</a></li> <li class='freeforms'><a class="tag" href="/tags/Kid%20Fic/works">Kid Fic</a></li> <li class='freeforms'><a class="tag" href="/tags/Domestic/works">Domestic</a></li> <li class='freeforms'><a class="tag" href="/tags/Domestic%20Fluff/works">Domestic Fluff</a></li> <li class='freeforms'><a class="tag" href="/tags/non-explicit%20mpreg/works">non-explicit mpreg</a></li> <li class='freeforms'><a class="tag" href="/tags/Crossover%20Pairings/works">Crossover Pairings</a></li> <li class='freeforms'><a class="tag" href="/tags/Artistic%20License/works">Artistic License</a></li>
  </ul>

  <!--summary-->
    <h6 class="landmark heading">Summary</h6>
    <blockquote class="userstuff summary">
      <p>
  <strong>Harry and Draco find themselves in Forks, WA. Naturally, we're dealing with your good ol' werewolves and wizards combo. </strong>
</p>
    </blockquote>


  <!--stats-->

  <dl class="stats">
      <dt class="language">Language:</dt>
      <dd class="language">English</dd>
    <dt class="words">Words:</dt>
    <dd class="words">358,488</dd>
    <dt class="chapters">Chapters:</dt>
    <dd class="chapters"><a href="/works/896640/chapters/2161755">22</a>/22</dd>


    <dt class="collections">Collections:</dt>
    <dd class="collections"><a href="/works/896640/collections">3</a></dd>

    <dt class="comments">Comments:</dt>
    <dd class="comments"><a href="/works/896640?show_comments=true&amp;view_full_work=true#comments">79</a></dd>

    <dt class="kudos">Kudos:</dt>
    <dd class="kudos"><a href="/works/896640?view_full_work=true#kudos">1116</a></dd>

    <dt class="bookmarks">Bookmarks:</dt>
    <dd class="bookmarks"><a href="/works/896640/bookmarks">509</a></dd>

  <dt class="hits">Hits:</dt>
  <dd class="hits">67203</dd>

  </dl>


</li>
<li id="work_18505300" class="work blurb group work-18505300 user-184034" role="article">
  

  <!--title, author, fandom-->
  <div class="header module">

    <h4 class="heading">
      <a href="/collections/Best_Harry_Potter_Crossovers/works/18505300">The Master of Death</a>
      by
        
      <!-- do not cache -->
      <a rel="author" href="/users/Alryetagory/pseuds/Alryetagory">Alryetagory</a>



      
      
    </h4>

    <h5 class="fandoms heading">
      <span class="landmark">Fandoms:</span>
      <a class="tag" href="/tags/Harry%20Potter%20-%20J*d*%20K*d*%20Rowling/works">Harry Potter - J. K. Rowling</a>, <a class="tag" href="/tags/The%20Lord%20of%20the%20Rings%20-%20All%20Media%20Types/works">The Lord of the Rings - All Media Types</a>
      &nbsp;
    </h5>

    <!--required tags-->
    <ul class="required-tags">
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="rating-explicit rating" title="Explicit"><span class="text">Explicit</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="warning-yes warnings" title="Graphic Depictions Of Violence, Major Character Death, Rape/Non-Con, Underage"><span class="text">Graphic Depictions Of Violence, Major Character Death, Rape/Non-Con, Underage</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="category-multi category" title="Multi"><span class="text">Multi</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="complete-yes iswip" title="Complete Work"><span class="text">Complete Work</span></span></a></li>
</ul>
    <p class="datetime">18 Apr 2020</p>
  </div>

  <!--warnings again, cast, freeform tags-->
  <h6 class="landmark heading">Tags</h6>
  <ul class="tags commas">
    <li class='warnings'><strong><a class="tag" href="/tags/Graphic%20Depictions%20Of%20Violence/works">Graphic Depictions Of Violence</a></strong></li> <li class='warnings'><strong><a class="tag" href="/tags/Major%20Character%20Death/works">Major Character Death</a></strong></li> <li class='warnings'><strong><a class="tag" href="/tags/Rape*s*Non-Con/works">Rape/Non-Con</a></strong></li> <li class='warnings'><strong><a class="tag" href="/tags/Underage/works">Underage</a></strong></li><li class='relationships'><a class="tag" href="/tags/Legolas*s*Harry%20Potter/works">Legolas/Harry Potter</a></li> <li class='relationships'><a class="tag" href="/tags/Frodo%20Baggins*s*Sam%20Gamgee/works">Frodo Baggins/Sam Gamgee</a></li> <li class='relationships'><a class="tag" href="/tags/Merry%20Brandybuck*s*Pippin%20Took/works">Merry Brandybuck/Pippin Took</a></li> <li class='relationships'><a class="tag" href="/tags/mentioned(past)%20Gandalf*s*Saruman/works">mentioned(past) Gandalf/Saruman</a></li> <li class='relationships'><a class="tag" href="/tags/Aragorn%20%7C%20Estel*s*Arwen%20Und%C3%B3miel/works">Aragorn | Estel/Arwen Undómiel</a></li> <li class='relationships'><a class="tag" href="/tags/Others-background/works">Others-background</a></li><li class='characters'><a class="tag" href="/tags/Harry%20Potter/works">Harry Potter</a></li> <li class='characters'><a class="tag" href="/tags/Legolas/works">Legolas</a></li> <li class='characters'><a class="tag" href="/tags/Aragorn/works">Aragorn</a></li> <li class='characters'><a class="tag" href="/tags/Death%20(Harry%20Potter)/works">Death (Harry Potter)</a></li> <li class='characters'><a class="tag" href="/tags/The%20Fellowship/works">The Fellowship</a></li> <li class='characters'><a class="tag" href="/tags/Faramir/works">Faramir</a></li> <li class='characters'><a class="tag" href="/tags/Haldir/works">Haldir</a></li> <li class='characters'><a class="tag" href="/tags/Lothl%C3%B3rien%20Elves/works">Lothlórien Elves</a></li> <li class='characters'><a class="tag" href="/tags/Rivendell%20Elves/works">Rivendell Elves</a></li> <li class='characters'><a class="tag" href="/tags/Harry%20Potter%20Characters/works">Harry Potter Characters</a></li> <li class='characters'><a class="tag" href="/tags/Hogwarts%20Staff*a*Students/works">Hogwarts Staff&amp;Students</a></li> <li class='characters'><a class="tag" href="/tags/Others%20mentioned%20or%20background/works">Others mentioned or background</a></li><li class='freeforms'><a class="tag" href="/tags/Minor%20underage%20tag%20because%20of%20varying%20views%20of%20the%20characters/works">Minor underage tag because of varying views of the characters</a></li> <li class='freeforms'><a class="tag" href="/tags/Canonical%20character%20death%20to%20a%20degree/works">Canonical character death to a degree</a></li> <li class='freeforms'><a class="tag" href="/tags/semi%20fix%20it%20fic/works">semi fix it fic</a></li> <li class='freeforms'><a class="tag" href="/tags/Slow%20burn!/works">Slow burn!</a></li> <li class='freeforms'><a class="tag" href="/tags/Evil%20Dumbledore/works">Evil Dumbledore</a></li> <li class='freeforms'><a class="tag" href="/tags/Selective%20Weasley%20Bashing/works">Selective Weasley Bashing</a></li> <li class='freeforms'><a class="tag" href="/tags/Good%20Dark%20Side/works">Good Dark Side</a></li> <li class='freeforms'><a class="tag" href="/tags/Death%20is%20a%20Troll%20and%20does%20not%20regret%20it/works">Death is a Troll and does not regret it</a></li> <li class='freeforms'><a class="tag" href="/tags/Death%20is%20a%20good%20daddy/works">Death is a good daddy</a></li> <li class='freeforms'><a class="tag" href="/tags/Harry%20is%20a%20Little%20Shit/works">Harry is a Little Shit</a></li> <li class='freeforms'><a class="tag" href="/tags/Severus%20is%20just%20done%20and%20Tom%20just%20wants%20to%20get%20back%20at%20the%20old%20Goat/works">Severus is just done and Tom just wants to get back at the old Goat</a></li> <li class='freeforms'><a class="tag" href="/tags/other%20tags%20may%20be%20added%20later/works">other tags may be added later</a></li> <li class='freeforms'><a class="tag" href="/tags/Other%20wise%20you%20have%20been%20warned!/works">Other wise you have been warned!</a></li> <li class='freeforms'><a class="tag" href="/tags/Mentioned%20threats%20of%20Rape%20and%20Non-con/works">Mentioned threats of Rape and Non-con</a></li> <li class='freeforms'><a class="tag" href="/tags/Possible%20bad%20touch!/works">Possible bad touch!</a></li> <li class='freeforms'><a class="tag" href="/tags/MoD%20Harry%20Potter!/works">MoD Harry Potter!</a></li> <li class='freeforms'><a class="tag" href="/tags/Alpha*s*Beta*s*Omega%20Dynamics/works">Alpha/Beta/Omega Dynamics</a></li> <li class='freeforms'><a class="tag" href="/tags/Podfic%20Welcome/works">Podfic Welcome</a></li>
  </ul>

  <!--summary-->
    <h6 class="landmark heading">Summary</h6>
    <blockquote class="userstuff summary">
      <p>Crappy Summary is Crappy!!</p><p>Death had gone to personally collect the Potter Family's souls that fateful Samhain night. But to his surprise, someone survived and after a look into the future of the child, he opts to be a Troll to his sister Fate and raise the child. Taking the Potter child away to be raised in a relatively safe location, he also throws a few wrenches into a certain Headmaster's plans by making Harry Potter his Master from infancy on ward!</p><p>How will Harry handle that plus a brewing war in the Eastern lands of Arda? And when he is brought back to his home world, how will he handle that? Well read and Find out!</p>
    </blockquote>

    <h6 class="landmark heading">Series</h6>
    <ul class="series">
        <li>
          Part <strong>1</strong> of <a href="/series/1959088">Death is a Troll</a>
        </li>
    </ul>

  <!--stats-->

  <dl class="stats">
      <dt class="language">Language:</dt>
      <dd class="language">English</dd>
    <dt class="words">Words:</dt>
    <dd class="words">281,820</dd>
    <dt class="chapters">Chapters:</dt>
    <dd class="chapters"><a href="/works/18505300/chapters/56949781">31</a>/31</dd>


    <dt class="collections">Collections:</dt>
    <dd class="collections"><a href="/works/18505300/collections">7</a></dd>

    <dt class="comments">Comments:</dt>
    <dd class="comments"><a href="/works/18505300?show_comments=true&amp;view_full_work=true#comments">556</a></dd>

    <dt class="kudos">Kudos:</dt>
    <dd class="kudos"><a href="/works/18505300?view_full_work=true#kudos">1334</a></dd>

    <dt class="bookmarks">Bookmarks:</dt>
    <dd class="bookmarks"><a href="/works/18505300/bookmarks">571</a></dd>

  <dt class="hits">Hits:</dt>
  <dd class="hits">51300</dd>

  </dl>


</li>
<li id="work_9908435" class="work blurb group work-9908435 user-538419" role="article">
  

  <!--title, author, fandom-->
  <div class="header module">

    <h4 class="heading">
      <a href="/collections/Best_Harry_Potter_Crossovers/works/9908435">Loki's family</a>
      by
        
      <!-- do not cache -->
      <a rel="author" href="/users/darkoraclegirl/pseuds/darkoraclegirl">darkoraclegirl</a>



      
      
    </h4>

    <h5 class="fandoms heading">
      <span class="landmark">Fandoms:</span>
      <a class="tag" href="/tags/The%20Avengers%20(Marvel)%20-%20All%20Media%20Types/works">The Avengers (Marvel) - All Media Types</a>, <a class="tag" href="/tags/Harry%20Potter%20-%20J*d*%20K*d*%20Rowling/works">Harry Potter - J. K. Rowling</a>
      &nbsp;
    </h5>

    <!--required tags-->
    <ul class="required-tags">
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="rating-notrated rating" title="Not Rated"><span class="text">Not Rated</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="warning-choosenotto warnings" title="Choose Not To Use Archive Warnings"><span class="text">Choose Not To Use Archive Warnings</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="category-none category" title="No category"><span class="text">No category</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="complete-yes iswip" title="Complete Work"><span class="text">Complete Work</span></span></a></li>
</ul>
    <p class="datetime">26 Jul 2019</p>
  </div>

  <!--warnings again, cast, freeform tags-->
  <h6 class="landmark heading">Tags</h6>
  <ul class="tags commas">
    <li class='warnings'><strong><a class="tag" href="/tags/Choose%20Not%20To%20Use%20Archive%20Warnings/works">Creator Chose Not To Use Archive Warnings</a></strong></li><li class='characters'><a class="tag" href="/tags/Harry%20Potter/works">Harry Potter</a></li> <li class='characters'><a class="tag" href="/tags/Loki%20(Marvel)/works">Loki (Marvel)</a></li> <li class='characters'><a class="tag" href="/tags/Thor%20(Marvel)/works">Thor (Marvel)</a></li> <li class='characters'><a class="tag" href="/tags/Odin%20(Marvel)/works">Odin (Marvel)</a></li> <li class='characters'><a class="tag" href="/tags/Frigga%20(Marvel)/works">Frigga (Marvel)</a></li> <li class='characters'><a class="tag" href="/tags/Vernon%20Dursley/works">Vernon Dursley</a></li> <li class='characters'><a class="tag" href="/tags/Petunia%20Evans%20Dursley/works">Petunia Evans Dursley</a></li> <li class='characters'><a class="tag" href="/tags/Dudley%20Dursley/works">Dudley Dursley</a></li> <li class='characters'><a class="tag" href="/tags/Albus%20Dumbledore/works">Albus Dumbledore</a></li> <li class='characters'><a class="tag" href="/tags/Severus%20Snape/works">Severus Snape</a></li><li class='freeforms'><a class="tag" href="/tags/Family/works">Family</a></li> <li class='freeforms'><a class="tag" href="/tags/Magic/works">Magic</a></li> <li class='freeforms'><a class="tag" href="/tags/Loki&#39;s%20family/works">Loki&#39;s family</a></li> <li class='freeforms'><a class="tag" href="/tags/Albus%20Dumbledore%20Bashing/works">Albus Dumbledore Bashing</a></li> <li class='freeforms'><a class="tag" href="/tags/Ron%20Weasley%20Bashing/works">Ron Weasley Bashing</a></li> <li class='freeforms'><a class="tag" href="/tags/Sif%20bashing/works">Sif bashing</a></li>
  </ul>

  <!--summary-->
    <h6 class="landmark heading">Summary</h6>
    <blockquote class="userstuff summary">
      <p>This story is a challenge that my friend Ogremen gave me and then we decided to co-write it.</p><p>Five year old Harry is running from his cousin and friends when he suddenly finds himself in a strange new place, Asgard. There he meets Loki and his life takes a turn for the better.</p><p>Sorry to all our readers but after seeing the poll results on both sites we have decided to do the rewrite. It's titled What was Once Lost is Found Anew. Please look it over and tell us what you think. Regardless this story is ended, but some of the ideas we put into this one will make returns in the rewrite. So go read it and see if your fave move of our's made it in.</p>
    </blockquote>


  <!--stats-->

  <dl class="stats">
      <dt class="language">Language:</dt>
      <dd class="language">English</dd>
    <dt class="words">Words:</dt>
    <dd class="words">270,774</dd>
    <dt class="chapters">Chapters:</dt>
    <dd class="chapters"><a href="/works/9908435/chapters/47338345">35</a>/35</dd>


    <dt class="collections">Collections:</dt>
    <dd class="collections"><a href="/works/9908435/collections">3</a></dd>

    <dt class="comments">Comments:</dt>
    <dd class="comments"><a href="/works/9908435?show_comments=true&amp;view_full_work=true#comments">198</a></dd>

    <dt class="kudos">Kudos:</dt>
    <dd class="kudos"><a href="/works/9908435?view_full_work=true#kudos">567</a></dd>

    <dt class="bookmarks">Bookmarks:</dt>
    <dd class="bookmarks"><a href="/works/9908435/bookmarks">262</a></dd>

  <dt class="hits">Hits:</dt>
  <dd class="hits">28934</dd>

  </dl>


</li>
<li id="work_18506401" class="work blurb group work-18506401 user-5166569" role="article">
  

  <!--title, author, fandom-->
  <div class="header module">

    <h4 class="heading">
      <a href="/collections/Best_Harry_Potter_Crossovers/works/18506401">A Little Wicked</a>
      by
        
      <!-- do not cache -->
      <a rel="author" href="/users/Muffin_Paradise/pseuds/Muffin_Paradise">Muffin_Paradise</a>



      
      
    </h4>

    <h5 class="fandoms heading">
      <span class="landmark">Fandoms:</span>
      <a class="tag" href="/tags/Harry%20Potter%20-%20J*d*%20K*d*%20Rowling/works">Harry Potter - J. K. Rowling</a>, <a class="tag" href="/tags/Twilight%20Series%20-%20All%20Media%20Types/works">Twilight Series - All Media Types</a>
      &nbsp;
    </h5>

    <!--required tags-->
    <ul class="required-tags">
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="rating-explicit rating" title="Explicit"><span class="text">Explicit</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="warning-yes warnings" title="Graphic Depictions Of Violence"><span class="text">Graphic Depictions Of Violence</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="category-multi category" title="F/M, M/M"><span class="text">F/M, M/M</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="complete-no iswip" title="Work in Progress"><span class="text">Work in Progress</span></span></a></li>
</ul>
    <p class="datetime">29 Aug 2021</p>
  </div>

  <!--warnings again, cast, freeform tags-->
  <h6 class="landmark heading">Tags</h6>
  <ul class="tags commas">
    <li class='warnings'><strong><a class="tag" href="/tags/Graphic%20Depictions%20Of%20Violence/works">Graphic Depictions Of Violence</a></strong></li><li class='relationships'><a class="tag" href="/tags/Cedric%20Diggory*s*Harry%20Potter/works">Cedric Diggory/Harry Potter</a></li> <li class='relationships'><a class="tag" href="/tags/Edward%20Cullen*s*Harry%20Potter/works">Edward Cullen/Harry Potter</a></li> <li class='relationships'><a class="tag" href="/tags/Hermione%20Granger*s*Ron%20Weasley/works">Hermione Granger/Ron Weasley</a></li> <li class='relationships'><a class="tag" href="/tags/Alice%20Cullen*s*Jasper%20Hale/works">Alice Cullen/Jasper Hale</a></li> <li class='relationships'><a class="tag" href="/tags/Emmett%20Cullen*s*Rosalie%20Hale/works">Emmett Cullen/Rosalie Hale</a></li> <li class='relationships'><a class="tag" href="/tags/Carlisle%20Cullen*s*Esme%20Cullen/works">Carlisle Cullen/Esme Cullen</a></li> <li class='relationships'><a class="tag" href="/tags/Past%20Edward%20Cullen*s*Bella%20Swan%20-%20Relationship/works">Past Edward Cullen/Bella Swan - Relationship</a></li><li class='characters'><a class="tag" href="/tags/Harry%20Potter/works">Harry Potter</a></li> <li class='characters'><a class="tag" href="/tags/Hermione%20Granger/works">Hermione Granger</a></li> <li class='characters'><a class="tag" href="/tags/Ron%20Weasley/works">Ron Weasley</a></li> <li class='characters'><a class="tag" href="/tags/Cedric%20Diggory/works">Cedric Diggory</a></li> <li class='characters'><a class="tag" href="/tags/Edward%20Cullen/works">Edward Cullen</a></li> <li class='characters'><a class="tag" href="/tags/Bella%20Swan/works">Bella Swan</a></li> <li class='characters'><a class="tag" href="/tags/Alice%20Cullen/works">Alice Cullen</a></li> <li class='characters'><a class="tag" href="/tags/Jasper%20Hale/works">Jasper Hale</a></li> <li class='characters'><a class="tag" href="/tags/Rosalie%20Hale/works">Rosalie Hale</a></li> <li class='characters'><a class="tag" href="/tags/Emmett%20Cullen/works">Emmett Cullen</a></li> <li class='characters'><a class="tag" href="/tags/Carlisle%20Cullen/works">Carlisle Cullen</a></li> <li class='characters'><a class="tag" href="/tags/Esme%20Cullen/works">Esme Cullen</a></li><li class='freeforms'><a class="tag" href="/tags/Morally%20Grey%20Harry%20Potter/works">Morally Grey Harry Potter</a></li> <li class='freeforms'><a class="tag" href="/tags/Witchcraft/works">Witchcraft</a></li> <li class='freeforms'><a class="tag" href="/tags/Inspired%20by%20Chilling%20Adventures%20of%20Sabrina/works">Inspired by Chilling Adventures of Sabrina</a></li> <li class='freeforms'><a class="tag" href="/tags/Pure-Blood%20Hermione%20Granger/works">Pure-Blood Hermione Granger</a></li> <li class='freeforms'><a class="tag" href="/tags/Pure-Blood%20Ron%20Weasley/works">Pure-Blood Ron Weasley</a></li> <li class='freeforms'><a class="tag" href="/tags/Pure-Blood%20Harry%20Potter/works">Pure-Blood Harry Potter</a></li> <li class='freeforms'><a class="tag" href="/tags/Crossover/works">Crossover</a></li> <li class='freeforms'><a class="tag" href="/tags/Thriller/works">Thriller</a></li> <li class='freeforms'><a class="tag" href="/tags/Horror/works">Horror</a></li> <li class='freeforms'><a class="tag" href="/tags/References%20to%20Chilling%20Adventures%20of%20Sabrina/works">References to Chilling Adventures of Sabrina</a></li> <li class='freeforms'><a class="tag" href="/tags/Alternate%20Universe%20-%20Canon%20Divergence/works">Alternate Universe - Canon Divergence</a></li> <li class='freeforms'><a class="tag" href="/tags/Soulmates/works">Soulmates</a></li> <li class='freeforms'><a class="tag" href="/tags/Slow%20Burn/works">Slow Burn</a></li> <li class='freeforms'><a class="tag" href="/tags/Fluff%20and%20Angst/works">Fluff and Angst</a></li> <li class='freeforms'><a class="tag" href="/tags/Implied*s*Referenced%20Character%20Death/works">Implied/Referenced Character Death</a></li> <li class='freeforms'><a class="tag" href="/tags/Dark%20Harry%20Potter/works">Dark Harry Potter</a></li> <li class='freeforms'><a class="tag" href="/tags/Don%E2%80%99t%20copy%20to%20another%20site/works">Don’t copy to another site</a></li>
  </ul>

  <!--summary-->
    <h6 class="landmark heading">Summary</h6>
    <blockquote class="userstuff summary">
      <p>Edward Cullen thought he was the one to have dark secrets in the moment he met the new student at Forks High School, the mysterious and charming Harry Potter. However, Edward slowly realizes that in addition to being mysterious, Harry hides secrets that can be darker than his.</p><p>OR "my soulmate is - possibly - a dark wizard"</p><p>WARNING: ALL *my* fanfics are available in English on WATTPAD, as well the Brazilian Portuguese version is available on WATTPAD and SOCIAL SPIRIT.<br/>My user is *always* Muffin_Paradise and Muffin_Paradise2. My other links are available on my user profile.</p>
    </blockquote>


  <!--stats-->

  <dl class="stats">
      <dt class="language">Language:</dt>
      <dd class="language">English</dd>
    <dt class="words">Words:</dt>
    <dd class="words">270,722</dd>
    <dt class="chapters">Chapters:</dt>
    <dd class="chapters"><a href="/works/18506401/chapters/83411344">35</a>/?</dd>


    <dt class="collections">Collections:</dt>
    <dd class="collections"><a href="/works/18506401/collections">2</a></dd>

    <dt class="comments">Comments:</dt>
    <dd class="comments"><a href="/works/18506401?show_comments=true&amp;view_full_work=true#comments">826</a></dd>

    <dt class="kudos">Kudos:</dt>
    <dd class="kudos"><a href="/works/18506401?view_full_work=true#kudos">1980</a></dd>

    <dt class="bookmarks">Bookmarks:</dt>
    <dd class="bookmarks"><a href="/works/18506401/bookmarks">538</a></dd>

  <dt class="hits">Hits:</dt>
  <dd class="hits">70836</dd>

  </dl>


</li>
<li id="work_17926664" class="work blurb group work-17926664 user-4786936" role="article">
  

  <!--title, author, fandom-->
  <div class="header module">

    <h4 class="heading">
      <a href="/collections/Best_Harry_Potter_Crossovers/works/17926664">On Punching Gods and Absentee Dads</a>
      by
        
      <!-- do not cache -->
      <a rel="author" href="/users/Enigmaris/pseuds/Enigmaris">Enigmaris</a>



      
      
    </h4>

    <h5 class="fandoms heading">
      <span class="landmark">Fandoms:</span>
      <a class="tag" href="/tags/Harry%20Potter%20-%20J*d*%20K*d*%20Rowling/works">Harry Potter - J. K. Rowling</a>, <a class="tag" href="/tags/Marvel%20Cinematic%20Universe/works">Marvel Cinematic Universe</a>, <a class="tag" href="/tags/Thor%20(Movies)/works">Thor (Movies)</a>, <a class="tag" href="/tags/The%20Avengers%20(Marvel%20Movies)/works">The Avengers (Marvel Movies)</a>
      &nbsp;
    </h5>

    <!--required tags-->
    <ul class="required-tags">
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="rating-teen rating" title="Teen And Up Audiences"><span class="text">Teen And Up Audiences</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="warning-no warnings" title="No Archive Warnings Apply"><span class="text">No Archive Warnings Apply</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="category-none category" title="No category"><span class="text">No category</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="complete-yes iswip" title="Complete Work"><span class="text">Complete Work</span></span></a></li>
</ul>
    <p class="datetime">15 Apr 2020</p>
  </div>

  <!--warnings again, cast, freeform tags-->
  <h6 class="landmark heading">Tags</h6>
  <ul class="tags commas">
    <li class='warnings'><strong><a class="tag" href="/tags/No%20Archive%20Warnings%20Apply/works">No Archive Warnings Apply</a></strong></li><li class='characters'><a class="tag" href="/tags/Harry%20Potter/works">Harry Potter</a></li> <li class='characters'><a class="tag" href="/tags/Hermione%20Granger/works">Hermione Granger</a></li> <li class='characters'><a class="tag" href="/tags/Ron%20Weasley/works">Ron Weasley</a></li> <li class='characters'><a class="tag" href="/tags/Loki%20(Marvel)/works">Loki (Marvel)</a></li> <li class='characters'><a class="tag" href="/tags/Thor%20(Marvel)/works">Thor (Marvel)</a></li> <li class='characters'><a class="tag" href="/tags/Tony%20Stark/works">Tony Stark</a></li> <li class='characters'><a class="tag" href="/tags/Lily%20Evans%20Potter/works">Lily Evans Potter</a></li> <li class='characters'><a class="tag" href="/tags/Albus%20Dumbledore/works">Albus Dumbledore</a></li> <li class='characters'><a class="tag" href="/tags/Natasha%20Romanov%20(Marvel)/works">Natasha Romanov (Marvel)</a></li> <li class='characters'><a class="tag" href="/tags/Clint%20Barton/works">Clint Barton</a></li> <li class='characters'><a class="tag" href="/tags/Bruce%20Banner/works">Bruce Banner</a></li> <li class='characters'><a class="tag" href="/tags/Sirius%20Black/works">Sirius Black</a></li> <li class='characters'><a class="tag" href="/tags/Remus%20Lupin/works">Remus Lupin</a></li> <li class='characters'><a class="tag" href="/tags/James%20Potter/works">James Potter</a></li><li class='freeforms'><a class="tag" href="/tags/Fatherhood/works">Fatherhood</a></li> <li class='freeforms'><a class="tag" href="/tags/Dealing%20with%20your%20trauma%20by%20punching%20a%20god/works">Dealing with your trauma by punching a god</a></li> <li class='freeforms'><a class="tag" href="/tags/Forgiveness/works">Forgiveness</a></li> <li class='freeforms'><a class="tag" href="/tags/Lies/works">Lies</a></li> <li class='freeforms'><a class="tag" href="/tags/Prophecy/works">Prophecy</a></li> <li class='freeforms'><a class="tag" href="/tags/Loki%20works%20with%20the%20Avengers/works">Loki works with the Avengers</a></li> <li class='freeforms'><a class="tag" href="/tags/Harry%20Potter%20is%20Loki%20(Marvel)&#39;s%20Child/works">Harry Potter is Loki (Marvel)&#39;s Child</a></li> <li class='freeforms'><a class="tag" href="/tags/James%20Potter%20Lives/works">James Potter Lives</a></li> <li class='freeforms'><a class="tag" href="/tags/Sirius%20Black%20deserved%20better/works">Sirius Black deserved better</a></li> <li class='freeforms'><a class="tag" href="/tags/Manipulative%20Albus%20Dumbledore/works">Manipulative Albus Dumbledore</a></li> <li class='freeforms'><a class="tag" href="/tags/Angst/works">Angst</a></li> <li class='freeforms'><a class="tag" href="/tags/Humor/works">Humor</a></li> <li class='freeforms'><a class="tag" href="/tags/Lily%20Evans%20is%20perfect/works">Lily Evans is perfect</a></li> <li class='freeforms'><a class="tag" href="/tags/Genius%20Hermione%20Granger/works">Genius Hermione Granger</a></li> <li class='freeforms'><a class="tag" href="/tags/Harry%20doesn&#39;t%20trust%20adults/works">Harry doesn&#39;t trust adults</a></li> <li class='freeforms'><a class="tag" href="/tags/but%20can%20you%20blame%20him*q*/works">but can you blame him?</a></li> <li class='freeforms'><a class="tag" href="/tags/Protect%20Harry%20Potter/works">Protect Harry Potter</a></li> <li class='freeforms'><a class="tag" href="/tags/Canon%20Divergence%20-%20Post-Harry%20Potter%20and%20the%20Order%20of%20the%20Phoenix/works">Canon Divergence - Post-Harry Potter and the Order of the Phoenix</a></li> <li class='freeforms'><a class="tag" href="/tags/Demigod%20Harry%20Potter/works">Demigod Harry Potter</a></li> <li class='freeforms'><a class="tag" href="/tags/I&#39;ve%20been%20told%20this%20is%20wholesome/works">I&#39;ve been told this is wholesome</a></li> <li class='freeforms'><a class="tag" href="/tags/happy%20endings/works">happy endings</a></li> <li class='freeforms'><a class="tag" href="/tags/complete%20fic/works">complete fic</a></li> <li class='freeforms'><a class="tag" href="/tags/The%20Golden%20Trio/works">The Golden Trio</a></li>
  </ul>

  <!--summary-->
    <h6 class="landmark heading">Summary</h6>
    <blockquote class="userstuff summary">
      <p>Harry finds out that his dad is alive, has been the whole time. Instead of being overjoyed, Harry's disgusted. His dad left earth and abandoned his friends. Every painful thing he's ever gone through can be traced back to one man. Now Harry's got super strength he can't control and an almost unnecessary amount of magical power. His dad might be living it up with the Avengers now but not for long. With the help of his friends, Harry comes up with a plan for revenge. Get ready Avengers, Harry's out to punch a god.</p>
    </blockquote>


  <!--stats-->

  <dl class="stats">
      <dt class="language">Language:</dt>
      <dd class="language">English</dd>
    <dt class="words">Words:</dt>
    <dd class="words">246,843</dd>
    <dt class="chapters">Chapters:</dt>
    <dd class="chapters"><a href="/works/17926664/chapters/56819713">56</a>/56</dd>


    <dt class="collections">Collections:</dt>
    <dd class="collections"><a href="/works/17926664/collections">51</a></dd>

    <dt class="comments">Comments:</dt>
    <dd class="comments"><a href="/works/17926664?show_comments=true&amp;view_full_work=true#comments">10237</a></dd>

    <dt class="kudos">Kudos:</dt>
    <dd class="kudos"><a href="/works/17926664?view_full_work=true#kudos">14568</a></dd>

    <dt class="bookmarks">Bookmarks:</dt>
    <dd class="bookmarks"><a href="/works/17926664/bookmarks">5149</a></dd>

  <dt class="hits">Hits:</dt>
  <dd class="hits">371341</dd>

  </dl>


</li>
<li id="work_4873597" class="work blurb group work-4873597 user-1471271" role="article">
  

  <!--title, author, fandom-->
  <div class="header module">

    <h4 class="heading">
      <a href="/collections/Best_Harry_Potter_Crossovers/works/4873597">The Avalon Seven</a>
      by
        
      <!-- do not cache -->
      <a rel="author" href="/users/sifshadowheart/pseuds/sifshadowheart">sifshadowheart</a>



      
      
    </h4>

    <h5 class="fandoms heading">
      <span class="landmark">Fandoms:</span>
      <a class="tag" href="/tags/Harry%20Potter%20-%20J*d*%20K*d*%20Rowling/works">Harry Potter - J. K. Rowling</a>, <a class="tag" href="/tags/Sherlock%20(TV)/works">Sherlock (TV)</a>, <a class="tag" href="/tags/Merlin%20(TV)/works">Merlin (TV)</a>, <a class="tag" href="/tags/British%20Royalty%20RPF/works">British Royalty RPF</a>
      &nbsp;
    </h5>

    <!--required tags-->
    <ul class="required-tags">
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="rating-teen rating" title="Teen And Up Audiences"><span class="text">Teen And Up Audiences</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="warning-yes warnings" title="Graphic Depictions Of Violence, Major Character Death, Underage"><span class="text">Graphic Depictions Of Violence, Major Character Death, Underage</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="category-multi category" title="Gen, M/M, Multi, F/M"><span class="text">Gen, M/M, Multi, F/M</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="complete-no iswip" title="Work in Progress"><span class="text">Work in Progress</span></span></a></li>
</ul>
    <p class="datetime">13 Nov 2018</p>
  </div>

  <!--warnings again, cast, freeform tags-->
  <h6 class="landmark heading">Tags</h6>
  <ul class="tags commas">
    <li class='warnings'><strong><a class="tag" href="/tags/Graphic%20Depictions%20Of%20Violence/works">Graphic Depictions Of Violence</a></strong></li> <li class='warnings'><strong><a class="tag" href="/tags/Major%20Character%20Death/works">Major Character Death</a></strong></li> <li class='warnings'><strong><a class="tag" href="/tags/Underage/works">Underage</a></strong></li><li class='relationships'><a class="tag" href="/tags/Harry*s*Harem/works">Harry/Harem</a></li> <li class='relationships'><a class="tag" href="/tags/Lucius%20Malfoy*s*Narcissa%20Black%20Malfoy/works">Lucius Malfoy/Narcissa Black Malfoy</a></li> <li class='relationships'><a class="tag" href="/tags/Sirius%20Black*s*Remus%20Lupin/works">Sirius Black/Remus Lupin</a></li> <li class='relationships'><a class="tag" href="/tags/Sherlock%20Holmes*s*John%20Watson/works">Sherlock Holmes/John Watson</a></li> <li class='relationships'><a class="tag" href="/tags/Anthea*s*Mycroft%20Holmes/works">Anthea/Mycroft Holmes</a></li> <li class='relationships'><a class="tag" href="/tags/Andromeda%20Black%20Tonks*s*Ted%20Tonks/works">Andromeda Black Tonks/Ted Tonks</a></li> <li class='relationships'><a class="tag" href="/tags/Draco%20Malfoy*s*Original%20Female%20Character(s)/works">Draco Malfoy/Original Female Character(s)</a></li> <li class='relationships'><a class="tag" href="/tags/Merlin*s*Arthur%20Pendragon%20(Merlin)/works">Merlin/Arthur Pendragon (Merlin)</a></li><li class='characters'><a class="tag" href="/tags/Harry%20Potter/works">Harry Potter</a></li> <li class='characters'><a class="tag" href="/tags/Original%20Male%20Character(s)/works">Original Male Character(s)</a></li> <li class='characters'><a class="tag" href="/tags/Original%20Female%20Character(s)/works">Original Female Character(s)</a></li> <li class='characters'><a class="tag" href="/tags/Original%20House-Elf%20Character(s)/works">Original House-Elf Character(s)</a></li> <li class='characters'><a class="tag" href="/tags/Original%20Holmes%20Character(s)/works">Original Holmes Character(s)</a></li> <li class='characters'><a class="tag" href="/tags/Sherlock%20Holmes/works">Sherlock Holmes</a></li> <li class='characters'><a class="tag" href="/tags/Sherlock%20Holmes&#39;%20Mother/works">Sherlock Holmes&#39; Mother</a></li> <li class='characters'><a class="tag" href="/tags/Sherlock%20Holmes&#39;%20Father/works">Sherlock Holmes&#39; Father</a></li> <li class='characters'><a class="tag" href="/tags/Anthea%20(Sherlock)/works">Anthea (Sherlock)</a></li> <li class='characters'><a class="tag" href="/tags/Mycroft%20Holmes/works">Mycroft Holmes</a></li> <li class='characters'><a class="tag" href="/tags/John%20Watson/works">John Watson</a></li> <li class='characters'><a class="tag" href="/tags/Sirius%20Black/works">Sirius Black</a></li> <li class='characters'><a class="tag" href="/tags/Remus%20Lupin/works">Remus Lupin</a></li> <li class='characters'><a class="tag" href="/tags/Severus%20Snape/works">Severus Snape</a></li> <li class='characters'><a class="tag" href="/tags/Draco%20Malfoy/works">Draco Malfoy</a></li> <li class='characters'><a class="tag" href="/tags/Lucius%20Malfoy/works">Lucius Malfoy</a></li> <li class='characters'><a class="tag" href="/tags/Narcissa%20Black%20Malfoy/works">Narcissa Black Malfoy</a></li> <li class='characters'><a class="tag" href="/tags/Arcturus%20Black/works">Arcturus Black</a></li> <li class='characters'><a class="tag" href="/tags/William%20Windsor/works">William Windsor</a></li> <li class='characters'><a class="tag" href="/tags/Bill%20Weasley/works">Bill Weasley</a></li> <li class='characters'><a class="tag" href="/tags/Blaise%20Zabini/works">Blaise Zabini</a></li> <li class='characters'><a class="tag" href="/tags/Charlie%20Weasley/works">Charlie Weasley</a></li> <li class='characters'><a class="tag" href="/tags/Cedric%20Diggory/works">Cedric Diggory</a></li> <li class='characters'><a class="tag" href="/tags/Seamus%20Finnigan/works">Seamus Finnigan</a></li> <li class='characters'><a class="tag" href="/tags/Amos%20Diggory/works">Amos Diggory</a></li> <li class='characters'><a class="tag" href="/tags/Arthur%20Weasley/works">Arthur Weasley</a></li> <li class='characters'><a class="tag" href="/tags/Molly%20Weasley/works">Molly Weasley</a></li> <li class='characters'><a class="tag" href="/tags/Albus%20Dumbledore/works">Albus Dumbledore</a></li> <li class='characters'><a class="tag" href="/tags/Amelia%20Bones/works">Amelia Bones</a></li> <li class='characters'><a class="tag" href="/tags/Nicolas%20Flamel%20(Harry%20Potter)/works">Nicolas Flamel (Harry Potter)</a></li> <li class='characters'><a class="tag" href="/tags/Neville%20Longbottom/works">Neville Longbottom</a></li> <li class='characters'><a class="tag" href="/tags/Viktor%20Krum/works">Viktor Krum</a></li> <li class='characters'><a class="tag" href="/tags/Susan%20Bones/works">Susan Bones</a></li> <li class='characters'><a class="tag" href="/tags/Hannah%20Abbott/works">Hannah Abbott</a></li> <li class='characters'><a class="tag" href="/tags/Luna%20Lovegood/works">Luna Lovegood</a></li> <li class='characters'><a class="tag" href="/tags/Adrian%20Pucey/works">Adrian Pucey</a></li> <li class='characters'><a class="tag" href="/tags/Andromeda%20Black%20Tonks/works">Andromeda Black Tonks</a></li> <li class='characters'><a class="tag" href="/tags/Perenelle%20Flamel/works">Perenelle Flamel</a></li> <li class='characters'><a class="tag" href="/tags/Original%20Goblin%20Characters/works">Original Goblin Characters</a></li> <li class='characters'><a class="tag" href="/tags/Tom%20Riddle%20%7C%20Voldemort/works">Tom Riddle | Voldemort</a></li> <li class='characters'><a class="tag" href="/tags/Monsieur%20Delacour/works">Monsieur Delacour</a></li><li class='freeforms'><a class="tag" href="/tags/Powerful%20Harry/works">Powerful Harry</a></li> <li class='freeforms'><a class="tag" href="/tags/Magically%20Powerful%20Harry/works">Magically Powerful Harry</a></li> <li class='freeforms'><a class="tag" href="/tags/Alternate%20Universe%20-%20Harry%20Potter%20Setting/works">Alternate Universe - Harry Potter Setting</a></li> <li class='freeforms'><a class="tag" href="/tags/Political%20Harry/works">Political Harry</a></li> <li class='freeforms'><a class="tag" href="/tags/Pureblood%20Harry/works">Pureblood Harry</a></li> <li class='freeforms'><a class="tag" href="/tags/Pureblood%20Society/works">Pureblood Society</a></li> <li class='freeforms'><a class="tag" href="/tags/Pureblood%20Culture/works">Pureblood Culture</a></li> <li class='freeforms'><a class="tag" href="/tags/Pureblood%20Politics/works">Pureblood Politics</a></li> <li class='freeforms'><a class="tag" href="/tags/Manipulative%20Dumbledore/works">Manipulative Dumbledore</a></li> <li class='freeforms'><a class="tag" href="/tags/Once%20and%20Future%20King/works">Once and Future King</a></li> <li class='freeforms'><a class="tag" href="/tags/Grey%20Harry/works">Grey Harry</a></li> <li class='freeforms'><a class="tag" href="/tags/Slash/works">Slash</a></li> <li class='freeforms'><a class="tag" href="/tags/Pre-Slash/works">Pre-Slash</a></li> <li class='freeforms'><a class="tag" href="/tags/Alternate%20Universe%20-%20Canon%20Divergence/works">Alternate Universe - Canon Divergence</a></li>
  </ul>

  <!--summary-->
    <h6 class="landmark heading">Summary</h6>
    <blockquote class="userstuff summary">
      <p>Major Non-Canon A/U, Harry is treated for abuse and massive injuries by John Watson as a John Doe.  To help solve the mystery of the battered boy John calls in his partner Sherlock - whose father has much more information about his patient than John ever thought possible.  Turning to an old acquaintance, Siger Holmes contacts the Lord of the Most Ancient and Noble House of Wallace...Harry's rightful guardian.</p><p>First several chapters will be covering Pre-Hogwarts years, story starts with Harry at age four so it'll be a while before any sort of slash or real conflict happens.  Very political fic with lots of twists and turns.  Because the plot-bunnies won't leave me alone!</p>
    </blockquote>

    <h6 class="landmark heading">Series</h6>
    <ul class="series">
        <li>
          Part <strong>1</strong> of <a href="/series/355145">The Empire of Avalon</a>
        </li>
    </ul>

  <!--stats-->

  <dl class="stats">
      <dt class="language">Language:</dt>
      <dd class="language">English</dd>
    <dt class="words">Words:</dt>
    <dd class="words">236,266</dd>
    <dt class="chapters">Chapters:</dt>
    <dd class="chapters"><a href="/works/4873597/chapters/38940374">29</a>/?</dd>


    <dt class="collections">Collections:</dt>
    <dd class="collections"><a href="/works/4873597/collections">2</a></dd>

    <dt class="comments">Comments:</dt>
    <dd class="comments"><a href="/works/4873597?show_comments=true&amp;view_full_work=true#comments">694</a></dd>

    <dt class="kudos">Kudos:</dt>
    <dd class="kudos"><a href="/works/4873597?view_full_work=true#kudos">2969</a></dd>

    <dt class="bookmarks">Bookmarks:</dt>
    <dd class="bookmarks"><a href="/works/4873597/bookmarks">1329</a></dd>

  <dt class="hits">Hits:</dt>
  <dd class="hits">138571</dd>

  </dl>


</li>
<li id="work_3942424" class="work blurb group work-3942424 user-803708" role="article">
  

  <!--title, author, fandom-->
  <div class="header module">

    <h4 class="heading">
      <a href="/collections/Best_Harry_Potter_Crossovers/works/3942424">Stranger in a Familiar Land</a>
      by
        
      <!-- do not cache -->
      <a rel="author" href="/users/MerrickBelle/pseuds/MerrickBelle">MerrickBelle</a>



      
      
    </h4>

    <h5 class="fandoms heading">
      <span class="landmark">Fandoms:</span>
      <a class="tag" href="/tags/The%20Avengers%20(Marvel%20Movies)/works">The Avengers (Marvel Movies)</a>, <a class="tag" href="/tags/Iron%20Man%20(Movies)/works">Iron Man (Movies)</a>, <a class="tag" href="/tags/Harry%20Potter%20-%20J*d*%20K*d*%20Rowling/works">Harry Potter - J. K. Rowling</a>
      &nbsp;
    </h5>

    <!--required tags-->
    <ul class="required-tags">
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="rating-explicit rating" title="Explicit"><span class="text">Explicit</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="warning-yes warnings" title="Graphic Depictions Of Violence"><span class="text">Graphic Depictions Of Violence</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="category-multi category" title="F/M, M/M"><span class="text">F/M, M/M</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="complete-no iswip" title="Work in Progress"><span class="text">Work in Progress</span></span></a></li>
</ul>
    <p class="datetime">15 Sep 2019</p>
  </div>

  <!--warnings again, cast, freeform tags-->
  <h6 class="landmark heading">Tags</h6>
  <ul class="tags commas">
    <li class='warnings'><strong><a class="tag" href="/tags/Graphic%20Depictions%20Of%20Violence/works">Graphic Depictions Of Violence</a></strong></li><li class='relationships'><a class="tag" href="/tags/Tony*s*Others/works">Tony/Others</a></li> <li class='relationships'><a class="tag" href="/tags/Harry%20Potter*s*Tony%20Stark/works">Harry Potter/Tony Stark</a></li> <li class='relationships'><a class="tag" href="/tags/Past%20Ginny*s*Harry/works">Past Ginny/Harry</a></li> <li class='relationships'><a class="tag" href="/tags/Past%20Tony*s*Pepper/works">Past Tony/Pepper</a></li><li class='characters'><a class="tag" href="/tags/Thor%20(Marvel)/works">Thor (Marvel)</a></li> <li class='characters'><a class="tag" href="/tags/Loki%20(Marvel)/works">Loki (Marvel)</a></li> <li class='characters'><a class="tag" href="/tags/Tony%20Stark/works">Tony Stark</a></li> <li class='characters'><a class="tag" href="/tags/Steve%20Rogers/works">Steve Rogers</a></li> <li class='characters'><a class="tag" href="/tags/Clint%20Barton/works">Clint Barton</a></li> <li class='characters'><a class="tag" href="/tags/Natasha%20Romanov/works">Natasha Romanov</a></li> <li class='characters'><a class="tag" href="/tags/Nick%20Fury/works">Nick Fury</a></li> <li class='characters'><a class="tag" href="/tags/Harry%20Potter/works">Harry Potter</a></li> <li class='characters'><a class="tag" href="/tags/Other%20Character%20Tags%20to%20Be%20Added/works">Other Character Tags to Be Added</a></li> <li class='characters'><a class="tag" href="/tags/various%20non%20canon%20characters%20that%20shouldn&#39;t%20really%20become%20at%20all%20important/works">various non canon characters that shouldn&#39;t really become at all important</a></li> <li class='characters'><a class="tag" href="/tags/Pepper%20Potts/works">Pepper Potts</a></li> <li class='characters'><a class="tag" href="/tags/Phil%20Coulson/works">Phil Coulson</a></li> <li class='characters'><a class="tag" href="/tags/James%20Rhodes/works">James Rhodes</a></li> <li class='characters'><a class="tag" href="/tags/Happy%20Hogan/works">Happy Hogan</a></li> <li class='characters'><a class="tag" href="/tags/Bruce%20Banner/works">Bruce Banner</a></li> <li class='characters'><a class="tag" href="/tags/Death-Enity/works">Death-Enity</a></li> <li class='characters'><a class="tag" href="/tags/Jarvis/works">Jarvis</a></li><li class='freeforms'><a class="tag" href="/tags/Alternate%20Universe/works">Alternate Universe</a></li> <li class='freeforms'><a class="tag" href="/tags/Adventure%20*a*%20Romance/works">Adventure &amp; Romance</a></li> <li class='freeforms'><a class="tag" href="/tags/Violence/works">Violence</a></li> <li class='freeforms'><a class="tag" href="/tags/Angst%20and%20Humor/works">Angst and Humor</a></li> <li class='freeforms'><a class="tag" href="/tags/Angst%20and%20Feels/works">Angst and Feels</a></li> <li class='freeforms'><a class="tag" href="/tags/Other%20Additional%20Tags%20to%20Be%20Added/works">Other Additional Tags to Be Added</a></li> <li class='freeforms'><a class="tag" href="/tags/Crossover/works">Crossover</a></li> <li class='freeforms'><a class="tag" href="/tags/Crossover%20Pairings/works">Crossover Pairings</a></li> <li class='freeforms'><a class="tag" href="/tags/intersex%20Harry/works">intersex Harry</a></li> <li class='freeforms'><a class="tag" href="/tags/Intersex%20Alien%20race/works">Intersex Alien race</a></li> <li class='freeforms'><a class="tag" href="/tags/Alien%20Cultural%20Differences/works">Alien Cultural Differences</a></li> <li class='freeforms'><a class="tag" href="/tags/some%20world%20building%20of%20a%20fashion/works">some world building of a fashion</a></li> <li class='freeforms'><a class="tag" href="/tags/wing!fic/works">wing!fic</a></li> <li class='freeforms'><a class="tag" href="/tags/Howard%20Stark&#39;s%20Bad%20Parenting/works">Howard Stark&#39;s Bad Parenting</a></li> <li class='freeforms'><a class="tag" href="/tags/Past%20Child%20Abuse/works">Past Child Abuse</a></li> <li class='freeforms'><a class="tag" href="/tags/Child%20Abuse/works">Child Abuse</a></li> <li class='freeforms'><a class="tag" href="/tags/Vague%20mentions%20of%20an%20eating%20disorder%20caused%20by%20stress/works">Vague mentions of an eating disorder caused by stress</a></li> <li class='freeforms'><a class="tag" href="/tags/Anal%20Sex/works">Anal Sex</a></li> <li class='freeforms'><a class="tag" href="/tags/Anal%20Fingering/works">Anal Fingering</a></li> <li class='freeforms'><a class="tag" href="/tags/Anal%20Play/works">Anal Play</a></li> <li class='freeforms'><a class="tag" href="/tags/Not%20for%20Pepper%20fans/works">Not for Pepper fans</a></li> <li class='freeforms'><a class="tag" href="/tags/Ginny%20Bashing/works">Ginny Bashing</a></li> <li class='freeforms'><a class="tag" href="/tags/BDSM/works">BDSM</a></li> <li class='freeforms'><a class="tag" href="/tags/Murder/works">Murder</a></li> <li class='freeforms'><a class="tag" href="/tags/partner%20infidelity/works">partner infidelity</a></li> <li class='freeforms'><a class="tag" href="/tags/Mentions%20of%20drug*s*alcohol%20abuse/works">Mentions of drug/alcohol abuse</a></li> <li class='freeforms'><a class="tag" href="/tags/Minor%20Character%20Death/works">Minor Character Death</a></li> <li class='freeforms'><a class="tag" href="/tags/Canon-Typical%20Violence/works">Canon-Typical Violence</a></li> <li class='freeforms'><a class="tag" href="/tags/Fluff%20and%20Angst/works">Fluff and Angst</a></li>
  </ul>

  <!--summary-->
    <h6 class="landmark heading">Summary</h6>
    <blockquote class="userstuff summary">
      <p>Tony Stark is a complicated guy with secrets. Despite riches and fame, he has few true friends and little life outside of Iron Man. Which is what everyone seems to want, except Pepper. Pepper hates Iron Man, but he can't change what he is.<br/>Harry Potter has no idea what life after death holds, but he can't go back, can't undo what has been done. A new life, new people, and a new world. The only direction is forward, for both of them.</p>
    </blockquote>


  <!--stats-->

  <dl class="stats">
      <dt class="language">Language:</dt>
      <dd class="language">English</dd>
    <dt class="words">Words:</dt>
    <dd class="words">224,876</dd>
    <dt class="chapters">Chapters:</dt>
    <dd class="chapters"><a href="/works/3942424/chapters/36405711">22</a>/?</dd>


    <dt class="collections">Collections:</dt>
    <dd class="collections"><a href="/works/3942424/collections">11</a></dd>

    <dt class="comments">Comments:</dt>
    <dd class="comments"><a href="/works/3942424?show_comments=true&amp;view_full_work=true#comments">974</a></dd>

    <dt class="kudos">Kudos:</dt>
    <dd class="kudos"><a href="/works/3942424?view_full_work=true#kudos">5576</a></dd>

    <dt class="bookmarks">Bookmarks:</dt>
    <dd class="bookmarks"><a href="/works/3942424/bookmarks">2034</a></dd>

  <dt class="hits">Hits:</dt>
  <dd class="hits">161783</dd>

  </dl>


</li>
<li id="work_12778977" class="work blurb group work-12778977 user-3342216" role="article">
  

  <!--title, author, fandom-->
  <div class="header module">

    <h4 class="heading">
      <a href="/collections/Best_Harry_Potter_Crossovers/works/12778977">Harry Potter and the Winchester Brothers</a>
      by
        
      <!-- do not cache -->
      <a rel="author" href="/users/GeorgeOaks/pseuds/GeorgeOaks">GeorgeOaks</a>



      
      
    </h4>

    <h5 class="fandoms heading">
      <span class="landmark">Fandoms:</span>
      <a class="tag" href="/tags/Supernatural/works">Supernatural</a>, <a class="tag" href="/tags/Harry%20Potter%20-%20J*d*%20K*d*%20Rowling/works">Harry Potter - J. K. Rowling</a>
      &nbsp;
    </h5>

    <!--required tags-->
    <ul class="required-tags">
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="rating-explicit rating" title="Explicit"><span class="text">Explicit</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="warning-yes warnings" title="Graphic Depictions Of Violence"><span class="text">Graphic Depictions Of Violence</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="category-slash category" title="M/M"><span class="text">M/M</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="complete-no iswip" title="Work in Progress"><span class="text">Work in Progress</span></span></a></li>
</ul>
    <p class="datetime">31 Dec 2019</p>
  </div>

  <!--warnings again, cast, freeform tags-->
  <h6 class="landmark heading">Tags</h6>
  <ul class="tags commas">
    <li class='warnings'><strong><a class="tag" href="/tags/Graphic%20Depictions%20Of%20Violence/works">Graphic Depictions Of Violence</a></strong></li><li class='relationships'><a class="tag" href="/tags/Harry%20Potter*s*Dean%20Winchester/works">Harry Potter/Dean Winchester</a></li><li class='characters'><a class="tag" href="/tags/Harry%20Potter/works">Harry Potter</a></li> <li class='characters'><a class="tag" href="/tags/Dean%20Winchester/works">Dean Winchester</a></li> <li class='characters'><a class="tag" href="/tags/Sam%20Winchester/works">Sam Winchester</a></li> <li class='characters'><a class="tag" href="/tags/Castiel%20(Supernatural)/works">Castiel (Supernatural)</a></li> <li class='characters'><a class="tag" href="/tags/Bobby%20Singer/works">Bobby Singer</a></li> <li class='characters'><a class="tag" href="/tags/Crowley%20(Supernatural)/works">Crowley (Supernatural)</a></li> <li class='characters'><a class="tag" href="/tags/Lucifer%20(Supernatural)/works">Lucifer (Supernatural)</a></li> <li class='characters'><a class="tag" href="/tags/Death%20(Supernatural)/works">Death (Supernatural)</a></li> <li class='characters'><a class="tag" href="/tags/Gabriel%20(Supernatural)/works">Gabriel (Supernatural)</a></li> <li class='characters'><a class="tag" href="/tags/Original%20Characters/works">Original Characters</a></li><li class='freeforms'><a class="tag" href="/tags/Master%20of%20Death%20Harry%20Potter/works">Master of Death Harry Potter</a></li> <li class='freeforms'><a class="tag" href="/tags/Alternate%20Universe%20-%20Canon%20Divergence/works">Alternate Universe - Canon Divergence</a></li> <li class='freeforms'><a class="tag" href="/tags/Smart%20Harry%20Potter/works">Smart Harry Potter</a></li> <li class='freeforms'><a class="tag" href="/tags/Age%20Difference/works">Age Difference</a></li> <li class='freeforms'><a class="tag" href="/tags/Not%20Underage/works">Not Underage</a></li> <li class='freeforms'><a class="tag" href="/tags/BAMF%20Harry%20Potter/works">BAMF Harry Potter</a></li> <li class='freeforms'><a class="tag" href="/tags/BAMF%20Dean%20Winchester/works">BAMF Dean Winchester</a></li> <li class='freeforms'><a class="tag" href="/tags/BAMF%20Sam%20Winchester/works">BAMF Sam Winchester</a></li> <li class='freeforms'><a class="tag" href="/tags/Sassy%20Harry%20Potter/works">Sassy Harry Potter</a></li> <li class='freeforms'><a class="tag" href="/tags/Apocalypse/works">Apocalypse</a></li> <li class='freeforms'><a class="tag" href="/tags/Slow%20Burn/works">Slow Burn</a></li> <li class='freeforms'><a class="tag" href="/tags/Slow%20Build/works">Slow Build</a></li> <li class='freeforms'><a class="tag" href="/tags/Slow%20Romance/works">Slow Romance</a></li> <li class='freeforms'><a class="tag" href="/tags/Eventual%20Smut/works">Eventual Smut</a></li> <li class='freeforms'><a class="tag" href="/tags/Tags%20May%20Change/works">Tags May Change</a></li> <li class='freeforms'><a class="tag" href="/tags/Other%20Additional%20Tags%20to%20Be%20Added/works">Other Additional Tags to Be Added</a></li> <li class='freeforms'><a class="tag" href="/tags/Season*s*Series%2005/works">Season/Series 05</a></li> <li class='freeforms'><a class="tag" href="/tags/Angst/works">Angst</a></li> <li class='freeforms'><a class="tag" href="/tags/Angst%20and%20Humor/works">Angst and Humor</a></li> <li class='freeforms'><a class="tag" href="/tags/Hopefully%20Humor/works">Hopefully Humor</a></li> <li class='freeforms'><a class="tag" href="/tags/Minor%20Character%20Death/works">Minor Character Death</a></li> <li class='freeforms'><a class="tag" href="/tags/Harry%20Potter%20Has%20PTSD%20-%20Post-Traumatic%20Stress%20Disorder/works">Harry Potter Has PTSD - Post-Traumatic Stress Disorder</a></li> <li class='freeforms'><a class="tag" href="/tags/BAMF%20Castiel%20(Supernatural)/works">BAMF Castiel (Supernatural)</a></li> <li class='freeforms'><a class="tag" href="/tags/Eventual%20Happy%20Ending/works">Eventual Happy Ending</a></li> <li class='freeforms'><a class="tag" href="/tags/Eventual%20Romance/works">Eventual Romance</a></li> <li class='freeforms'><a class="tag" href="/tags/Bottom%20Harry/works">Bottom Harry</a></li> <li class='freeforms'><a class="tag" href="/tags/Top%20Dean/works">Top Dean</a></li> <li class='freeforms'><a class="tag" href="/tags/Not%20like%20SPN%20lets%20us%20cope/works">Not like SPN lets us cope</a></li> <li class='freeforms'><a class="tag" href="/tags/Sloooow/works">Sloooow</a></li>
  </ul>

  <!--summary-->
    <h6 class="landmark heading">Summary</h6>
    <blockquote class="userstuff summary">
      <p>Dumbledore said Harry had a choice. He could go back, go back to battle, end the war. He could go on, be with his loved ones in the afterlife. Somehow, he settled for in between and landed somewhere in America in the year 2010 with two guns pointed at him. Plucked from one war in one universe, Harry finds himself smack dab in the middle of another.</p><p> </p><p>(Betas acquired!)</p>
    </blockquote>


  <!--stats-->

  <dl class="stats">
      <dt class="language">Language:</dt>
      <dd class="language">English</dd>
    <dt class="words">Words:</dt>
    <dd class="words">211,987</dd>
    <dt class="chapters">Chapters:</dt>
    <dd class="chapters"><a href="/works/12778977/chapters/52623946">12</a>/15</dd>


    <dt class="collections">Collections:</dt>
    <dd class="collections"><a href="/works/12778977/collections">6</a></dd>

    <dt class="comments">Comments:</dt>
    <dd class="comments"><a href="/works/12778977?show_comments=true&amp;view_full_work=true#comments">843</a></dd>

    <dt class="kudos">Kudos:</dt>
    <dd class="kudos"><a href="/works/12778977?view_full_work=true#kudos">4331</a></dd>

    <dt class="bookmarks">Bookmarks:</dt>
    <dd class="bookmarks"><a href="/works/12778977/bookmarks">1831</a></dd>

  <dt class="hits">Hits:</dt>
  <dd class="hits">108023</dd>

  </dl>


</li>
<li id="work_12929385" class="work blurb group work-12929385 user-905777" role="article">
  

  <!--title, author, fandom-->
  <div class="header module">

    <h4 class="heading">
      <a href="/collections/Best_Harry_Potter_Crossovers/works/12929385">Freedom</a>
      by
        
      <!-- do not cache -->
      <a rel="author" href="/users/Idlehazard/pseuds/Idlehazard">Idlehazard</a>



      
      
    </h4>

    <h5 class="fandoms heading">
      <span class="landmark">Fandoms:</span>
      <a class="tag" href="/tags/Harry%20Potter%20-%20J*d*%20K*d*%20Rowling/works">Harry Potter - J. K. Rowling</a>, <a class="tag" href="/tags/Twilight%20Series%20-%20Stephenie%20Meyer/works">Twilight Series - Stephenie Meyer</a>, <a class="tag" href="/tags/Twilight%20Series%20-%20All%20Media%20Types/works">Twilight Series - All Media Types</a>
      &nbsp;
    </h5>

    <!--required tags-->
    <ul class="required-tags">
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="rating-mature rating" title="Mature"><span class="text">Mature</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="warning-choosenotto warnings" title="Choose Not To Use Archive Warnings"><span class="text">Choose Not To Use Archive Warnings</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="category-multi category" title="M/M, F/M"><span class="text">M/M, F/M</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="complete-no iswip" title="Work in Progress"><span class="text">Work in Progress</span></span></a></li>
</ul>
    <p class="datetime">21 Jun 2021</p>
  </div>

  <!--warnings again, cast, freeform tags-->
  <h6 class="landmark heading">Tags</h6>
  <ul class="tags commas">
    <li class='warnings'><strong><a class="tag" href="/tags/Choose%20Not%20To%20Use%20Archive%20Warnings/works">Creator Chose Not To Use Archive Warnings</a></strong></li><li class='relationships'><a class="tag" href="/tags/Edward%20Cullen*s*Harry%20Potter/works">Edward Cullen/Harry Potter</a></li> <li class='relationships'><a class="tag" href="/tags/Harry%20Potter%20*a*%20the%20Cullen%20family/works">Harry Potter &amp; the Cullen family</a></li><li class='characters'><a class="tag" href="/tags/Harry%20Potter/works">Harry Potter</a></li> <li class='characters'><a class="tag" href="/tags/Carlisle%20Cullen/works">Carlisle Cullen</a></li> <li class='characters'><a class="tag" href="/tags/Edward%20Cullen/works">Edward Cullen</a></li> <li class='characters'><a class="tag" href="/tags/Alice%20Cullen/works">Alice Cullen</a></li> <li class='characters'><a class="tag" href="/tags/Esme%20Cullen/works">Esme Cullen</a></li> <li class='characters'><a class="tag" href="/tags/Cullen%20Family/works">Cullen Family</a></li> <li class='characters'><a class="tag" href="/tags/Albus%20Dumbledore/works">Albus Dumbledore</a></li> <li class='characters'><a class="tag" href="/tags/Tom%20Riddle%20%7C%20Voldemort/works">Tom Riddle | Voldemort</a></li> <li class='characters'><a class="tag" href="/tags/Remus%20Lupin/works">Remus Lupin</a></li><li class='freeforms'><a class="tag" href="/tags/Mythical%20Beings%20*a*%20Creatures/works">Mythical Beings &amp; Creatures</a></li> <li class='freeforms'><a class="tag" href="/tags/Creature%20Inheritance/works">Creature Inheritance</a></li> <li class='freeforms'><a class="tag" href="/tags/Alternate%20Universe%20-%20Canon%20Divergence/works">Alternate Universe - Canon Divergence</a></li> <li class='freeforms'><a class="tag" href="/tags/Alternate%20Universe%20-%20Modern%20Setting/works">Alternate Universe - Modern Setting</a></li> <li class='freeforms'><a class="tag" href="/tags/Crossover/works">Crossover</a></li> <li class='freeforms'><a class="tag" href="/tags/Crossovers%20*a*%20Fandom%20Fusions/works">Crossovers &amp; Fandom Fusions</a></li> <li class='freeforms'><a class="tag" href="/tags/Emotional%20Hurt*s*Comfort/works">Emotional Hurt/Comfort</a></li> <li class='freeforms'><a class="tag" href="/tags/Past%20Abuse/works">Past Abuse</a></li> <li class='freeforms'><a class="tag" href="/tags/Psychological%20Trauma/works">Psychological Trauma</a></li> <li class='freeforms'><a class="tag" href="/tags/Soulmates/works">Soulmates</a></li> <li class='freeforms'><a class="tag" href="/tags/Vampires/works">Vampires</a></li> <li class='freeforms'><a class="tag" href="/tags/Angst%20and%20Hurt*s*Comfort/works">Angst and Hurt/Comfort</a></li> <li class='freeforms'><a class="tag" href="/tags/Possible%20Mpreg/works">Possible Mpreg</a></li> <li class='freeforms'><a class="tag" href="/tags/Untraditional%20Dom*s*Sub/works">Untraditional Dom/Sub</a></li> <li class='freeforms'><a class="tag" href="/tags/Magically%20Powerful%20Harry%20Potter/works">Magically Powerful Harry Potter</a></li>
  </ul>

  <!--summary-->
    <h6 class="landmark heading">Summary</h6>
    <blockquote class="userstuff summary">
      <p>I am finally uploading the revisions/updates! Its slow going, but its getting there. And I have almost anothere chapter written. Thank you all for your patience and understanding!</p><p>Those meant to protect Harry instead ignore and neglect him, uncaring how he is put in danger time after time. With Voldemort starting to rise again and seemingly no options, will Harry finally take matters into his own hands and leave behind Britain, along with all the memories he can no longer stand? A newly discovered creature inheritance set to emerge at age sixteen, things become even more precarious and challenging. Will Harry finally find the freedom he so longs for or will it disappear before his eyes?</p><p>PLEASE NOTE: this has gone under revisions! It is longer and the new(ish) version is now up.<br/> </p>
    </blockquote>

    <h6 class="landmark heading">Series</h6>
    <ul class="series">
        <li>
          Part <strong>2</strong> of <a href="/series/1037274">Freedom</a>
        </li>
    </ul>

  <!--stats-->

  <dl class="stats">
      <dt class="language">Language:</dt>
      <dd class="language">English</dd>
    <dt class="words">Words:</dt>
    <dd class="words">206,093</dd>
    <dt class="chapters">Chapters:</dt>
    <dd class="chapters"><a href="/works/12929385/chapters/79527145">42</a>/?</dd>


    <dt class="collections">Collections:</dt>
    <dd class="collections"><a href="/works/12929385/collections">4</a></dd>

    <dt class="comments">Comments:</dt>
    <dd class="comments"><a href="/works/12929385?show_comments=true&amp;view_full_work=true#comments">262</a></dd>

    <dt class="kudos">Kudos:</dt>
    <dd class="kudos"><a href="/works/12929385?view_full_work=true#kudos">1570</a></dd>

    <dt class="bookmarks">Bookmarks:</dt>
    <dd class="bookmarks"><a href="/works/12929385/bookmarks">456</a></dd>

  <dt class="hits">Hits:</dt>
  <dd class="hits">68181</dd>

  </dl>


</li>
<li id="work_15744504" class="work blurb group work-15744504 user-2587039" role="article">
  

  <!--title, author, fandom-->
  <div class="header module">

    <h4 class="heading">
      <a href="/collections/Best_Harry_Potter_Crossovers/works/15744504">The New Marauders and the Trickster God</a>
      by
        
      <!-- do not cache -->
      <a rel="author" href="/users/JasminSky/pseuds/JasminSky">JasminSky</a>



      
      
    </h4>

    <h5 class="fandoms heading">
      <span class="landmark">Fandoms:</span>
      <a class="tag" href="/tags/Harry%20Potter%20-%20J*d*%20K*d*%20Rowling/works">Harry Potter - J. K. Rowling</a>, <a class="tag" href="/tags/Supernatural/works">Supernatural</a>
      &nbsp;
    </h5>

    <!--required tags-->
    <ul class="required-tags">
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="rating-teen rating" title="Teen And Up Audiences"><span class="text">Teen And Up Audiences</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="warning-no warnings" title="No Archive Warnings Apply"><span class="text">No Archive Warnings Apply</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="category-multi category" title="F/M, Multi"><span class="text">F/M, Multi</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="complete-no iswip" title="Work in Progress"><span class="text">Work in Progress</span></span></a></li>
</ul>
    <p class="datetime">21 Nov 2020</p>
  </div>

  <!--warnings again, cast, freeform tags-->
  <h6 class="landmark heading">Tags</h6>
  <ul class="tags commas">
    <li class='warnings'><strong><a class="tag" href="/tags/No%20Archive%20Warnings%20Apply/works">No Archive Warnings Apply</a></strong></li><li class='relationships'><a class="tag" href="/tags/Lucifer%20(Supernatural)*s*Harry%20Potter/works">Lucifer (Supernatural)/Harry Potter</a></li> <li class='relationships'><a class="tag" href="/tags/James%20Potter*s*Lily%20Evans%20Potter/works">James Potter/Lily Evans Potter</a></li> <li class='relationships'><a class="tag" href="/tags/Sirius%20Black*s*Ellen%20Harvelle%20(Supernatural)/works">Sirius Black/Ellen Harvelle (Supernatural)</a></li> <li class='relationships'><a class="tag" href="/tags/Alastair*s*Castiel*s*Dean%20Winchester/works">Alastair/Castiel/Dean Winchester</a></li><li class='characters'><a class="tag" href="/tags/Harry%20Potter/works">Harry Potter</a></li> <li class='characters'><a class="tag" href="/tags/Gabriel%20(Supernatural)/works">Gabriel (Supernatural)</a></li> <li class='characters'><a class="tag" href="/tags/Fred%20Weasley/works">Fred Weasley</a></li> <li class='characters'><a class="tag" href="/tags/George%20Weasley/works">George Weasley</a></li> <li class='characters'><a class="tag" href="/tags/Neville%20Longbottom/works">Neville Longbottom</a></li> <li class='characters'><a class="tag" href="/tags/Severus%20Snape/works">Severus Snape</a></li> <li class='characters'><a class="tag" href="/tags/Luna%20Lovegood/works">Luna Lovegood</a></li> <li class='characters'><a class="tag" href="/tags/Lucifer%20(Supernatural)/works">Lucifer (Supernatural)</a></li> <li class='characters'><a class="tag" href="/tags/Albus%20Dumbledore/works">Albus Dumbledore</a></li> <li class='characters'><a class="tag" href="/tags/Michael%20(Supernatural)/works">Michael (Supernatural)</a></li> <li class='characters'><a class="tag" href="/tags/Castiel%20(Supernatural)/works">Castiel (Supernatural)</a></li> <li class='characters'><a class="tag" href="/tags/Zachariah%20(Supernatural)/works">Zachariah (Supernatural)</a></li> <li class='characters'><a class="tag" href="/tags/Raphael%20(Supernatural)/works">Raphael (Supernatural)</a></li> <li class='characters'><a class="tag" href="/tags/Sam%20Winchester/works">Sam Winchester</a></li> <li class='characters'><a class="tag" href="/tags/Dean%20Winchester/works">Dean Winchester</a></li> <li class='characters'><a class="tag" href="/tags/Crowley%20(Supernatural)/works">Crowley (Supernatural)</a></li> <li class='characters'><a class="tag" href="/tags/Alastair%20(Supernatural)/works">Alastair (Supernatural)</a></li> <li class='characters'><a class="tag" href="/tags/Bobby%20Singer/works">Bobby Singer</a></li> <li class='characters'><a class="tag" href="/tags/Ellen%20Harvelle/works">Ellen Harvelle</a></li> <li class='characters'><a class="tag" href="/tags/Death%20(Supernatural)/works">Death (Supernatural)</a></li> <li class='characters'><a class="tag" href="/tags/God%20(Supernatural)/works">God (Supernatural)</a></li> <li class='characters'><a class="tag" href="/tags/Lily%20Evans%20Potter/works">Lily Evans Potter</a></li> <li class='characters'><a class="tag" href="/tags/James%20Potter/works">James Potter</a></li> <li class='characters'><a class="tag" href="/tags/Sirius%20Black/works">Sirius Black</a></li> <li class='characters'><a class="tag" href="/tags/Amelia%20Bones/works">Amelia Bones</a></li> <li class='characters'><a class="tag" href="/tags/MACUSA%20Staff/works">MACUSA Staff</a></li> <li class='characters'><a class="tag" href="/tags/Odin%20(Supernatural)/works">Odin (Supernatural)</a></li> <li class='characters'><a class="tag" href="/tags/Fenrir%20(Supernatural)/works">Fenrir (Supernatural)</a></li> <li class='characters'><a class="tag" href="/tags/J%C3%B6rmungandr%20%7C%20Jormungand%20%7C%20Midgard%20Serpent%20(Norse%20Religion%20*a*%20Lore)/works">Jörmungandr | Jormungand | Midgard Serpent (Norse Religion &amp; Lore)</a></li> <li class='characters'><a class="tag" href="/tags/Hermione%20Granger/works">Hermione Granger</a></li> <li class='characters'><a class="tag" href="/tags/Draco%20Malfoy/works">Draco Malfoy</a></li><li class='freeforms'><a class="tag" href="/tags/Female%20Lucifer%20(Supernatural)/works">Female Lucifer (Supernatural)</a></li> <li class='freeforms'><a class="tag" href="/tags/Female%20Alastair%20(Supernatural)/works">Female Alastair (Supernatural)</a></li> <li class='freeforms'><a class="tag" href="/tags/Fluff%20and%20Humor/works">Fluff and Humor</a></li> <li class='freeforms'><a class="tag" href="/tags/Gabriel%20(Supernatural)%20is%20Loki/works">Gabriel (Supernatural) is Loki</a></li> <li class='freeforms'><a class="tag" href="/tags/Protective%20Gabriel/works">Protective Gabriel</a></li> <li class='freeforms'><a class="tag" href="/tags/Bottom%20Castiel/works">Bottom Castiel</a></li> <li class='freeforms'><a class="tag" href="/tags/Demon%20Dean%20Winchester/works">Demon Dean Winchester</a></li> <li class='freeforms'><a class="tag" href="/tags/Powerful%20Harry/works">Powerful Harry</a></li> <li class='freeforms'><a class="tag" href="/tags/Prankster%20Harry%20Potter/works">Prankster Harry Potter</a></li> <li class='freeforms'><a class="tag" href="/tags/Modern%20Marauders%20(Harry%20Potter)/works">Modern Marauders (Harry Potter)</a></li> <li class='freeforms'><a class="tag" href="/tags/Prankster%20Gabriel/works">Prankster Gabriel</a></li> <li class='freeforms'><a class="tag" href="/tags/Threesome%20-%20F*s*M*s*M/works">Threesome - F/M/M</a></li> <li class='freeforms'><a class="tag" href="/tags/Lily%20Evans%20Potter%20*a*%20Severus%20Snape%20Friendship/works">Lily Evans Potter &amp; Severus Snape Friendship</a></li> <li class='freeforms'><a class="tag" href="/tags/James%20Potter%20Lives/works">James Potter Lives</a></li> <li class='freeforms'><a class="tag" href="/tags/Lily%20Evans%20Potter%20Lives/works">Lily Evans Potter Lives</a></li>
  </ul>

  <!--summary-->
    <h6 class="landmark heading">Summary</h6>
    <blockquote class="userstuff summary">
      <p>Gabriel, or lately known as Loki, the pagan god of mischief and mayhem, is bored as hell. Since the Winchester brothers are more inclined to kill him after his stunt at the Mystery Spot, pranking them is out of the question.<br/>But wait isn’t the saviour of magical Britain and son of one of his most devoted followers attending Hogwarts soon? Moreover, weren’t there also twins who worshipped him? That sounded of a lot more fun but will Hogwarts survive it?<br/>Or better yet, will the world survive a Harry Potter trained by him?</p>
    </blockquote>

    <h6 class="landmark heading">Series</h6>
    <ul class="series">
        <li>
          Part <strong>1</strong> of <a href="/series/1112289">The New Marauders Chronicles</a>
        </li>
    </ul>

  <!--stats-->

  <dl class="stats">
      <dt class="language">Language:</dt>
      <dd class="language">English</dd>
    <dt class="words">Words:</dt>
    <dd class="words">202,844</dd>
    <dt class="chapters">Chapters:</dt>
    <dd class="chapters"><a href="/works/15744504/chapters/67686452">63</a>/?</dd>


    <dt class="collections">Collections:</dt>
    <dd class="collections"><a href="/works/15744504/collections">3</a></dd>

    <dt class="comments">Comments:</dt>
    <dd class="comments"><a href="/works/15744504?show_comments=true&amp;view_full_work=true#comments">79</a></dd>

    <dt class="kudos">Kudos:</dt>
    <dd class="kudos"><a href="/works/15744504?view_full_work=true#kudos">716</a></dd>

    <dt class="bookmarks">Bookmarks:</dt>
    <dd class="bookmarks"><a href="/works/15744504/bookmarks">310</a></dd>

  <dt class="hits">Hits:</dt>
  <dd class="hits">23781</dd>

  </dl>


</li>
<li id="work_165186" class="work blurb group work-165186 user-12651" role="article">
  

  <!--title, author, fandom-->
  <div class="header module">

    <h4 class="heading">
      <a href="/collections/Best_Harry_Potter_Crossovers/works/165186">Harry Potter and the Invincible TechnoMage</a>
      by
        
      <!-- do not cache -->
      <a rel="author" href="/users/Clell65619/pseuds/Clell65619">Clell65619</a>



      
      
    </h4>

    <h5 class="fandoms heading">
      <span class="landmark">Fandoms:</span>
      <a class="tag" href="/tags/Harry%20Potter%20-%20J*d*%20K*d*%20Rowling/works">Harry Potter - J. K. Rowling</a>, <a class="tag" href="/tags/Iron%20Man%20(Comic)/works">Iron Man (Comic)</a>
      &nbsp;
    </h5>

    <!--required tags-->
    <ul class="required-tags">
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="rating-teen rating" title="Teen And Up Audiences"><span class="text">Teen And Up Audiences</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="warning-choosenotto warnings" title="Choose Not To Use Archive Warnings"><span class="text">Choose Not To Use Archive Warnings</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="category-none category" title="No category"><span class="text">No category</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="complete-no iswip" title="Work in Progress"><span class="text">Work in Progress</span></span></a></li>
</ul>
    <p class="datetime">02 Sep 2018</p>
  </div>

  <!--warnings again, cast, freeform tags-->
  <h6 class="landmark heading">Tags</h6>
  <ul class="tags commas">
    <li class='warnings'><strong><a class="tag" href="/tags/Choose%20Not%20To%20Use%20Archive%20Warnings/works">Creator Chose Not To Use Archive Warnings</a></strong></li><li class='freeforms'><a class="tag" href="/tags/Adventure/works">Adventure</a></li> <li class='freeforms'><a class="tag" href="/tags/Fantasy/works">Fantasy</a></li>
  </ul>

  <!--summary-->


  <!--stats-->

  <dl class="stats">
      <dt class="language">Language:</dt>
      <dd class="language">English</dd>
    <dt class="words">Words:</dt>
    <dd class="words">201,776</dd>
    <dt class="chapters">Chapters:</dt>
    <dd class="chapters"><a href="/works/165186/chapters/36990597">25</a>/?</dd>


    <dt class="collections">Collections:</dt>
    <dd class="collections"><a href="/works/165186/collections">3</a></dd>

    <dt class="comments">Comments:</dt>
    <dd class="comments"><a href="/works/165186?show_comments=true&amp;view_full_work=true#comments">95</a></dd>

    <dt class="kudos">Kudos:</dt>
    <dd class="kudos"><a href="/works/165186?view_full_work=true#kudos">191</a></dd>

    <dt class="bookmarks">Bookmarks:</dt>
    <dd class="bookmarks"><a href="/works/165186/bookmarks">105</a></dd>

  <dt class="hits">Hits:</dt>
  <dd class="hits">9163</dd>

  </dl>


</li>
<li id="work_3172392" class="work blurb group work-3172392 user-167162" role="article">
  

  <!--title, author, fandom-->
  <div class="header module">

    <h4 class="heading">
      <a href="/collections/Best_Harry_Potter_Crossovers/works/3172392">On the Wings of an Angel</a>
      by
        
      <!-- do not cache -->
      <a rel="author" href="/users/MisteryMaiden/pseuds/MisteryMaiden">MisteryMaiden</a>, <a rel="author" href="/users/MisteryMaiden/pseuds/Moonlight%20Mist">Moonlight Mist (MisteryMaiden)</a>



      
      
    </h4>

    <h5 class="fandoms heading">
      <span class="landmark">Fandoms:</span>
      <a class="tag" href="/tags/Supernatural/works">Supernatural</a>, <a class="tag" href="/tags/Harry%20Potter%20-%20J*d*%20K*d*%20Rowling/works">Harry Potter - J. K. Rowling</a>
      &nbsp;
    </h5>

    <!--required tags-->
    <ul class="required-tags">
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="rating-notrated rating" title="Not Rated"><span class="text">Not Rated</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="warning-yes warnings" title="Graphic Depictions Of Violence"><span class="text">Graphic Depictions Of Violence</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="category-none category" title="No category"><span class="text">No category</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="complete-no iswip" title="Work in Progress"><span class="text">Work in Progress</span></span></a></li>
</ul>
    <p class="datetime">26 Dec 2020</p>
  </div>

  <!--warnings again, cast, freeform tags-->
  <h6 class="landmark heading">Tags</h6>
  <ul class="tags commas">
    <li class='warnings'><strong><a class="tag" href="/tags/Graphic%20Depictions%20Of%20Violence/works">Graphic Depictions Of Violence</a></strong></li><li class='characters'><a class="tag" href="/tags/Gabriel%20(Supernatural)/works">Gabriel (Supernatural)</a></li> <li class='characters'><a class="tag" href="/tags/Harry%20Potter/works">Harry Potter</a></li> <li class='characters'><a class="tag" href="/tags/Fawkes/works">Fawkes</a></li> <li class='characters'><a class="tag" href="/tags/Ron%20Weasley/works">Ron Weasley</a></li> <li class='characters'><a class="tag" href="/tags/Hermione%20Granger/works">Hermione Granger</a></li><li class='freeforms'><a class="tag" href="/tags/Gabriel%20is%20Harry/works">Gabriel is Harry</a></li> <li class='freeforms'><a class="tag" href="/tags/Gabriel%20Lives/works">Gabriel Lives</a></li>
  </ul>

  <!--summary-->
    <h6 class="landmark heading">Summary</h6>
    <blockquote class="userstuff summary">
      <p>All angel's know that when they die, the cease to exist. All angel's know that there's no 'after' for them. Just like all angel's know that God created more than one Earth.</p>
<p>Gabriel's finding out that two of those former facts aren't as set in stone as he thought. He's also finding out that the answer behind the long sought question of 'Where do angels go when they die?' has a lot to do with that last fact.</p>
<p>Maybe dying wasn't as bad as it could have been.</p>
    </blockquote>


  <!--stats-->

  <dl class="stats">
      <dt class="language">Language:</dt>
      <dd class="language">English</dd>
    <dt class="words">Words:</dt>
    <dd class="words">181,660</dd>
    <dt class="chapters">Chapters:</dt>
    <dd class="chapters"><a href="/works/3172392/chapters/69396282">58</a>/?</dd>


    <dt class="collections">Collections:</dt>
    <dd class="collections"><a href="/works/3172392/collections">4</a></dd>

    <dt class="comments">Comments:</dt>
    <dd class="comments"><a href="/works/3172392?show_comments=true&amp;view_full_work=true#comments">270</a></dd>

    <dt class="kudos">Kudos:</dt>
    <dd class="kudos"><a href="/works/3172392?view_full_work=true#kudos">1313</a></dd>

    <dt class="bookmarks">Bookmarks:</dt>
    <dd class="bookmarks"><a href="/works/3172392/bookmarks">549</a></dd>

  <dt class="hits">Hits:</dt>
  <dd class="hits">29300</dd>

  </dl>


</li>
<li id="work_28394976" class="work blurb group work-28394976 user-4321677" role="article">
  

  <!--title, author, fandom-->
  <div class="header module">

    <h4 class="heading">
      <a href="/collections/Best_Harry_Potter_Crossovers/works/28394976">The Scourge</a>
      by
        
      <!-- do not cache -->
      <a rel="author" href="/users/Epicbttrfly24/pseuds/Epicbttrfly24">Epicbttrfly24</a>



      
      
    </h4>

    <h5 class="fandoms heading">
      <span class="landmark">Fandoms:</span>
      <a class="tag" href="/tags/Harry%20Potter%20-%20J*d*%20K*d*%20Rowling/works">Harry Potter - J. K. Rowling</a>, <a class="tag" href="/tags/Punisher%20(Comics)/works">Punisher (Comics)</a>, <a class="tag" href="/tags/Marvel%20(Comics)/works">Marvel (Comics)</a>, <a class="tag" href="/tags/Marvel%20Cinematic%20Universe/works">Marvel Cinematic Universe</a>, <a class="tag" href="/tags/Deadpool%20-%20All%20Media%20Types/works">Deadpool - All Media Types</a>, <a class="tag" href="/tags/X-Men%20-%20All%20Media%20Types/works">X-Men - All Media Types</a>
      &nbsp;
    </h5>

    <!--required tags-->
    <ul class="required-tags">
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="rating-mature rating" title="Mature"><span class="text">Mature</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="warning-yes warnings" title="Graphic Depictions Of Violence"><span class="text">Graphic Depictions Of Violence</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="category-gen category" title="Gen"><span class="text">Gen</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="complete-yes iswip" title="Complete Work"><span class="text">Complete Work</span></span></a></li>
</ul>
    <p class="datetime">21 Feb 2021</p>
  </div>

  <!--warnings again, cast, freeform tags-->
  <h6 class="landmark heading">Tags</h6>
  <ul class="tags commas">
    <li class='warnings'><strong><a class="tag" href="/tags/Graphic%20Depictions%20Of%20Violence/works">Graphic Depictions Of Violence</a></strong></li><li class='relationships'><a class="tag" href="/tags/Frank%20Castle%20*a*%20Harry%20Potter/works">Frank Castle &amp; Harry Potter</a></li> <li class='relationships'><a class="tag" href="/tags/Harry%20Potter%20*a*%20Wade%20Wilson/works">Harry Potter &amp; Wade Wilson</a></li> <li class='relationships'><a class="tag" href="/tags/Luna%20Lovegood%20*a*%20Harry%20Potter/works">Luna Lovegood &amp; Harry Potter</a></li><li class='characters'><a class="tag" href="/tags/Harry%20Potter/works">Harry Potter</a></li> <li class='characters'><a class="tag" href="/tags/Frank%20Castle/works">Frank Castle</a></li> <li class='characters'><a class="tag" href="/tags/Petunia%20Evans%20Dursley/works">Petunia Evans Dursley</a></li> <li class='characters'><a class="tag" href="/tags/Vernon%20Dursley/works">Vernon Dursley</a></li> <li class='characters'><a class="tag" href="/tags/Albus%20Dumbledore/works">Albus Dumbledore</a></li> <li class='characters'><a class="tag" href="/tags/Severus%20Snape/works">Severus Snape</a></li> <li class='characters'><a class="tag" href="/tags/Tom%20Riddle%20%7C%20Voldemort/works">Tom Riddle | Voldemort</a></li> <li class='characters'><a class="tag" href="/tags/Canon%20Harry%20Potter%20Characters/works">Canon Harry Potter Characters</a></li> <li class='characters'><a class="tag" href="/tags/Marvel%20Universe%20Character%20Cameos/works">Marvel Universe Character Cameos</a></li> <li class='characters'><a class="tag" href="/tags/Wade%20Wilson/works">Wade Wilson</a></li> <li class='characters'><a class="tag" href="/tags/Luna%20Lovegood/works">Luna Lovegood</a></li> <li class='characters'><a class="tag" href="/tags/Logan%20(X-Men)/works">Logan (X-Men)</a></li> <li class='characters'><a class="tag" href="/tags/Ragnok%20(Harry%20Potter)/works">Ragnok (Harry Potter)</a></li> <li class='characters'><a class="tag" href="/tags/Hermione%20Granger/works">Hermione Granger</a></li> <li class='characters'><a class="tag" href="/tags/Ron%20Weasley/works">Ron Weasley</a></li><li class='freeforms'><a class="tag" href="/tags/Implied*s*Referenced%20Child%20Abuse/works">Implied/Referenced Child Abuse</a></li> <li class='freeforms'><a class="tag" href="/tags/Revenge/works">Revenge</a></li> <li class='freeforms'><a class="tag" href="/tags/Canon-Typical%20Violence/works">Canon-Typical Violence</a></li> <li class='freeforms'><a class="tag" href="/tags/Gun%20Violence/works">Gun Violence</a></li> <li class='freeforms'><a class="tag" href="/tags/Threats%20of%20Violence/works">Threats of Violence</a></li> <li class='freeforms'><a class="tag" href="/tags/Minor%20Character%20Death/works">Minor Character Death</a></li> <li class='freeforms'><a class="tag" href="/tags/Angry%20Frank%20Castle/works">Angry Frank Castle</a></li> <li class='freeforms'><a class="tag" href="/tags/Angry%20Harry%20Potter/works">Angry Harry Potter</a></li> <li class='freeforms'><a class="tag" href="/tags/Kidnapping/works">Kidnapping</a></li> <li class='freeforms'><a class="tag" href="/tags/Extortion/works">Extortion</a></li> <li class='freeforms'><a class="tag" href="/tags/Murder/works">Murder</a></li> <li class='freeforms'><a class="tag" href="/tags/Swearing/works">Swearing</a></li> <li class='freeforms'><a class="tag" href="/tags/Frank%20Castle%20Loves%20to%20Swear/works">Frank Castle Loves to Swear</a></li> <li class='freeforms'><a class="tag" href="/tags/Frank%20Castle%20is%20Harry%20Potter&#39;s%20Mentor/works">Frank Castle is Harry Potter&#39;s Mentor</a></li> <li class='freeforms'><a class="tag" href="/tags/Frank%20Castle%20is%20NOT%20Mr*d*%20Miyagi/works">Frank Castle is NOT Mr. Miyagi</a></li> <li class='freeforms'><a class="tag" href="/tags/Dark%20Harry%20Potter/works">Dark Harry Potter</a></li> <li class='freeforms'><a class="tag" href="/tags/Alternate%20Universe%20-%20Canon%20Divergence/works">Alternate Universe - Canon Divergence</a></li> <li class='freeforms'><a class="tag" href="/tags/Smart%20Harry%20Potter/works">Smart Harry Potter</a></li> <li class='freeforms'><a class="tag" href="/tags/Manipulative%20Albus%20Dumbledore/works">Manipulative Albus Dumbledore</a></li> <li class='freeforms'><a class="tag" href="/tags/Bad%20Albus%20Dumbledore/works">Bad Albus Dumbledore</a></li> <li class='freeforms'><a class="tag" href="/tags/Good%20Voldemort%20(Harry%20Potter)/works">Good Voldemort (Harry Potter)</a></li> <li class='freeforms'><a class="tag" href="/tags/Helpful%20Death%20Eaters/works">Helpful Death Eaters</a></li> <li class='freeforms'><a class="tag" href="/tags/Good%20Severus%20Snape/works">Good Severus Snape</a></li> <li class='freeforms'><a class="tag" href="/tags/Torture/works">Torture</a></li> <li class='freeforms'><a class="tag" href="/tags/Wandless%20Magic%20(Harry%20Potter)/works">Wandless Magic (Harry Potter)</a></li> <li class='freeforms'><a class="tag" href="/tags/BAMF%20Harry%20Potter/works">BAMF Harry Potter</a></li> <li class='freeforms'><a class="tag" href="/tags/BAMF%20Frank%20Castle/works">BAMF Frank Castle</a></li> <li class='freeforms'><a class="tag" href="/tags/Slytherin%20Harry%20Potter/works">Slytherin Harry Potter</a></li> <li class='freeforms'><a class="tag" href="/tags/Albus%20Dumbledore%20Bashing/works">Albus Dumbledore Bashing</a></li> <li class='freeforms'><a class="tag" href="/tags/Luna%20Lovegood%E2%80%99s%20Epic%20Poetry/works">Luna Lovegood’s Epic Poetry</a></li> <li class='freeforms'><a class="tag" href="/tags/Ragnok%20is%20Awesome%20as%20a%20Business%20Partner/works">Ragnok is Awesome as a Business Partner</a></li> <li class='freeforms'><a class="tag" href="/tags/Neville%20Longbottom%20Needs%20a%20Hug/works">Neville Longbottom Needs a Hug</a></li> <li class='freeforms'><a class="tag" href="/tags/Pretty%20Much%20All%20the%20Minor%20Character%20Deaths/works">Pretty Much All the Minor Character Deaths</a></li> <li class='freeforms'><a class="tag" href="/tags/Harry%20Potter%20was%20Adopted%20by%20Other(s)/works">Harry Potter was Adopted by Other(s)</a></li> <li class='freeforms'><a class="tag" href="/tags/Harry%20Potter%20was%20Raised%20by%20Other(s)/works">Harry Potter was Raised by Other(s)</a></li> <li class='freeforms'><a class="tag" href="/tags/Mercenary%20Harry%20Potter/works">Mercenary Harry Potter</a></li> <li class='freeforms'><a class="tag" href="/tags/Harry%20Potter%20Has%20Issues/works">Harry Potter Has Issues</a></li> <li class='freeforms'><a class="tag" href="/tags/Frank%20Castle%20is%20a%20Good%20Dad/works">Frank Castle is a Good Dad</a></li> <li class='freeforms'><a class="tag" href="/tags/Master%20of%20Death%20Harry%20Potter/works">Master of Death Harry Potter</a></li> <li class='freeforms'><a class="tag" href="/tags/Harry%20Potter%20is%20a%20Little%20Shit/works">Harry Potter is a Little Shit</a></li> <li class='freeforms'><a class="tag" href="/tags/Sassy%20Harry%20Potter/works">Sassy Harry Potter</a></li> <li class='freeforms'><a class="tag" href="/tags/Humor/works">Humor</a></li> <li class='freeforms'><a class="tag" href="/tags/Texting/works">Texting</a></li> <li class='freeforms'><a class="tag" href="/tags/Movie%20References/works">Movie References</a></li> <li class='freeforms'><a class="tag" href="/tags/Like%20So%20Many%20Movie%20References/works">Like So Many Movie References</a></li>
  </ul>

  <!--summary-->
    <h6 class="landmark heading">Summary</h6>
    <blockquote class="userstuff summary">
      <p>Harry Potter was ordinary. (According to himself.) Harry Potter was a freak. (According to everyone else.) Harry Potter had no friends, nothing good to look forward to in his life, and generally no feelings about much of anything.</p>
<p>One day, he meets Frank. Frank helps Harry take charge of his life. He helps him find out what he wants and take what he wants. Frank shows Harry <i>how good</i> some feelings are… like vengeance, and how good it feels to fight back when you have been so <i>very, very</i> wronged in life. With Frank’s help, Harry turns from an ordinary boy into something more, something that will strike fear in the hearts of his enemies... <i>The Scourge</i>.<br/></p>
<p></p><center>
  <p><i>~ Where The Punisher steals a child and raises him in his own (violent) image, helping him get his revenge in a distinctly <i>non-magical</i> way ~</i><br/><b>*Please read the tags. Rated M for a violence/language.*</b><br/>- Edited Aug 2021 -</p>
</center>
    </blockquote>

    <h6 class="landmark heading">Series</h6>
    <ul class="series">
        <li>
          Part <strong>1</strong> of <a href="/series/2173779">Scourge and Moonbeam Take on the World</a>
        </li>
    </ul>

  <!--stats-->

  <dl class="stats">
      <dt class="language">Language:</dt>
      <dd class="language">English</dd>
    <dt class="words">Words:</dt>
    <dd class="words">174,127</dd>
    <dt class="chapters">Chapters:</dt>
    <dd class="chapters"><a href="/works/28394976/chapters/71876118">46</a>/46</dd>


    <dt class="collections">Collections:</dt>
    <dd class="collections"><a href="/works/28394976/collections">4</a></dd>

    <dt class="comments">Comments:</dt>
    <dd class="comments"><a href="/works/28394976?show_comments=true&amp;view_full_work=true#comments">392</a></dd>

    <dt class="kudos">Kudos:</dt>
    <dd class="kudos"><a href="/works/28394976?view_full_work=true#kudos">789</a></dd>

    <dt class="bookmarks">Bookmarks:</dt>
    <dd class="bookmarks"><a href="/works/28394976/bookmarks">224</a></dd>

  <dt class="hits">Hits:</dt>
  <dd class="hits">23352</dd>

  </dl>


</li>
<li id="work_25710250" class="work blurb group work-25710250 user-7695031" role="article">
  

  <!--title, author, fandom-->
  <div class="header module">

    <h4 class="heading">
      <a href="/collections/Best_Harry_Potter_Crossovers/works/25710250">Can Men Really Get Pregnant?</a>
      by
        
      <!-- do not cache -->
      <a rel="author" href="/users/Zyler_Greedy69/pseuds/Zyler_Greedy69">Zyler_Greedy69</a>



      
      
    </h4>

    <h5 class="fandoms heading">
      <span class="landmark">Fandoms:</span>
      <a class="tag" href="/tags/Harry%20Potter%20-%20J*d*%20K*d*%20Rowling/works">Harry Potter - J. K. Rowling</a>, <a class="tag" href="/tags/The%20Avengers%20(Marvel%20Movies)/works">The Avengers (Marvel Movies)</a>, <a class="tag" href="/tags/Marvel%20Cinematic%20Universe/works">Marvel Cinematic Universe</a>, <a class="tag" href="/tags/The%20Shadowhunter%20Chronicles%20-%20Cassandra%20Clare/works">The Shadowhunter Chronicles - Cassandra Clare</a>, <a class="tag" href="/tags/Shadowhunters%20(TV)/works">Shadowhunters (TV)</a>
      &nbsp;
    </h5>

    <!--required tags-->
    <ul class="required-tags">
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="rating-mature rating" title="Mature"><span class="text">Mature</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="warning-yes warnings" title="Choose Not To Use Archive Warnings, Underage"><span class="text">Choose Not To Use Archive Warnings, Underage</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="category-multi category" title="F/M, M/M, Multi"><span class="text">F/M, M/M, Multi</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="complete-yes iswip" title="Complete Work"><span class="text">Complete Work</span></span></a></li>
</ul>
    <p class="datetime">27 Dec 2020</p>
  </div>

  <!--warnings again, cast, freeform tags-->
  <h6 class="landmark heading">Tags</h6>
  <ul class="tags commas">
    <li class='warnings'><strong><a class="tag" href="/tags/Choose%20Not%20To%20Use%20Archive%20Warnings/works">Creator Chose Not To Use Archive Warnings</a></strong></li> <li class='warnings'><strong><a class="tag" href="/tags/Underage/works">Underage</a></strong></li><li class='relationships'><a class="tag" href="/tags/James%20Potter*s*Tony%20Stark/works">James Potter/Tony Stark</a></li> <li class='relationships'><a class="tag" href="/tags/Harry%20Potter*s*Thor%20(Marvel)/works">Harry Potter/Thor (Marvel)</a></li> <li class='relationships'><a class="tag" href="/tags/Bruce%20Banner*s*Severus%20Snape/works">Bruce Banner/Severus Snape</a></li> <li class='relationships'><a class="tag" href="/tags/Hermione%20Granger*s*Ron%20Weasley/works">Hermione Granger/Ron Weasley</a></li> <li class='relationships'><a class="tag" href="/tags/Harry%20Potter%20*a*%20Tony%20Stark/works">Harry Potter &amp; Tony Stark</a></li> <li class='relationships'><a class="tag" href="/tags/Loki%20(Marvel)*s*Draco%20Malfoy/works">Loki (Marvel)/Draco Malfoy</a></li> <li class='relationships'><a class="tag" href="/tags/Sirius%20Black*s*Steve%20Rogers/works">Sirius Black/Steve Rogers</a></li> <li class='relationships'><a class="tag" href="/tags/Remus%20Lupin*s*James%20%22Bucky%22%20Barnes/works">Remus Lupin/James &quot;Bucky&quot; Barnes</a></li> <li class='relationships'><a class="tag" href="/tags/Theodore%20Nott*s*Blaise%20Zabini/works">Theodore Nott/Blaise Zabini</a></li> <li class='relationships'><a class="tag" href="/tags/Magnus%20Bane*s*Alec%20Lightwood/works">Magnus Bane/Alec Lightwood</a></li> <li class='relationships'><a class="tag" href="/tags/Simon%20Lewis*s*Jace%20Wayland/works">Simon Lewis/Jace Wayland</a></li> <li class='relationships'><a class="tag" href="/tags/Cedric%20Diggory*s*Viktor%20Krum/works">Cedric Diggory/Viktor Krum</a></li> <li class='relationships'><a class="tag" href="/tags/Regulus%20Black*s*Clint%20Barton/works">Regulus Black/Clint Barton</a></li> <li class='relationships'><a class="tag" href="/tags/Orion%20Black*s*Stephen%20Strange/works">Orion Black/Stephen Strange</a></li> <li class='relationships'><a class="tag" href="/tags/Terry%20Boot*s*Cormac%20McLaggen/works">Terry Boot/Cormac McLaggen</a></li> <li class='relationships'><a class="tag" href="/tags/Dean%20Thomas*s*Zacharias%20Smith/works">Dean Thomas/Zacharias Smith</a></li> <li class='relationships'><a class="tag" href="/tags/OMC*s*OMC*s*Pietro%20Maximoff*s*Peter%20Parker/works">OMC/OMC/Pietro Maximoff/Peter Parker</a></li><li class='characters'><a class="tag" href="/tags/Harry%20Potter/works">Harry Potter</a></li> <li class='characters'><a class="tag" href="/tags/Tony%20Stark/works">Tony Stark</a></li> <li class='characters'><a class="tag" href="/tags/Thor%20(Marvel)/works">Thor (Marvel)</a></li> <li class='characters'><a class="tag" href="/tags/Loki%20(Marvel)/works">Loki (Marvel)</a></li> <li class='characters'><a class="tag" href="/tags/Clint%20Barton/works">Clint Barton</a></li> <li class='characters'><a class="tag" href="/tags/Natasha%20Romanov%20(Marvel)/works">Natasha Romanov (Marvel)</a></li> <li class='characters'><a class="tag" href="/tags/Sirius%20Black/works">Sirius Black</a></li> <li class='characters'><a class="tag" href="/tags/Remus%20Lupin/works">Remus Lupin</a></li> <li class='characters'><a class="tag" href="/tags/Steve%20Rogers/works">Steve Rogers</a></li> <li class='characters'><a class="tag" href="/tags/Bruce%20Banner/works">Bruce Banner</a></li> <li class='characters'><a class="tag" href="/tags/Severus%20Snape/works">Severus Snape</a></li> <li class='characters'><a class="tag" href="/tags/Hermione%20Granger/works">Hermione Granger</a></li> <li class='characters'><a class="tag" href="/tags/Ron%20Weasley/works">Ron Weasley</a></li> <li class='characters'><a class="tag" href="/tags/Draco%20Malfoy/works">Draco Malfoy</a></li> <li class='characters'><a class="tag" href="/tags/Odin%20(Marvel)/works">Odin (Marvel)</a></li> <li class='characters'><a class="tag" href="/tags/Frigga%20%7C%20Freyja%20(Marvel)/works">Frigga | Freyja (Marvel)</a></li> <li class='characters'><a class="tag" href="/tags/James%20%22Bucky%22%20Barnes/works">James &quot;Bucky&quot; Barnes</a></li> <li class='characters'><a class="tag" href="/tags/Molly%20Weasley/works">Molly Weasley</a></li> <li class='characters'><a class="tag" href="/tags/Albus%20Dumbledore/works">Albus Dumbledore</a></li> <li class='characters'><a class="tag" href="/tags/Ginny%20Weasley/works">Ginny Weasley</a></li> <li class='characters'><a class="tag" href="/tags/Arthur%20Weasley/works">Arthur Weasley</a></li> <li class='characters'><a class="tag" href="/tags/Blaise%20Zabini/works">Blaise Zabini</a></li> <li class='characters'><a class="tag" href="/tags/Theodore%20Nott/works">Theodore Nott</a></li> <li class='characters'><a class="tag" href="/tags/Daphne%20Greengrass/works">Daphne Greengrass</a></li> <li class='characters'><a class="tag" href="/tags/Luna%20Lovegood/works">Luna Lovegood</a></li> <li class='characters'><a class="tag" href="/tags/Magnus%20Bane/works">Magnus Bane</a></li> <li class='characters'><a class="tag" href="/tags/Alec%20Lightwood/works">Alec Lightwood</a></li> <li class='characters'><a class="tag" href="/tags/Jace%20Wayland/works">Jace Wayland</a></li> <li class='characters'><a class="tag" href="/tags/Simon%20Lewis/works">Simon Lewis</a></li> <li class='characters'><a class="tag" href="/tags/Isabelle%20Lightwood/works">Isabelle Lightwood</a></li> <li class='characters'><a class="tag" href="/tags/Rapahel%20Santiago/works">Rapahel Santiago</a></li> <li class='characters'><a class="tag" href="/tags/Blake%20Herondale-Lewis%20(OMC)/works">Blake Herondale-Lewis (OMC)</a></li> <li class='characters'><a class="tag" href="/tags/Malec%20Bane-Lightwood%20(OMC)/works">Malec Bane-Lightwood (OMC)</a></li> <li class='characters'><a class="tag" href="/tags/Viktor%20Krum/works">Viktor Krum</a></li> <li class='characters'><a class="tag" href="/tags/Cedric%20Diggory/works">Cedric Diggory</a></li> <li class='characters'><a class="tag" href="/tags/Fleur%20Delacour/works">Fleur Delacour</a></li> <li class='characters'><a class="tag" href="/tags/Gabrielle%20Delacour/works">Gabrielle Delacour</a></li> <li class='characters'><a class="tag" href="/tags/Vladimir%20Tepes%20(OMC)/works">Vladimir Tepes (OMC)</a></li> <li class='characters'><a class="tag" href="/tags/Pietro%20Maximoff/works">Pietro Maximoff</a></li> <li class='characters'><a class="tag" href="/tags/Wanda%20Maximoff/works">Wanda Maximoff</a></li> <li class='characters'><a class="tag" href="/tags/Peter%20Parker/works">Peter Parker</a></li> <li class='characters'><a class="tag" href="/tags/James%20Potter/works">James Potter</a></li> <li class='characters'><a class="tag" href="/tags/Regulus%20Black/works">Regulus Black</a></li> <li class='characters'><a class="tag" href="/tags/Orion%20Black/works">Orion Black</a></li> <li class='characters'><a class="tag" href="/tags/Stephen%20Strange/works">Stephen Strange</a></li> <li class='characters'><a class="tag" href="/tags/Zacharias%20Smith/works">Zacharias Smith</a></li> <li class='characters'><a class="tag" href="/tags/Terry%20Boot/works">Terry Boot</a></li> <li class='characters'><a class="tag" href="/tags/Cormac%20McLaggen/works">Cormac McLaggen</a></li><li class='freeforms'><a class="tag" href="/tags/Mpreg/works">Mpreg</a></li> <li class='freeforms'><a class="tag" href="/tags/Implied%20Mpreg/works">Implied Mpreg</a></li> <li class='freeforms'><a class="tag" href="/tags/Albus%20Dumbledore%20Bashing/works">Albus Dumbledore Bashing</a></li> <li class='freeforms'><a class="tag" href="/tags/Molly%20Weasley%20Bashing/works">Molly Weasley Bashing</a></li> <li class='freeforms'><a class="tag" href="/tags/Ron%20Weasley%20Bashing/works">Ron Weasley Bashing</a></li> <li class='freeforms'><a class="tag" href="/tags/Hermione%20Granger%20Bashing/works">Hermione Granger Bashing</a></li> <li class='freeforms'><a class="tag" href="/tags/Ginny%20Weasley%20Bashing/works">Ginny Weasley Bashing</a></li> <li class='freeforms'><a class="tag" href="/tags/Good%20Severus%20Snape/works">Good Severus Snape</a></li> <li class='freeforms'><a class="tag" href="/tags/Hogwarts%20Third%20Year/works">Hogwarts Third Year</a></li> <li class='freeforms'><a class="tag" href="/tags/Parent%20Tony%20Stark/works">Parent Tony Stark</a></li> <li class='freeforms'><a class="tag" href="/tags/Magically%20Powerful%20Harry%20Potter/works">Magically Powerful Harry Potter</a></li> <li class='freeforms'><a class="tag" href="/tags/Powerful%20Harry/works">Powerful Harry</a></li> <li class='freeforms'><a class="tag" href="/tags/Seer%20Harry%20Potter/works">Seer Harry Potter</a></li> <li class='freeforms'><a class="tag" href="/tags/Sirius%20Black%20Free%20from%20Azkaban/works">Sirius Black Free from Azkaban</a></li> <li class='freeforms'><a class="tag" href="/tags/Soulmates/works">Soulmates</a></li> <li class='freeforms'><a class="tag" href="/tags/Tony%20Stark%20is%20Harry%20Potter&#39;s%20Parent/works">Tony Stark is Harry Potter&#39;s Parent</a></li> <li class='freeforms'><a class="tag" href="/tags/Harry%20likes%20to%20wear%20turtlenecks%20and%20suits/works">Harry likes to wear turtlenecks and suits</a></li> <li class='freeforms'><a class="tag" href="/tags/Book%203:%20Harry%20Potter%20and%20the%20Prisoner%20of%20Azkaban/works">Book 3: Harry Potter and the Prisoner of Azkaban</a></li> <li class='freeforms'><a class="tag" href="/tags/Thor%20(Marvel)%20is%20Not%20Stupid/works">Thor (Marvel) is Not Stupid</a></li> <li class='freeforms'><a class="tag" href="/tags/Harry%20can%20see%20through%20the%20future%20like%20it&#39;s%20his%20phone/works">Harry can see through the future like it&#39;s his phone</a></li> <li class='freeforms'><a class="tag" href="/tags/Shadowhunters!!!/works">Shadowhunters!!!</a></li> <li class='freeforms'><a class="tag" href="/tags/Jace%20and%20Simon%20got%20married/works">Jace and Simon got married</a></li> <li class='freeforms'><a class="tag" href="/tags/Clary%20died%20i&#39;m%20sorry/works">Clary died i&#39;m sorry</a></li> <li class='freeforms'><a class="tag" href="/tags/Harry%20has%20an%20AI%20named%20Merlin/works">Harry has an AI named Merlin</a></li> <li class='freeforms'><a class="tag" href="/tags/Harry%20loves%20children/works">Harry loves children</a></li> <li class='freeforms'><a class="tag" href="/tags/Protective%20Harry/works">Protective Harry</a></li> <li class='freeforms'><a class="tag" href="/tags/Regulus%20Black%20Lives/works">Regulus Black Lives</a></li> <li class='freeforms'><a class="tag" href="/tags/James%20Potter%20Lives/works">James Potter Lives</a></li> <li class='freeforms'><a class="tag" href="/tags/James%20likes%20to%20raise%20his%20eyebrows/works">James likes to raise his eyebrows</a></li> <li class='freeforms'><a class="tag" href="/tags/James%20is%20the%20only%20one%20who%20can%20tame%20Tony/works">James is the only one who can tame Tony</a></li> <li class='freeforms'><a class="tag" href="/tags/steve%20is%20so%20whipped/works">steve is so whipped</a></li> <li class='freeforms'><a class="tag" href="/tags/Natasha%20loves%20burritos/works">Natasha loves burritos</a></li> <li class='freeforms'><a class="tag" href="/tags/Harry%20likes%20to%20destroy%20the%20whole%20avengers%20series%20by%20interfering/works">Harry likes to destroy the whole avengers series by interfering</a></li> <li class='freeforms'><a class="tag" href="/tags/Not%20Canon%20Compliant/works">Not Canon Compliant</a></li> <li class='freeforms'><a class="tag" href="/tags/Basically%20the%20original%20canons%20have%20been%20fucked%20up/works">Basically the original canons have been fucked up</a></li> <li class='freeforms'><a class="tag" href="/tags/Pietro%20Maximoff%20Lives/works">Pietro Maximoff Lives</a></li> <li class='freeforms'><a class="tag" href="/tags/Master%20of%20Death%20Harry%20Potter/works">Master of Death Harry Potter</a></li> <li class='freeforms'><a class="tag" href="/tags/Master%20of%20Chaos%20Harry%20Potter/works">Master of Chaos Harry Potter</a></li> <li class='freeforms'><a class="tag" href="/tags/Matchmaker%20Harry%20Potter/works">Matchmaker Harry Potter</a></li> <li class='freeforms'><a class="tag" href="/tags/Consensual%20Underage%20Sex/works">Consensual Underage Sex</a></li>
  </ul>

  <!--summary-->
    <h6 class="landmark heading">Summary</h6>
    <blockquote class="userstuff summary">
      <p>The third year was about to start soon but Harry's been kicked out by the Dursleys because he blew Marge up. He goes to the Leaky Cauldron and went to Gringotts, he went to get money but what he found was betrayals. James Potter was the one who gave birth to him! Not Lily Evans or rather Lilian Selwyn. Who is this Anthony Edward Stark and how is he Harry's dad? Follow Harry on his adventure with the Avengers, dealing with betrayals and even falling in love with a certain blonde god.</p>
    </blockquote>

    <h6 class="landmark heading">Series</h6>
    <ul class="series">
        <li>
          Part <strong>2</strong> of <a href="/series/1898131">James Potter/Others.</a>
        </li>
    </ul>

  <!--stats-->

  <dl class="stats">
      <dt class="language">Language:</dt>
      <dd class="language">English</dd>
    <dt class="words">Words:</dt>
    <dd class="words">172,701</dd>
    <dt class="chapters">Chapters:</dt>
    <dd class="chapters"><a href="/works/25710250/chapters/69471819">20</a>/20</dd>


    <dt class="collections">Collections:</dt>
    <dd class="collections"><a href="/works/25710250/collections">3</a></dd>

    <dt class="comments">Comments:</dt>
    <dd class="comments"><a href="/works/25710250?show_comments=true&amp;view_full_work=true#comments">152</a></dd>

    <dt class="kudos">Kudos:</dt>
    <dd class="kudos"><a href="/works/25710250?view_full_work=true#kudos">1240</a></dd>

    <dt class="bookmarks">Bookmarks:</dt>
    <dd class="bookmarks"><a href="/works/25710250/bookmarks">383</a></dd>

  <dt class="hits">Hits:</dt>
  <dd class="hits">66733</dd>

  </dl>


</li>
<li id="work_29118777" class="work blurb group work-29118777 user-5327645" role="article">
  

  <!--title, author, fandom-->
  <div class="header module">

    <h4 class="heading">
      <a href="/collections/Best_Harry_Potter_Crossovers/works/29118777">Harry Potter And The- so I really am Fate's Bitch?</a>
      by
        
      <!-- do not cache -->
      <a rel="author" href="/users/bookloser/pseuds/bookloser">bookloser</a>



      
      
    </h4>

    <h5 class="fandoms heading">
      <span class="landmark">Fandoms:</span>
      <a class="tag" href="/tags/Harry%20Potter%20-%20J*d*%20K*d*%20Rowling/works">Harry Potter - J. K. Rowling</a>, <a class="tag" href="/tags/Marvel%20Cinematic%20Universe/works">Marvel Cinematic Universe</a>, <a class="tag" href="/tags/The%20Avengers%20(Marvel)%20-%20All%20Media%20Types/works">The Avengers (Marvel) - All Media Types</a>, <a class="tag" href="/tags/The%20Avengers%20(Marvel%20Movies)/works">The Avengers (Marvel Movies)</a>
      &nbsp;
    </h5>

    <!--required tags-->
    <ul class="required-tags">
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="rating-mature rating" title="Mature"><span class="text">Mature</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="warning-choosenotto warnings" title="Choose Not To Use Archive Warnings"><span class="text">Choose Not To Use Archive Warnings</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="category-multi category" title="F/M, M/M"><span class="text">F/M, M/M</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="complete-yes iswip" title="Complete Work"><span class="text">Complete Work</span></span></a></li>
</ul>
    <p class="datetime">28 May 2021</p>
  </div>

  <!--warnings again, cast, freeform tags-->
  <h6 class="landmark heading">Tags</h6>
  <ul class="tags commas">
    <li class='warnings'><strong><a class="tag" href="/tags/Choose%20Not%20To%20Use%20Archive%20Warnings/works">Creator Chose Not To Use Archive Warnings</a></strong></li><li class='relationships'><a class="tag" href="/tags/Sirius%20Black*s*Remus%20Lupin/works">Sirius Black/Remus Lupin</a></li> <li class='relationships'><a class="tag" href="/tags/Harry%20Potter%20*a*%20Tony%20Stark/works">Harry Potter &amp; Tony Stark</a></li> <li class='relationships'><a class="tag" href="/tags/Pepper%20Potts*s*Tony%20Stark/works">Pepper Potts/Tony Stark</a></li> <li class='relationships'><a class="tag" href="/tags/James%20%22Bucky%22%20Barnes*s*Harry%20Potter/works">James &quot;Bucky&quot; Barnes/Harry Potter</a></li> <li class='relationships'><a class="tag" href="/tags/Draco%20Malfoy*s*Peter%20Parker/works">Draco Malfoy/Peter Parker</a></li> <li class='relationships'><a class="tag" href="/tags/Peter%20Parker%20*a*%20Harry%20Potter/works">Peter Parker &amp; Harry Potter</a></li> <li class='relationships'><a class="tag" href="/tags/Wanda%20Maximoff%20*a*%20Harry%20Potter/works">Wanda Maximoff &amp; Harry Potter</a></li> <li class='relationships'><a class="tag" href="/tags/Avengers%20Team%20*a*%20Harry%20Potter/works">Avengers Team &amp; Harry Potter</a></li><li class='characters'><a class="tag" href="/tags/Harry%20Potter/works">Harry Potter</a></li> <li class='characters'><a class="tag" href="/tags/Tony%20Stark/works">Tony Stark</a></li> <li class='characters'><a class="tag" href="/tags/James%20%22Bucky%22%20Barnes/works">James &quot;Bucky&quot; Barnes</a></li> <li class='characters'><a class="tag" href="/tags/Peter%20Parker/works">Peter Parker</a></li> <li class='characters'><a class="tag" href="/tags/Harley%20Keener/works">Harley Keener</a></li> <li class='characters'><a class="tag" href="/tags/Remus%20Lupin/works">Remus Lupin</a></li> <li class='characters'><a class="tag" href="/tags/Albus%20Dumbledore/works">Albus Dumbledore</a></li> <li class='characters'><a class="tag" href="/tags/Sirius%20Black/works">Sirius Black</a></li> <li class='characters'><a class="tag" href="/tags/Natasha%20Romanov%20(Marvel)/works">Natasha Romanov (Marvel)</a></li> <li class='characters'><a class="tag" href="/tags/Nick%20Fury/works">Nick Fury</a></li> <li class='characters'><a class="tag" href="/tags/Bruce%20Banner/works">Bruce Banner</a></li> <li class='characters'><a class="tag" href="/tags/Hermione%20Granger/works">Hermione Granger</a></li> <li class='characters'><a class="tag" href="/tags/Draco%20Malfoy/works">Draco Malfoy</a></li> <li class='characters'><a class="tag" href="/tags/Wade%20Wilson/works">Wade Wilson</a></li> <li class='characters'><a class="tag" href="/tags/Ron%20Weasley/works">Ron Weasley</a></li> <li class='characters'><a class="tag" href="/tags/Wanda%20Maximoff/works">Wanda Maximoff</a></li> <li class='characters'><a class="tag" href="/tags/Loki%20(Marvel)/works">Loki (Marvel)</a></li><li class='freeforms'><a class="tag" href="/tags/Implied*s*Referenced%20Child%20Abuse/works">Implied/Referenced Child Abuse</a></li> <li class='freeforms'><a class="tag" href="/tags/Abused%20Harry%20Potter/works">Abused Harry Potter</a></li> <li class='freeforms'><a class="tag" href="/tags/Azkaban/works">Azkaban</a></li> <li class='freeforms'><a class="tag" href="/tags/Harry%20Potter%20is%20Tony%20Stark&#39;s%20Child/works">Harry Potter is Tony Stark&#39;s Child</a></li> <li class='freeforms'><a class="tag" href="/tags/Parent%20Tony%20Stark/works">Parent Tony Stark</a></li> <li class='freeforms'><a class="tag" href="/tags/Tony%20Stark%20Has%20A%20Heart/works">Tony Stark Has A Heart</a></li> <li class='freeforms'><a class="tag" href="/tags/Harry%20Potter%20Has%20PTSD/works">Harry Potter Has PTSD</a></li> <li class='freeforms'><a class="tag" href="/tags/Albus%20Dumbledore%20Bashing/works">Albus Dumbledore Bashing</a></li> <li class='freeforms'><a class="tag" href="/tags/Protective%20Bucky%20Barnes/works">Protective Bucky Barnes</a></li> <li class='freeforms'><a class="tag" href="/tags/Protective%20Avengers/works">Protective Avengers</a></li> <li class='freeforms'><a class="tag" href="/tags/Not%20Captain%20America:%20Civil%20War%20(Movie)%20Compliant/works">Not Captain America: Civil War (Movie) Compliant</a></li> <li class='freeforms'><a class="tag" href="/tags/Angst/works">Angst</a></li> <li class='freeforms'><a class="tag" href="/tags/It%20Gets%20Worse%20Before%20It%20Gets%20Better/works">It Gets Worse Before It Gets Better</a></li> <li class='freeforms'><a class="tag" href="/tags/Domestic%20Avengers/works">Domestic Avengers</a></li> <li class='freeforms'><a class="tag" href="/tags/Uncle%20Nick%20Fury/works">Uncle Nick Fury</a></li> <li class='freeforms'><a class="tag" href="/tags/they%20don&#39;t%20immediately%20become%20family/works">they don&#39;t immediately become family</a></li> <li class='freeforms'><a class="tag" href="/tags/but%20they%20will%20love%20each%20other%20so%20damn%20much%20at%20the%20end/works">but they will love each other so damn much at the end</a></li> <li class='freeforms'><a class="tag" href="/tags/Hurt*s*Comfort/works">Hurt/Comfort</a></li> <li class='freeforms'><a class="tag" href="/tags/Post-Avengers:%20Age%20of%20Ultron%20(Movie)/works">Post-Avengers: Age of Ultron (Movie)</a></li> <li class='freeforms'><a class="tag" href="/tags/Fluff/works">Fluff</a></li> <li class='freeforms'><a class="tag" href="/tags/Fluff%20and%20Angst/works">Fluff and Angst</a></li> <li class='freeforms'><a class="tag" href="/tags/Tony%20Stark%20Needs%20a%20Hug/works">Tony Stark Needs a Hug</a></li> <li class='freeforms'><a class="tag" href="/tags/BAMF%20Harry%20Potter/works">BAMF Harry Potter</a></li> <li class='freeforms'><a class="tag" href="/tags/Slow%20Burn/works">Slow Burn</a></li> <li class='freeforms'><a class="tag" href="/tags/it%20wasn&#39;t%20supposed%20to%20be%20and%20I&#39;m%20very%20disappointed%20with%20myself/works">it wasn&#39;t supposed to be and I&#39;m very disappointed with myself</a></li> <li class='freeforms'><a class="tag" href="/tags/Enemies%20to%20Friends%20to%20Lovers/works">Enemies to Friends to Lovers</a></li> <li class='freeforms'><a class="tag" href="/tags/Sirius%20Black%20Lives/works">Sirius Black Lives</a></li>
  </ul>

  <!--summary-->
    <h6 class="landmark heading">Summary</h6>
    <blockquote class="userstuff summary">
      <p>Harry Potter was absolutely, unashamedly, done.<br/>First, Voldy uses a Ritual to bring his pasty snake ass back to life, killing Cedric- which, by the way, thanks for the extra trauma.<br/>Second, Harry goes through a lovely year of being tortured with a damn writing utensil and ends up in Azkaban after the Battle of the Department of Mysteries- which Dumbledore chose not to prevent.<br/>So, y'know, fuck him.</p><p>One year later Harry gets released... only to find out he has to go back to the Dursley's; which, no thanks- his cell in Azkaban was looking rather comfy, in comparison to that hell hole.</p><p>Luckily for the plot, Sirius knows of Harry's true parentage and decides it'll be better for everyone if Harry just pops over to America to be emancipated so he could then live with his godfather; it's not like this Tony Stark guy will put up much of a fuss right?<br/>Right???</p><p>Gods, Mercenaries, Super-spies, romance and a Headmaster who won't let his weapon go-</p><p>What could possibly go wrong?</p>
    </blockquote>


  <!--stats-->

  <dl class="stats">
      <dt class="language">Language:</dt>
      <dd class="language">English</dd>
    <dt class="words">Words:</dt>
    <dd class="words">171,560</dd>
    <dt class="chapters">Chapters:</dt>
    <dd class="chapters"><a href="/works/29118777/chapters/77794901">20</a>/20</dd>


    <dt class="collections">Collections:</dt>
    <dd class="collections"><a href="/works/29118777/collections">28</a></dd>

    <dt class="comments">Comments:</dt>
    <dd class="comments"><a href="/works/29118777?show_comments=true&amp;view_full_work=true#comments">2662</a></dd>

    <dt class="kudos">Kudos:</dt>
    <dd class="kudos"><a href="/works/29118777?view_full_work=true#kudos">5914</a></dd>

    <dt class="bookmarks">Bookmarks:</dt>
    <dd class="bookmarks"><a href="/works/29118777/bookmarks">1730</a></dd>

  <dt class="hits">Hits:</dt>
  <dd class="hits">127890</dd>

  </dl>


</li>
<li id="work_376888" class="work blurb group work-376888 user-158" role="article">
  

  <!--title, author, fandom-->
  <div class="header module">

    <h4 class="heading">
      <a href="/collections/Best_Harry_Potter_Crossovers/works/376888">Black Magic by Moonlight - A Harry Potter/ Anita Blake crossover</a>
      by
        
      <!-- do not cache -->
      <a rel="author" href="/users/beren/pseuds/beren">beren</a>



      
      
    </h4>

    <h5 class="fandoms heading">
      <span class="landmark">Fandoms:</span>
      <a class="tag" href="/tags/Harry%20Potter%20-%20J*d*%20K*d*%20Rowling/works">Harry Potter - J. K. Rowling</a>, <a class="tag" href="/tags/Anita%20Blake:%20Vampire%20Hunter%20-%20Laurell%20K*d*%20Hamilton/works">Anita Blake: Vampire Hunter - Laurell K. Hamilton</a>
      &nbsp;
    </h5>

    <!--required tags-->
    <ul class="required-tags">
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="rating-mature rating" title="Mature"><span class="text">Mature</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="warning-no warnings" title="No Archive Warnings Apply"><span class="text">No Archive Warnings Apply</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="category-multi category" title="F/M, M/M, Multi"><span class="text">F/M, M/M, Multi</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="complete-yes iswip" title="Complete Work"><span class="text">Complete Work</span></span></a></li>
</ul>
    <p class="datetime">30 Jun 2005</p>
  </div>

  <!--warnings again, cast, freeform tags-->
  <h6 class="landmark heading">Tags</h6>
  <ul class="tags commas">
    <li class='warnings'><strong><a class="tag" href="/tags/No%20Archive%20Warnings%20Apply/works">No Archive Warnings Apply</a></strong></li><li class='relationships'><a class="tag" href="/tags/Asher*s*Anita*s*Jean-Claude/works">Asher/Anita/Jean-Claude</a></li> <li class='relationships'><a class="tag" href="/tags/Anita*s*Nathaniel/works">Anita/Nathaniel</a></li> <li class='relationships'><a class="tag" href="/tags/Harry*s*Nathaniel*s*Draco/works">Harry/Nathaniel/Draco</a></li> <li class='relationships'><a class="tag" href="/tags/Harry*s*Draco/works">Harry/Draco</a></li> <li class='relationships'><a class="tag" href="/tags/Anita*s*Micah/works">Anita/Micah</a></li><li class='characters'><a class="tag" href="/tags/Draco%20Malfoy/works">Draco Malfoy</a></li> <li class='characters'><a class="tag" href="/tags/Harry%20Potter/works">Harry Potter</a></li> <li class='characters'><a class="tag" href="/tags/Remus%20Lupin/works">Remus Lupin</a></li> <li class='characters'><a class="tag" href="/tags/Jason%20Schuyler/works">Jason Schuyler</a></li> <li class='characters'><a class="tag" href="/tags/Nathaniel%20Graison/works">Nathaniel Graison</a></li> <li class='characters'><a class="tag" href="/tags/Anita%20Blake/works">Anita Blake</a></li> <li class='characters'><a class="tag" href="/tags/Jean-Claude%20(Anita%20Blake)/works">Jean-Claude (Anita Blake)</a></li> <li class='characters'><a class="tag" href="/tags/Asher%20(Anita%20Blake)/works">Asher (Anita Blake)</a></li> <li class='characters'><a class="tag" href="/tags/Micah%20Callahan/works">Micah Callahan</a></li><li class='freeforms'><a class="tag" href="/tags/Vampires/works">Vampires</a></li> <li class='freeforms'><a class="tag" href="/tags/Vampire%20Sex/works">Vampire Sex</a></li> <li class='freeforms'><a class="tag" href="/tags/Vampire%20Turning/works">Vampire Turning</a></li> <li class='freeforms'><a class="tag" href="/tags/Shapeshifting/works">Shapeshifting</a></li> <li class='freeforms'><a class="tag" href="/tags/Crossover/works">Crossover</a></li> <li class='freeforms'><a class="tag" href="/tags/Crossover%20Pairings/works">Crossover Pairings</a></li>
  </ul>

  <!--summary-->
    <h6 class="landmark heading">Summary</h6>
    <blockquote class="userstuff summary">
      <p>Harry Potter could find trouble in paradise and when Draco sends him to St Louis for a holiday it's not paradise and there's lots of trouble. With dark magic, vampires, lycanthropes and more, who else could sort it out but Anita Blake?</p>
    </blockquote>


  <!--stats-->

  <dl class="stats">
      <dt class="language">Language:</dt>
      <dd class="language">English</dd>
    <dt class="words">Words:</dt>
    <dd class="words">169,438</dd>
    <dt class="chapters">Chapters:</dt>
    <dd class="chapters"><a href="/works/376888/chapters/615014">35</a>/35</dd>


    <dt class="collections">Collections:</dt>
    <dd class="collections"><a href="/works/376888/collections">2</a></dd>

    <dt class="comments">Comments:</dt>
    <dd class="comments"><a href="/works/376888?show_comments=true&amp;view_full_work=true#comments">143</a></dd>

    <dt class="kudos">Kudos:</dt>
    <dd class="kudos"><a href="/works/376888?view_full_work=true#kudos">1211</a></dd>

    <dt class="bookmarks">Bookmarks:</dt>
    <dd class="bookmarks"><a href="/works/376888/bookmarks">574</a></dd>

  <dt class="hits">Hits:</dt>
  <dd class="hits">30412</dd>

  </dl>


</li>
<li id="work_672230" class="work blurb group work-672230 user-43188" role="article">
  

  <!--title, author, fandom-->
  <div class="header module">

    <h4 class="heading">
      <a href="/collections/Best_Harry_Potter_Crossovers/works/672230">Damaged Bodies, Growing Lives, Building Families.</a>
      by
        
      <!-- do not cache -->
      <a rel="author" href="/users/StarLight_Massacre/pseuds/StarLight_Massacre">StarLight_Massacre</a>



      
      
    </h4>

    <h5 class="fandoms heading">
      <span class="landmark">Fandoms:</span>
      <a class="tag" href="/tags/Harry%20Potter%20-%20J*d*%20K*d*%20Rowling/works">Harry Potter - J. K. Rowling</a>, <a class="tag" href="/tags/The%20Avengers%20(2012)/works">The Avengers (2012)</a>
      &nbsp;
    </h5>

    <!--required tags-->
    <ul class="required-tags">
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="rating-explicit rating" title="Explicit"><span class="text">Explicit</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="warning-yes warnings" title="Graphic Depictions Of Violence"><span class="text">Graphic Depictions Of Violence</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="category-slash category" title="M/M"><span class="text">M/M</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="complete-yes iswip" title="Complete Work"><span class="text">Complete Work</span></span></a></li>
</ul>
    <p class="datetime">22 Oct 2015</p>
  </div>

  <!--warnings again, cast, freeform tags-->
  <h6 class="landmark heading">Tags</h6>
  <ul class="tags commas">
    <li class='warnings'><strong><a class="tag" href="/tags/Graphic%20Depictions%20Of%20Violence/works">Graphic Depictions Of Violence</a></strong></li><li class='relationships'><a class="tag" href="/tags/Clint%20Barton*s*%20Harry%20Potter/works">Clint Barton/ Harry Potter</a></li><li class='freeforms'><a class="tag" href="/tags/Alpha*s*Beta*s*Omega%20Dynamics/works">Alpha/Beta/Omega Dynamics</a></li>
  </ul>

  <!--summary-->
    <h6 class="landmark heading">Summary</h6>
    <blockquote class="userstuff summary">
      <p>Harry’s painstakingly rebuilt world is destroyed once again; then he meets Clint Barton, the sharp eyed archer from the renowned Avengers team. Left broken and pregnant, can he be put back together again? Does he even want to be fixed after everything he’s been subjected to? Or will his love for his baby and the support of the Avengers pull him through the very lowest point of his life?</p>
    </blockquote>


  <!--stats-->

  <dl class="stats">
      <dt class="language">Language:</dt>
      <dd class="language">English</dd>
    <dt class="words">Words:</dt>
    <dd class="words">156,281</dd>
    <dt class="chapters">Chapters:</dt>
    <dd class="chapters"><a href="/works/672230/chapters/11619514">21</a>/21</dd>


    <dt class="collections">Collections:</dt>
    <dd class="collections"><a href="/works/672230/collections">4</a></dd>

    <dt class="comments">Comments:</dt>
    <dd class="comments"><a href="/works/672230?show_comments=true&amp;view_full_work=true#comments">476</a></dd>

    <dt class="kudos">Kudos:</dt>
    <dd class="kudos"><a href="/works/672230?view_full_work=true#kudos">3313</a></dd>

    <dt class="bookmarks">Bookmarks:</dt>
    <dd class="bookmarks"><a href="/works/672230/bookmarks">1173</a></dd>

  <dt class="hits">Hits:</dt>
  <dd class="hits">121209</dd>

  </dl>


</li>
<li id="work_7790281" class="work blurb group work-7790281 user-693605" role="article">
  

  <!--title, author, fandom-->
  <div class="header module">

    <h4 class="heading">
      <a href="/collections/Best_Harry_Potter_Crossovers/works/7790281">Child of Innocence</a>
      by
        
      <!-- do not cache -->
      <a rel="author" href="/users/kaykaye10/pseuds/kaykaye10">kaykaye10</a>



      
      
    </h4>

    <h5 class="fandoms heading">
      <span class="landmark">Fandoms:</span>
      <a class="tag" href="/tags/Harry%20Potter%20-%20J*d*%20K*d*%20Rowling/works">Harry Potter - J. K. Rowling</a>, <a class="tag" href="/tags/D*d*Gray-man/works">D.Gray-man</a>
      &nbsp;
    </h5>

    <!--required tags-->
    <ul class="required-tags">
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="rating-teen rating" title="Teen And Up Audiences"><span class="text">Teen And Up Audiences</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="warning-no warnings" title="No Archive Warnings Apply"><span class="text">No Archive Warnings Apply</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="category-slash category" title="M/M"><span class="text">M/M</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="complete-no iswip" title="Work in Progress"><span class="text">Work in Progress</span></span></a></li>
</ul>
    <p class="datetime">08 Sep 2021</p>
  </div>

  <!--warnings again, cast, freeform tags-->
  <h6 class="landmark heading">Tags</h6>
  <ul class="tags commas">
    <li class='warnings'><strong><a class="tag" href="/tags/No%20Archive%20Warnings%20Apply/works">No Archive Warnings Apply</a></strong></li><li class='relationships'><a class="tag" href="/tags/Kanda%20Yuu*s*Allen%20Walker/works">Kanda Yuu/Allen Walker</a></li><li class='characters'><a class="tag" href="/tags/Kanda%20Yuu/works">Kanda Yuu</a></li> <li class='characters'><a class="tag" href="/tags/Allen%20Walker/works">Allen Walker</a></li> <li class='characters'><a class="tag" href="/tags/Harry%20Potter/works">Harry Potter</a></li> <li class='characters'><a class="tag" href="/tags/Lenalee%20Lee/works">Lenalee Lee</a></li> <li class='characters'><a class="tag" href="/tags/Komui%20Lee/works">Komui Lee</a></li> <li class='characters'><a class="tag" href="/tags/Lavi/works">Lavi</a></li> <li class='characters'><a class="tag" href="/tags/Bookman/works">Bookman</a></li> <li class='characters'><a class="tag" href="/tags/Original%20Male%20Character(s)/works">Original Male Character(s)</a></li> <li class='characters'><a class="tag" href="/tags/Cross%20Marian/works">Cross Marian</a></li> <li class='characters'><a class="tag" href="/tags/Albus%20Dumbledore/works">Albus Dumbledore</a></li> <li class='characters'><a class="tag" href="/tags/Howard%20Link/works">Howard Link</a></li> <li class='characters'><a class="tag" href="/tags/Hevlaska/works">Hevlaska</a></li> <li class='characters'><a class="tag" href="/tags/Severus%20Snape/works">Severus Snape</a></li> <li class='characters'><a class="tag" href="/tags/Lucius%20Malfoy/works">Lucius Malfoy</a></li> <li class='characters'><a class="tag" href="/tags/Sirius%20Black/works">Sirius Black</a></li> <li class='characters'><a class="tag" href="/tags/Draco%20Malfoy/works">Draco Malfoy</a></li> <li class='characters'><a class="tag" href="/tags/Percy%20Weasley/works">Percy Weasley</a></li> <li class='characters'><a class="tag" href="/tags/Molly%20Weasley/works">Molly Weasley</a></li> <li class='characters'><a class="tag" href="/tags/Andromeda%20Black%20Tonks/works">Andromeda Black Tonks</a></li> <li class='characters'><a class="tag" href="/tags/Nymphadora%20Tonks/works">Nymphadora Tonks</a></li> <li class='characters'><a class="tag" href="/tags/Fred%20Weasley/works">Fred Weasley</a></li> <li class='characters'><a class="tag" href="/tags/George%20Weasley/works">George Weasley</a></li> <li class='characters'><a class="tag" href="/tags/Bill%20Weasley/works">Bill Weasley</a></li> <li class='characters'><a class="tag" href="/tags/Charlie%20Weasley/works">Charlie Weasley</a></li><li class='freeforms'><a class="tag" href="/tags/Child%20Abuse/works">Child Abuse</a></li> <li class='freeforms'><a class="tag" href="/tags/Crossdressing/works">Crossdressing</a></li> <li class='freeforms'><a class="tag" href="/tags/Serious%20Injuries/works">Serious Injuries</a></li> <li class='freeforms'><a class="tag" href="/tags/m-preg/works">m-preg</a></li> <li class='freeforms'><a class="tag" href="/tags/Shy%20Harry/works">Shy Harry</a></li> <li class='freeforms'><a class="tag" href="/tags/innocence%20harry/works">innocence harry</a></li> <li class='freeforms'><a class="tag" href="/tags/Protectiveness/works">Protectiveness</a></li> <li class='freeforms'><a class="tag" href="/tags/Insane%20Komui/works">Insane Komui</a></li> <li class='freeforms'><a class="tag" href="/tags/Fatherly%20Cross/works">Fatherly Cross</a></li> <li class='freeforms'><a class="tag" href="/tags/Dumbledore%20Bashing/works">Dumbledore Bashing</a></li> <li class='freeforms'><a class="tag" href="/tags/Alice%20in%20Wonderland%20References/works">Alice in Wonderland References</a></li> <li class='freeforms'><a class="tag" href="/tags/Molly%20Bashing/works">Molly Bashing</a></li> <li class='freeforms'><a class="tag" href="/tags/Innocence%20Percy/works">Innocence Percy</a></li> <li class='freeforms'><a class="tag" href="/tags/Fatherly%20Lucius/works">Fatherly Lucius</a></li> <li class='freeforms'><a class="tag" href="/tags/Innocence%20Draco/works">Innocence Draco</a></li> <li class='freeforms'><a class="tag" href="/tags/Innocence%20Fred/works">Innocence Fred</a></li> <li class='freeforms'><a class="tag" href="/tags/Innocence%20George/works">Innocence George</a></li>
  </ul>

  <!--summary-->
    <h6 class="landmark heading">Summary</h6>
    <blockquote class="userstuff summary">
      <p>Harry was never a potter, for Harry Potter never existed. Hadrian was taken from his parents a week after birth and given to the Potter`. But hes not the only one. After five years he finely gets the chance to find his family and be happy; That's only if he can make it before he bleeds to death.<br/>(I'm terrible a summary's, sorry! Better then it sounds.)</p>
    </blockquote>

    <h6 class="landmark heading">Series</h6>
    <ul class="series">
        <li>
          Part <strong>1</strong> of <a href="/series/531730">Child of Innocence</a>
        </li>
    </ul>

  <!--stats-->

  <dl class="stats">
      <dt class="language">Language:</dt>
      <dd class="language">English</dd>
    <dt class="words">Words:</dt>
    <dd class="words">152,124</dd>
    <dt class="chapters">Chapters:</dt>
    <dd class="chapters"><a href="/works/7790281/chapters/83931739">49</a>/?</dd>


    <dt class="collections">Collections:</dt>
    <dd class="collections"><a href="/works/7790281/collections">1</a></dd>

    <dt class="comments">Comments:</dt>
    <dd class="comments"><a href="/works/7790281?show_comments=true&amp;view_full_work=true#comments">131</a></dd>

    <dt class="kudos">Kudos:</dt>
    <dd class="kudos"><a href="/works/7790281?view_full_work=true#kudos">576</a></dd>

    <dt class="bookmarks">Bookmarks:</dt>
    <dd class="bookmarks"><a href="/works/7790281/bookmarks">198</a></dd>

  <dt class="hits">Hits:</dt>
  <dd class="hits">27168</dd>

  </dl>


</li>
<li id="work_28021563" class="work blurb group work-28021563 user-8613151" role="article">
  

  <!--title, author, fandom-->
  <div class="header module">

    <h4 class="heading">
      <a href="/collections/Best_Harry_Potter_Crossovers/works/28021563">Gaining Freedom</a>
      by
        
      <!-- do not cache -->
      <a rel="author" href="/users/Mama_N4856/pseuds/Mama_N4856">Mama_N4856</a>



      
      
    </h4>

    <h5 class="fandoms heading">
      <span class="landmark">Fandoms:</span>
      <a class="tag" href="/tags/Harry%20Potter%20-%20J*d*%20K*d*%20Rowling/works">Harry Potter - J. K. Rowling</a>, <a class="tag" href="/tags/Fantastic%20Beasts%20and%20Where%20to%20Find%20Them%20(Movies)/works">Fantastic Beasts and Where to Find Them (Movies)</a>, <a class="tag" href="/tags/Marvel%20Cinematic%20Universe/works">Marvel Cinematic Universe</a>, <a class="tag" href="/tags/The%20Avengers%20(Marvel)%20-%20All%20Media%20Types/works">The Avengers (Marvel) - All Media Types</a>, <a class="tag" href="/tags/Spider-Man%20(Tom%20Holland%20Movies)/works">Spider-Man (Tom Holland Movies)</a>
      &nbsp;
    </h5>

    <!--required tags-->
    <ul class="required-tags">
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="rating-mature rating" title="Mature"><span class="text">Mature</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="warning-choosenotto warnings" title="Choose Not To Use Archive Warnings"><span class="text">Choose Not To Use Archive Warnings</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="category-multi category" title="M/M, Multi"><span class="text">M/M, Multi</span></span></a></li>
<li> <a class="help symbol question modal" title="Symbols key" aria-controls="#modal" href="/help/symbols-key.html"><span class="complete-yes iswip" title="Complete Work"><span class="text">Complete Work</span></span></a></li>
</ul>
    <p class="datetime">24 Feb 2021</p>
  </div>

  <!--warnings again, cast, freeform tags-->
  <h6 class="landmark heading">Tags</h6>
  <ul class="tags commas">
    <li class='warnings'><strong><a class="tag" href="/tags/Choose%20Not%20To%20Use%20Archive%20Warnings/works">Creator Chose Not To Use Archive Warnings</a></strong></li><li class='relationships'><a class="tag" href="/tags/James%20Potter*s*Lily%20Evans%20Potter*s*Tony%20Stark/works">James Potter/Lily Evans Potter/Tony Stark</a></li> <li class='relationships'><a class="tag" href="/tags/Clint%20Barton*s*Phil%20Coulson/works">Clint Barton/Phil Coulson</a></li> <li class='relationships'><a class="tag" href="/tags/Natasha%20Romanov*s*Sam%20Wilson/works">Natasha Romanov/Sam Wilson</a></li> <li class='relationships'><a class="tag" href="/tags/James%20%22Bucky%22%20Barnes*s*Steve%20Rogers/works">James &quot;Bucky&quot; Barnes/Steve Rogers</a></li> <li class='relationships'><a class="tag" href="/tags/Sirius%20Black*s*Remus%20Lupin/works">Sirius Black/Remus Lupin</a></li> <li class='relationships'><a class="tag" href="/tags/Lucius%20Malfoy*s*Severus%20Snape/works">Lucius Malfoy/Severus Snape</a></li> <li class='relationships'><a class="tag" href="/tags/Draco%20Malfoy*s*Blaise%20Zabini/works">Draco Malfoy/Blaise Zabini</a></li> <li class='relationships'><a class="tag" href="/tags/Viktor%20Krum*s*Harry%20Potter/works">Viktor Krum/Harry Potter</a></li> <li class='relationships'><a class="tag" href="/tags/Loki%20(Marvel)*s*Harry%20Potter/works">Loki (Marvel)/Harry Potter</a></li> <li class='relationships'><a class="tag" href="/tags/Loki*s*Harry%20Potter*s*Viktor%20Krum/works">Loki/Harry Potter/Viktor Krum</a></li><li class='characters'><a class="tag" href="/tags/Harry%20Potter/works">Harry Potter</a></li> <li class='characters'><a class="tag" href="/tags/Steve%20Rogers/works">Steve Rogers</a></li> <li class='characters'><a class="tag" href="/tags/Sirius%20Black/works">Sirius Black</a></li> <li class='characters'><a class="tag" href="/tags/Remus%20Lupin/works">Remus Lupin</a></li> <li class='characters'><a class="tag" href="/tags/Severus%20Snape/works">Severus Snape</a></li> <li class='characters'><a class="tag" href="/tags/Phil%20Coulson/works">Phil Coulson</a></li> <li class='characters'><a class="tag" href="/tags/Clint%20Barton/works">Clint Barton</a></li> <li class='characters'><a class="tag" href="/tags/Fred%20Weasley/works">Fred Weasley</a></li> <li class='characters'><a class="tag" href="/tags/George%20Weasley/works">George Weasley</a></li> <li class='characters'><a class="tag" href="/tags/Harry%20Potter%20Characters/works">Harry Potter Characters</a></li> <li class='characters'><a class="tag" href="/tags/Other%20Avengers/works">Other Avengers</a></li> <li class='characters'><a class="tag" href="/tags/Loki%20(Marvel)/works">Loki (Marvel)</a></li> <li class='characters'><a class="tag" href="/tags/Thor%20(Marvel)/works">Thor (Marvel)</a></li> <li class='characters'><a class="tag" href="/tags/Charlie%20Weasley/works">Charlie Weasley</a></li> <li class='characters'><a class="tag" href="/tags/Peter%20Parker/works">Peter Parker</a></li><li class='freeforms'><a class="tag" href="/tags/Harry%20Potter%20Has%20a%20Different%20Name/works">Harry Potter Has a Different Name</a></li> <li class='freeforms'><a class="tag" href="/tags/Tony%20Stark%20Needs%20a%20Hug/works">Tony Stark Needs a Hug</a></li> <li class='freeforms'><a class="tag" href="/tags/Harry%20Potter%20is%20Tony%20Stark&#39;s%20Child/works">Harry Potter is Tony Stark&#39;s Child</a></li> <li class='freeforms'><a class="tag" href="/tags/Protective%20Tony%20Stark/works">Protective Tony Stark</a></li> <li class='freeforms'><a class="tag" href="/tags/Protective%20Steve%20Rogers/works">Protective Steve Rogers</a></li> <li class='freeforms'><a class="tag" href="/tags/Protective%20Phil%20Coulson/works">Protective Phil Coulson</a></li> <li class='freeforms'><a class="tag" href="/tags/Albus%20Dumbledore%20Bashing/works">Albus Dumbledore Bashing</a></li> <li class='freeforms'><a class="tag" href="/tags/Molly%20Weasley%20Bashing/works">Molly Weasley Bashing</a></li> <li class='freeforms'><a class="tag" href="/tags/Ron%20Weasley%20Bashing/works">Ron Weasley Bashing</a></li> <li class='freeforms'><a class="tag" href="/tags/Hermione%20Granger%20Bashing/works">Hermione Granger Bashing</a></li> <li class='freeforms'><a class="tag" href="/tags/Ginny%20Weasley%20Bashing/works">Ginny Weasley Bashing</a></li> <li class='freeforms'><a class="tag" href="/tags/Implied*s*Referenced%20Child%20Abuse/works">Implied/Referenced Child Abuse</a></li> <li class='freeforms'><a class="tag" href="/tags/Deaf%20Clint%20Barton/works">Deaf Clint Barton</a></li> <li class='freeforms'><a class="tag" href="/tags/No%20Avengers:%20Endgame%20(Movie)%20Spoilers/works">No Avengers: Endgame (Movie) Spoilers</a></li> <li class='freeforms'><a class="tag" href="/tags/No%20Avengers:%20Infinity%20War%20Part%201%20(Movie)%20Spoilers/works">No Avengers: Infinity War Part 1 (Movie) Spoilers</a></li> <li class='freeforms'><a class="tag" href="/tags/No%20Captain%20America:%20Civil%20War%20(Movie)%20Spoilers/works">No Captain America: Civil War (Movie) Spoilers</a></li> <li class='freeforms'><a class="tag" href="/tags/Not%20Avengers:%20Age%20of%20Ultron%20(Movie)%20Compliant/works">Not Avengers: Age of Ultron (Movie) Compliant</a></li> <li class='freeforms'><a class="tag" href="/tags/Alternate%20Universe%20-%20Soulmates/works">Alternate Universe - Soulmates</a></li> <li class='freeforms'><a class="tag" href="/tags/Alternate%20Universe%20-%20Canon%20Divergence/works">Alternate Universe - Canon Divergence</a></li> <li class='freeforms'><a class="tag" href="/tags/No%20Horcruxes/works">No Horcruxes</a></li> <li class='freeforms'><a class="tag" href="/tags/Remus%20Lupin%20Lives/works">Remus Lupin Lives</a></li> <li class='freeforms'><a class="tag" href="/tags/Severus%20Snape%20Lives/works">Severus Snape Lives</a></li> <li class='freeforms'><a class="tag" href="/tags/Fred%20Weasley%20Lives/works">Fred Weasley Lives</a></li> <li class='freeforms'><a class="tag" href="/tags/Sirius%20Black%20Lives/works">Sirius Black Lives</a></li> <li class='freeforms'><a class="tag" href="/tags/Creature%20Harry%20Potter/works">Creature Harry Potter</a></li> <li class='freeforms'><a class="tag" href="/tags/Kitsune%20Harry%20Potter/works">Kitsune Harry Potter</a></li> <li class='freeforms'><a class="tag" href="/tags/Protective%20Bucky%20Barnes/works">Protective Bucky Barnes</a></li> <li class='freeforms'><a class="tag" href="/tags/Implied%20Mpreg/works">Implied Mpreg</a></li> <li class='freeforms'><a class="tag" href="/tags/Cute%20Peter%20Parker/works">Cute Peter Parker</a></li> <li class='freeforms'><a class="tag" href="/tags/Tony%20Stark%20Acting%20as%20Peter%20Parker&#39;s%20Parental%20Figure/works">Tony Stark Acting as Peter Parker&#39;s Parental Figure</a></li> <li class='freeforms'><a class="tag" href="/tags/Parent%20Tony%20Stark/works">Parent Tony Stark</a></li> <li class='freeforms'><a class="tag" href="/tags/Tony%20Stark%20Has%20A%20Heart/works">Tony Stark Has A Heart</a></li> <li class='freeforms'><a class="tag" href="/tags/Tony%20Stark%20is%20Good%20With%20Kids/works">Tony Stark is Good With Kids</a></li> <li class='freeforms'><a class="tag" href="/tags/Not%20Spider-Man:%20Far%20From%20Home%20Compliant/works">Not Spider-Man: Far From Home Compliant</a></li> <li class='freeforms'><a class="tag" href="/tags/Flash%20Thompson%20Bullies%20Peter%20Parker/works">Flash Thompson Bullies Peter Parker</a></li>
  </ul>

  <!--summary-->
    <h6 class="landmark heading">Summary</h6>
    <blockquote class="userstuff summary">
      <p>Harry is breaking free. Trapped by Dumbledore at the Dursleys until rescued by four others just before his majority, Harry is finally breaking free and learning the truth about who he is. His mother was a kitsune with two mates, one James Potter the other none other than Tony Stark aka Iron Man. Kept from his true father and his kitsune heritage Harry is taking back control and taking back what is his. Join as he finds family, finds mates, and finds peace with who he is. Can he help bring the Avengers together as they are meant to be? Can he find his mates before something happens? Just who is Harry Potter really?</p><p>AN: No new chapters just making some edits to translations that I had wrong that was helpfully and politely pointed out to me</p>
    </blockquote>

    <h6 class="landmark heading">Series</h6>
    <ul class="series">
        <li>
          Part <strong>1</strong> of <a href="/series/2193438">Gaining freedom</a>
        </li>
    </ul>

  <!--stats-->

  <dl class="stats">
      <dt class="language">Language:</dt>
      <dd class="language">English</dd>
    <dt class="words">Words:</dt>
    <dd class="words">148,157</dd>
    <dt class="chapters">Chapters:</dt>
    <dd class="chapters"><a href="/works/28021563/chapters/72974925">28</a>/28</dd>


    <dt class="collections">Collections:</dt>
    <dd class="collections"><a href="/works/28021563/collections">4</a></dd>

    <dt class="comments">Comments:</dt>
    <dd class="comments"><a href="/works/28021563?show_comments=true&amp;view_full_work=true#comments">652</a></dd>

    <dt class="kudos">Kudos:</dt>
    <dd class="kudos"><a href="/works/28021563?view_full_work=true#kudos">1568</a></dd>

    <dt class="bookmarks">Bookmarks:</dt>
    <dd class="bookmarks"><a href="/works/28021563/bookmarks">543</a></dd>

  <dt class="hits">Hits:</dt>
  <dd class="hits">62180</dd>

  </dl>


</li>

</ol>

<!--/content-->

<!--filters subnav-->
  <form class="narrow-hidden filters" id="work-filters" action="/collections/Best_Harry_Potter_Crossovers/works" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;"/>
  <h3 class="landmark heading">Filters</h3>
  <fieldset><legend>Filter results:</legend>
    <dl>
      <dt class="landmark">Submit</dt>
      <dd class="submit actions"><input type="submit" name="commit" value="Sort and Filter"/></dd>
      <dt class="sort">
        <label for="work_search_sort_column">Sort by</label>
      </dt>
      <dd class="sort">
        <select name="work_search[sort_column]" id="work_search_sort_column"><option value="authors_to_sort_on">Author</option>
<option value="title_to_sort_on">Title</option>
<option value="created_at">Date Posted</option>
<option value="revised_at">Date Updated</option>
<option selected="selected" value="word_count">Word Count</option>
<option value="hits">Hits</option>
<option value="kudos_count">Kudos</option>
<option value="comments_count">Comments</option>
<option value="bookmarks_count">Bookmarks</option></select>
      </dd>

        <dt class="include heading">
          <h4 class="heading">
            Include
          </h4>
           <a class="help symbol question modal" title="Work filters include tags" aria-controls="#modal" href="/help/work-filters-include-tags.html"><span class="symbol question"><span>?</span></span></a>
        </dt>
        <dd class="include tags group">
          <dl>
              <dt id="toggle_include_rating_tags" class="filter-toggle rating tags">
                <span class="landmark">Include </span>Ratings
              </dt>
              <dd id="include_rating_tags" class="expandable rating tags">
                <ul>
                    <li>
                      <label for="include_work_search_rating_ids_11">
                          <input type="radio" name="include_work_search[rating_ids][]" id="include_work_search_rating_ids_11" value="11"/>
                        <span class="indicator" aria-hidden="true"></span><span>Teen And Up Audiences (188)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_rating_ids_12">
                          <input type="radio" name="include_work_search[rating_ids][]" id="include_work_search_rating_ids_12" value="12"/>
                        <span class="indicator" aria-hidden="true"></span><span>Mature (167)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_rating_ids_13">
                          <input type="radio" name="include_work_search[rating_ids][]" id="include_work_search_rating_ids_13" value="13"/>
                        <span class="indicator" aria-hidden="true"></span><span>Explicit (105)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_rating_ids_10">
                          <input type="radio" name="include_work_search[rating_ids][]" id="include_work_search_rating_ids_10" value="10"/>
                        <span class="indicator" aria-hidden="true"></span><span>General Audiences (96)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_rating_ids_9">
                          <input type="radio" name="include_work_search[rating_ids][]" id="include_work_search_rating_ids_9" value="9"/>
                        <span class="indicator" aria-hidden="true"></span><span>Not Rated (50)</span>
</label>                    </li>
                </ul>
              </dd>
              <dt id="toggle_include_archive_warning_tags" class="filter-toggle warning tags">
                <span class="landmark">Include </span>Warnings
              </dt>
              <dd id="include_archive_warning_tags" class="expandable warning tags">
                <ul>
                    <li>
                      <label for="include_work_search_archive_warning_ids_14">
                          <input type="checkbox" name="include_work_search[archive_warning_ids][]" id="include_work_search_archive_warning_ids_14" value="14"/>
                        <span class="indicator" aria-hidden="true"></span><span>Creator Chose Not To Use Archive Warnings (264)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_archive_warning_ids_16">
                          <input type="checkbox" name="include_work_search[archive_warning_ids][]" id="include_work_search_archive_warning_ids_16" value="16"/>
                        <span class="indicator" aria-hidden="true"></span><span>No Archive Warnings Apply (236)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_archive_warning_ids_17">
                          <input type="checkbox" name="include_work_search[archive_warning_ids][]" id="include_work_search_archive_warning_ids_17" value="17"/>
                        <span class="indicator" aria-hidden="true"></span><span>Graphic Depictions Of Violence (126)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_archive_warning_ids_18">
                          <input type="checkbox" name="include_work_search[archive_warning_ids][]" id="include_work_search_archive_warning_ids_18" value="18"/>
                        <span class="indicator" aria-hidden="true"></span><span>Major Character Death (57)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_archive_warning_ids_19">
                          <input type="checkbox" name="include_work_search[archive_warning_ids][]" id="include_work_search_archive_warning_ids_19" value="19"/>
                        <span class="indicator" aria-hidden="true"></span><span>Rape/Non-Con (24)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_archive_warning_ids_20">
                          <input type="checkbox" name="include_work_search[archive_warning_ids][]" id="include_work_search_archive_warning_ids_20" value="20"/>
                        <span class="indicator" aria-hidden="true"></span><span>Underage (24)</span>
</label>                    </li>
                </ul>
              </dd>
              <dt id="toggle_include_category_tags" class="filter-toggle category tags">
                <span class="landmark">Include </span>Categories
              </dt>
              <dd id="include_category_tags" class="expandable category tags">
                <ul>
                    <li>
                      <label for="include_work_search_category_ids_23">
                          <input type="checkbox" name="include_work_search[category_ids][]" id="include_work_search_category_ids_23" value="23"/>
                        <span class="indicator" aria-hidden="true"></span><span>M/M (393)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_category_ids_21">
                          <input type="checkbox" name="include_work_search[category_ids][]" id="include_work_search_category_ids_21" value="21"/>
                        <span class="indicator" aria-hidden="true"></span><span>Gen (170)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_category_ids_22">
                          <input type="checkbox" name="include_work_search[category_ids][]" id="include_work_search_category_ids_22" value="22"/>
                        <span class="indicator" aria-hidden="true"></span><span>F/M (137)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_category_ids_2246">
                          <input type="checkbox" name="include_work_search[category_ids][]" id="include_work_search_category_ids_2246" value="2246"/>
                        <span class="indicator" aria-hidden="true"></span><span>Multi (84)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_category_ids_116">
                          <input type="checkbox" name="include_work_search[category_ids][]" id="include_work_search_category_ids_116" value="116"/>
                        <span class="indicator" aria-hidden="true"></span><span>F/F (25)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_category_ids_24">
                          <input type="checkbox" name="include_work_search[category_ids][]" id="include_work_search_category_ids_24" value="24"/>
                        <span class="indicator" aria-hidden="true"></span><span>Other (17)</span>
</label>                    </li>
                </ul>
              </dd>
              <dt id="toggle_include_fandom_tags" class="filter-toggle fandom tags">
                <span class="landmark">Include </span>Fandoms
              </dt>
              <dd id="include_fandom_tags" class="expandable fandom tags">
                <ul>
                    <li>
                      <label for="include_work_search_fandom_ids_136512">
                          <input type="checkbox" name="include_work_search[fandom_ids][]" id="include_work_search_fandom_ids_136512" value="136512"/>
                        <span class="indicator" aria-hidden="true"></span><span>Harry Potter - J. K. Rowling (606)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_fandom_ids_1001939">
                          <input type="checkbox" name="include_work_search[fandom_ids][]" id="include_work_search_fandom_ids_1001939" value="1001939"/>
                        <span class="indicator" aria-hidden="true"></span><span>The Avengers (Marvel Movies) (93)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_fandom_ids_414093">
                          <input type="checkbox" name="include_work_search[fandom_ids][]" id="include_work_search_fandom_ids_414093" value="414093"/>
                        <span class="indicator" aria-hidden="true"></span><span>Marvel Cinematic Universe (73)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_fandom_ids_27">
                          <input type="checkbox" name="include_work_search[fandom_ids][]" id="include_work_search_fandom_ids_27" value="27"/>
                        <span class="indicator" aria-hidden="true"></span><span>Supernatural (64)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_fandom_ids_133185">
                          <input type="checkbox" name="include_work_search[fandom_ids][]" id="include_work_search_fandom_ids_133185" value="133185"/>
                        <span class="indicator" aria-hidden="true"></span><span>Sherlock (TV) (52)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_fandom_ids_727114">
                          <input type="checkbox" name="include_work_search[fandom_ids][]" id="include_work_search_fandom_ids_727114" value="727114"/>
                        <span class="indicator" aria-hidden="true"></span><span>The Avengers (Marvel) - All Media Types (40)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_fandom_ids_226657">
                          <input type="checkbox" name="include_work_search[fandom_ids][]" id="include_work_search_fandom_ids_226657" value="226657"/>
                        <span class="indicator" aria-hidden="true"></span><span>Iron Man (Movies) (38)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_fandom_ids_245368">
                          <input type="checkbox" name="include_work_search[fandom_ids][]" id="include_work_search_fandom_ids_245368" value="245368"/>
                        <span class="indicator" aria-hidden="true"></span><span>Thor (Movies) (23)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_fandom_ids_205859">
                          <input type="checkbox" name="include_work_search[fandom_ids][]" id="include_work_search_fandom_ids_205859" value="205859"/>
                        <span class="indicator" aria-hidden="true"></span><span>The Walking Dead (TV) (19)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_fandom_ids_269708">
                          <input type="checkbox" name="include_work_search[fandom_ids][]" id="include_work_search_fandom_ids_269708" value="269708"/>
                        <span class="indicator" aria-hidden="true"></span><span>Twilight Series - Stephenie Meyer (19)</span>
</label>                    </li>
                </ul>
              </dd>
              <dt id="toggle_include_character_tags" class="filter-toggle character tags">
                <span class="landmark">Include </span>Characters
              </dt>
              <dd id="include_character_tags" class="expandable character tags">
                <ul>
                    <li>
                      <label for="include_work_search_character_ids_1803">
                          <input type="checkbox" name="include_work_search[character_ids][]" id="include_work_search_character_ids_1803" value="1803"/>
                        <span class="indicator" aria-hidden="true"></span><span>Harry Potter (529)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_character_ids_1048">
                          <input type="checkbox" name="include_work_search[character_ids][]" id="include_work_search_character_ids_1048" value="1048"/>
                        <span class="indicator" aria-hidden="true"></span><span>Hermione Granger (127)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_character_ids_3175">
                          <input type="checkbox" name="include_work_search[character_ids][]" id="include_work_search_character_ids_3175" value="3175"/>
                        <span class="indicator" aria-hidden="true"></span><span>Tony Stark (112)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_character_ids_966">
                          <input type="checkbox" name="include_work_search[character_ids][]" id="include_work_search_character_ids_966" value="966"/>
                        <span class="indicator" aria-hidden="true"></span><span>Severus Snape (90)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_character_ids_2211">
                          <input type="checkbox" name="include_work_search[character_ids][]" id="include_work_search_character_ids_2211" value="2211"/>
                        <span class="indicator" aria-hidden="true"></span><span>Ron Weasley (88)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_character_ids_1589">
                          <input type="checkbox" name="include_work_search[character_ids][]" id="include_work_search_character_ids_1589" value="1589"/>
                        <span class="indicator" aria-hidden="true"></span><span>Draco Malfoy (80)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_character_ids_1386">
                          <input type="checkbox" name="include_work_search[character_ids][]" id="include_work_search_character_ids_1386" value="1386"/>
                        <span class="indicator" aria-hidden="true"></span><span>Albus Dumbledore (78)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_character_ids_7267">
                          <input type="checkbox" name="include_work_search[character_ids][]" id="include_work_search_character_ids_7267" value="7267"/>
                        <span class="indicator" aria-hidden="true"></span><span>Steve Rogers (78)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_character_ids_13631">
                          <input type="checkbox" name="include_work_search[character_ids][]" id="include_work_search_character_ids_13631" value="13631"/>
                        <span class="indicator" aria-hidden="true"></span><span>Clint Barton (75)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_character_ids_321">
                          <input type="checkbox" name="include_work_search[character_ids][]" id="include_work_search_character_ids_321" value="321"/>
                        <span class="indicator" aria-hidden="true"></span><span>Sirius Black (74)</span>
</label>                    </li>
                </ul>
              </dd>
              <dt id="toggle_include_relationship_tags" class="filter-toggle relationship tags">
                <span class="landmark">Include </span>Relationships
              </dt>
              <dd id="include_relationship_tags" class="expandable relationship tags">
                <ul>
                    <li>
                      <label for="include_work_search_relationship_ids_499821">
                          <input type="checkbox" name="include_work_search[relationship_ids][]" id="include_work_search_relationship_ids_499821" value="499821"/>
                        <span class="indicator" aria-hidden="true"></span><span>Harry Potter/Tony Stark (47)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_relationship_ids_479350">
                          <input type="checkbox" name="include_work_search[relationship_ids][]" id="include_work_search_relationship_ids_479350" value="479350"/>
                        <span class="indicator" aria-hidden="true"></span><span>Loki (Marvel)/Harry Potter (29)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_relationship_ids_99">
                          <input type="checkbox" name="include_work_search[relationship_ids][]" id="include_work_search_relationship_ids_99" value="99"/>
                        <span class="indicator" aria-hidden="true"></span><span>Draco Malfoy/Harry Potter (26)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_relationship_ids_1110">
                          <input type="checkbox" name="include_work_search[relationship_ids][]" id="include_work_search_relationship_ids_1110" value="1110"/>
                        <span class="indicator" aria-hidden="true"></span><span>Sirius Black/Remus Lupin (23)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_relationship_ids_3458">
                          <input type="checkbox" name="include_work_search[relationship_ids][]" id="include_work_search_relationship_ids_3458" value="3458"/>
                        <span class="indicator" aria-hidden="true"></span><span>Hermione Granger/Ron Weasley (22)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_relationship_ids_257698">
                          <input type="checkbox" name="include_work_search[relationship_ids][]" id="include_work_search_relationship_ids_257698" value="257698"/>
                        <span class="indicator" aria-hidden="true"></span><span>Harry Potter/Richard B. Riddick (16)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_relationship_ids_125250">
                          <input type="checkbox" name="include_work_search[relationship_ids][]" id="include_work_search_relationship_ids_125250" value="125250"/>
                        <span class="indicator" aria-hidden="true"></span><span>Edward Cullen/Harry Potter (15)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_relationship_ids_125292">
                          <input type="checkbox" name="include_work_search[relationship_ids][]" id="include_work_search_relationship_ids_125292" value="125292"/>
                        <span class="indicator" aria-hidden="true"></span><span>Harry Potter/Dean Winchester (15)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_relationship_ids_1600">
                          <input type="checkbox" name="include_work_search[relationship_ids][]" id="include_work_search_relationship_ids_1600" value="1600"/>
                        <span class="indicator" aria-hidden="true"></span><span>Harry Potter/Severus Snape (13)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_relationship_ids_28426">
                          <input type="checkbox" name="include_work_search[relationship_ids][]" id="include_work_search_relationship_ids_28426" value="28426"/>
                        <span class="indicator" aria-hidden="true"></span><span>Emmett Cullen/Rosalie Hale (13)</span>
</label>                    </li>
                </ul>
              </dd>
              <dt id="toggle_include_freeform_tags" class="filter-toggle freeform tags">
                <span class="landmark">Include </span>Additional Tags
              </dt>
              <dd id="include_freeform_tags" class="expandable freeform tags">
                <ul>
                    <li>
                      <label for="include_work_search_freeform_ids_184">
                          <input type="checkbox" name="include_work_search[freeform_ids][]" id="include_work_search_freeform_ids_184" value="184"/>
                        <span class="indicator" aria-hidden="true"></span><span>Crossover (137)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_freeform_ids_968">
                          <input type="checkbox" name="include_work_search[freeform_ids][]" id="include_work_search_freeform_ids_968" value="968"/>
                        <span class="indicator" aria-hidden="true"></span><span>Alternate Universe (86)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_freeform_ids_143795">
                          <input type="checkbox" name="include_work_search[freeform_ids][]" id="include_work_search_freeform_ids_143795" value="143795"/>
                        <span class="indicator" aria-hidden="true"></span><span>Alternate Universe - Canon Divergence (69)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_freeform_ids_1469">
                          <input type="checkbox" name="include_work_search[freeform_ids][]" id="include_work_search_freeform_ids_1469" value="1469"/>
                        <span class="indicator" aria-hidden="true"></span><span>Slash (52)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_freeform_ids_3135650">
                          <input type="checkbox" name="include_work_search[freeform_ids][]" id="include_work_search_freeform_ids_3135650" value="3135650"/>
                        <span class="indicator" aria-hidden="true"></span><span>Master of Death Harry Potter (50)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_freeform_ids_8496727">
                          <input type="checkbox" name="include_work_search[freeform_ids][]" id="include_work_search_freeform_ids_8496727" value="8496727"/>
                        <span class="indicator" aria-hidden="true"></span><span>Albus Dumbledore Bashing (48)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_freeform_ids_1833">
                          <input type="checkbox" name="include_work_search[freeform_ids][]" id="include_work_search_freeform_ids_1833" value="1833"/>
                        <span class="indicator" aria-hidden="true"></span><span>Mpreg (47)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_freeform_ids_1284523">
                          <input type="checkbox" name="include_work_search[freeform_ids][]" id="include_work_search_freeform_ids_1284523" value="1284523"/>
                        <span class="indicator" aria-hidden="true"></span><span>BAMF Harry Potter (34)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_freeform_ids_176">
                          <input type="checkbox" name="include_work_search[freeform_ids][]" id="include_work_search_freeform_ids_176" value="176"/>
                        <span class="indicator" aria-hidden="true"></span><span>Angst (30)</span>
</label>                    </li>
                    <li>
                      <label for="include_work_search_freeform_ids_62">
                          <input type="checkbox" name="include_work_search[freeform_ids][]" id="include_work_search_freeform_ids_62" value="62"/>
                        <span class="indicator" aria-hidden="true"></span><span>Humor (26)</span>
</label>                    </li>
                </ul>
              </dd>
            <dt class="autocomplete search">
              <label for="work_search_other_tag_names">Other tags to include</label>
            </dt>
            <dd class="autocomplete search">
              <input class="autocomplete" data-autocomplete-method="/autocomplete/tag" data-autocomplete-hint-text="Start typing for suggestions!" data-autocomplete-no-results-text="(No suggestions found)" data-autocomplete-min-chars="1" data-autocomplete-searching-text="Searching..." type="text" name="work_search[other_tag_names]" id="work_search_other_tag_names"/>
            </dd>
          </dl>
        </dd>
        <dt class="exclude heading">
          <h4 class="heading">
            Exclude
          </h4>
           <a class="help symbol question modal" title="Work filters exclude tags" aria-controls="#modal" href="/help/work-filters-exclude-tags.html"><span class="symbol question"><span>?</span></span></a>
        </dt>
        <dd class="exclude tags group">
          <dl>
              <dt id="toggle_exclude_rating_tags" class="filter-toggle rating tags">
                <span class="landmark">Exclude </span>Ratings
              </dt>
              <dd id="exclude_rating_tags" class="expandable rating tags">
                <ul>
                    <li>
                      <label for="exclude_work_search_rating_ids_11">
                          <input type="checkbox" name="exclude_work_search[rating_ids][]" id="exclude_work_search_rating_ids_11" value="11"/>
                        <span class="indicator" aria-hidden="true"></span><span>Teen And Up Audiences (188)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_rating_ids_12">
                          <input type="checkbox" name="exclude_work_search[rating_ids][]" id="exclude_work_search_rating_ids_12" value="12"/>
                        <span class="indicator" aria-hidden="true"></span><span>Mature (167)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_rating_ids_13">
                          <input type="checkbox" name="exclude_work_search[rating_ids][]" id="exclude_work_search_rating_ids_13" value="13"/>
                        <span class="indicator" aria-hidden="true"></span><span>Explicit (105)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_rating_ids_10">
                          <input type="checkbox" name="exclude_work_search[rating_ids][]" id="exclude_work_search_rating_ids_10" value="10"/>
                        <span class="indicator" aria-hidden="true"></span><span>General Audiences (96)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_rating_ids_9">
                          <input type="checkbox" name="exclude_work_search[rating_ids][]" id="exclude_work_search_rating_ids_9" value="9"/>
                        <span class="indicator" aria-hidden="true"></span><span>Not Rated (50)</span>
</label>                    </li>
                </ul>
              </dd>
              <dt id="toggle_exclude_archive_warning_tags" class="filter-toggle warning tags">
                <span class="landmark">Exclude </span>Warnings
              </dt>
              <dd id="exclude_archive_warning_tags" class="expandable warning tags">
                <ul>
                    <li>
                      <label for="exclude_work_search_archive_warning_ids_14">
                          <input type="checkbox" name="exclude_work_search[archive_warning_ids][]" id="exclude_work_search_archive_warning_ids_14" value="14"/>
                        <span class="indicator" aria-hidden="true"></span><span>Creator Chose Not To Use Archive Warnings (264)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_archive_warning_ids_16">
                          <input type="checkbox" name="exclude_work_search[archive_warning_ids][]" id="exclude_work_search_archive_warning_ids_16" value="16"/>
                        <span class="indicator" aria-hidden="true"></span><span>No Archive Warnings Apply (236)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_archive_warning_ids_17">
                          <input type="checkbox" name="exclude_work_search[archive_warning_ids][]" id="exclude_work_search_archive_warning_ids_17" value="17"/>
                        <span class="indicator" aria-hidden="true"></span><span>Graphic Depictions Of Violence (126)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_archive_warning_ids_18">
                          <input type="checkbox" name="exclude_work_search[archive_warning_ids][]" id="exclude_work_search_archive_warning_ids_18" value="18"/>
                        <span class="indicator" aria-hidden="true"></span><span>Major Character Death (57)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_archive_warning_ids_19">
                          <input type="checkbox" name="exclude_work_search[archive_warning_ids][]" id="exclude_work_search_archive_warning_ids_19" value="19"/>
                        <span class="indicator" aria-hidden="true"></span><span>Rape/Non-Con (24)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_archive_warning_ids_20">
                          <input type="checkbox" name="exclude_work_search[archive_warning_ids][]" id="exclude_work_search_archive_warning_ids_20" value="20"/>
                        <span class="indicator" aria-hidden="true"></span><span>Underage (24)</span>
</label>                    </li>
                </ul>
              </dd>
              <dt id="toggle_exclude_category_tags" class="filter-toggle category tags">
                <span class="landmark">Exclude </span>Categories
              </dt>
              <dd id="exclude_category_tags" class="expandable category tags">
                <ul>
                    <li>
                      <label for="exclude_work_search_category_ids_23">
                          <input type="checkbox" name="exclude_work_search[category_ids][]" id="exclude_work_search_category_ids_23" value="23"/>
                        <span class="indicator" aria-hidden="true"></span><span>M/M (393)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_category_ids_21">
                          <input type="checkbox" name="exclude_work_search[category_ids][]" id="exclude_work_search_category_ids_21" value="21"/>
                        <span class="indicator" aria-hidden="true"></span><span>Gen (170)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_category_ids_22">
                          <input type="checkbox" name="exclude_work_search[category_ids][]" id="exclude_work_search_category_ids_22" value="22"/>
                        <span class="indicator" aria-hidden="true"></span><span>F/M (137)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_category_ids_2246">
                          <input type="checkbox" name="exclude_work_search[category_ids][]" id="exclude_work_search_category_ids_2246" value="2246"/>
                        <span class="indicator" aria-hidden="true"></span><span>Multi (84)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_category_ids_116">
                          <input type="checkbox" name="exclude_work_search[category_ids][]" id="exclude_work_search_category_ids_116" value="116"/>
                        <span class="indicator" aria-hidden="true"></span><span>F/F (25)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_category_ids_24">
                          <input type="checkbox" name="exclude_work_search[category_ids][]" id="exclude_work_search_category_ids_24" value="24"/>
                        <span class="indicator" aria-hidden="true"></span><span>Other (17)</span>
</label>                    </li>
                </ul>
              </dd>
              <dt id="toggle_exclude_fandom_tags" class="filter-toggle fandom tags">
                <span class="landmark">Exclude </span>Fandoms
              </dt>
              <dd id="exclude_fandom_tags" class="expandable fandom tags">
                <ul>
                    <li>
                      <label for="exclude_work_search_fandom_ids_136512">
                          <input type="checkbox" name="exclude_work_search[fandom_ids][]" id="exclude_work_search_fandom_ids_136512" value="136512"/>
                        <span class="indicator" aria-hidden="true"></span><span>Harry Potter - J. K. Rowling (606)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_fandom_ids_1001939">
                          <input type="checkbox" name="exclude_work_search[fandom_ids][]" id="exclude_work_search_fandom_ids_1001939" value="1001939"/>
                        <span class="indicator" aria-hidden="true"></span><span>The Avengers (Marvel Movies) (93)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_fandom_ids_414093">
                          <input type="checkbox" name="exclude_work_search[fandom_ids][]" id="exclude_work_search_fandom_ids_414093" value="414093"/>
                        <span class="indicator" aria-hidden="true"></span><span>Marvel Cinematic Universe (73)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_fandom_ids_27">
                          <input type="checkbox" name="exclude_work_search[fandom_ids][]" id="exclude_work_search_fandom_ids_27" value="27"/>
                        <span class="indicator" aria-hidden="true"></span><span>Supernatural (64)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_fandom_ids_133185">
                          <input type="checkbox" name="exclude_work_search[fandom_ids][]" id="exclude_work_search_fandom_ids_133185" value="133185"/>
                        <span class="indicator" aria-hidden="true"></span><span>Sherlock (TV) (52)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_fandom_ids_727114">
                          <input type="checkbox" name="exclude_work_search[fandom_ids][]" id="exclude_work_search_fandom_ids_727114" value="727114"/>
                        <span class="indicator" aria-hidden="true"></span><span>The Avengers (Marvel) - All Media Types (40)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_fandom_ids_226657">
                          <input type="checkbox" name="exclude_work_search[fandom_ids][]" id="exclude_work_search_fandom_ids_226657" value="226657"/>
                        <span class="indicator" aria-hidden="true"></span><span>Iron Man (Movies) (38)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_fandom_ids_245368">
                          <input type="checkbox" name="exclude_work_search[fandom_ids][]" id="exclude_work_search_fandom_ids_245368" value="245368"/>
                        <span class="indicator" aria-hidden="true"></span><span>Thor (Movies) (23)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_fandom_ids_205859">
                          <input type="checkbox" name="exclude_work_search[fandom_ids][]" id="exclude_work_search_fandom_ids_205859" value="205859"/>
                        <span class="indicator" aria-hidden="true"></span><span>The Walking Dead (TV) (19)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_fandom_ids_269708">
                          <input type="checkbox" name="exclude_work_search[fandom_ids][]" id="exclude_work_search_fandom_ids_269708" value="269708"/>
                        <span class="indicator" aria-hidden="true"></span><span>Twilight Series - Stephenie Meyer (19)</span>
</label>                    </li>
                </ul>
              </dd>
              <dt id="toggle_exclude_character_tags" class="filter-toggle character tags">
                <span class="landmark">Exclude </span>Characters
              </dt>
              <dd id="exclude_character_tags" class="expandable character tags">
                <ul>
                    <li>
                      <label for="exclude_work_search_character_ids_1803">
                          <input type="checkbox" name="exclude_work_search[character_ids][]" id="exclude_work_search_character_ids_1803" value="1803"/>
                        <span class="indicator" aria-hidden="true"></span><span>Harry Potter (529)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_character_ids_1048">
                          <input type="checkbox" name="exclude_work_search[character_ids][]" id="exclude_work_search_character_ids_1048" value="1048"/>
                        <span class="indicator" aria-hidden="true"></span><span>Hermione Granger (127)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_character_ids_3175">
                          <input type="checkbox" name="exclude_work_search[character_ids][]" id="exclude_work_search_character_ids_3175" value="3175"/>
                        <span class="indicator" aria-hidden="true"></span><span>Tony Stark (112)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_character_ids_966">
                          <input type="checkbox" name="exclude_work_search[character_ids][]" id="exclude_work_search_character_ids_966" value="966"/>
                        <span class="indicator" aria-hidden="true"></span><span>Severus Snape (90)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_character_ids_2211">
                          <input type="checkbox" name="exclude_work_search[character_ids][]" id="exclude_work_search_character_ids_2211" value="2211"/>
                        <span class="indicator" aria-hidden="true"></span><span>Ron Weasley (88)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_character_ids_1589">
                          <input type="checkbox" name="exclude_work_search[character_ids][]" id="exclude_work_search_character_ids_1589" value="1589"/>
                        <span class="indicator" aria-hidden="true"></span><span>Draco Malfoy (80)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_character_ids_1386">
                          <input type="checkbox" name="exclude_work_search[character_ids][]" id="exclude_work_search_character_ids_1386" value="1386"/>
                        <span class="indicator" aria-hidden="true"></span><span>Albus Dumbledore (78)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_character_ids_7267">
                          <input type="checkbox" name="exclude_work_search[character_ids][]" id="exclude_work_search_character_ids_7267" value="7267"/>
                        <span class="indicator" aria-hidden="true"></span><span>Steve Rogers (78)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_character_ids_13631">
                          <input type="checkbox" name="exclude_work_search[character_ids][]" id="exclude_work_search_character_ids_13631" value="13631"/>
                        <span class="indicator" aria-hidden="true"></span><span>Clint Barton (75)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_character_ids_321">
                          <input type="checkbox" name="exclude_work_search[character_ids][]" id="exclude_work_search_character_ids_321" value="321"/>
                        <span class="indicator" aria-hidden="true"></span><span>Sirius Black (74)</span>
</label>                    </li>
                </ul>
              </dd>
              <dt id="toggle_exclude_relationship_tags" class="filter-toggle relationship tags">
                <span class="landmark">Exclude </span>Relationships
              </dt>
              <dd id="exclude_relationship_tags" class="expandable relationship tags">
                <ul>
                    <li>
                      <label for="exclude_work_search_relationship_ids_499821">
                          <input type="checkbox" name="exclude_work_search[relationship_ids][]" id="exclude_work_search_relationship_ids_499821" value="499821"/>
                        <span class="indicator" aria-hidden="true"></span><span>Harry Potter/Tony Stark (47)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_relationship_ids_479350">
                          <input type="checkbox" name="exclude_work_search[relationship_ids][]" id="exclude_work_search_relationship_ids_479350" value="479350"/>
                        <span class="indicator" aria-hidden="true"></span><span>Loki (Marvel)/Harry Potter (29)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_relationship_ids_99">
                          <input type="checkbox" name="exclude_work_search[relationship_ids][]" id="exclude_work_search_relationship_ids_99" value="99"/>
                        <span class="indicator" aria-hidden="true"></span><span>Draco Malfoy/Harry Potter (26)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_relationship_ids_1110">
                          <input type="checkbox" name="exclude_work_search[relationship_ids][]" id="exclude_work_search_relationship_ids_1110" value="1110"/>
                        <span class="indicator" aria-hidden="true"></span><span>Sirius Black/Remus Lupin (23)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_relationship_ids_3458">
                          <input type="checkbox" name="exclude_work_search[relationship_ids][]" id="exclude_work_search_relationship_ids_3458" value="3458"/>
                        <span class="indicator" aria-hidden="true"></span><span>Hermione Granger/Ron Weasley (22)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_relationship_ids_257698">
                          <input type="checkbox" name="exclude_work_search[relationship_ids][]" id="exclude_work_search_relationship_ids_257698" value="257698"/>
                        <span class="indicator" aria-hidden="true"></span><span>Harry Potter/Richard B. Riddick (16)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_relationship_ids_125250">
                          <input type="checkbox" name="exclude_work_search[relationship_ids][]" id="exclude_work_search_relationship_ids_125250" value="125250"/>
                        <span class="indicator" aria-hidden="true"></span><span>Edward Cullen/Harry Potter (15)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_relationship_ids_125292">
                          <input type="checkbox" name="exclude_work_search[relationship_ids][]" id="exclude_work_search_relationship_ids_125292" value="125292"/>
                        <span class="indicator" aria-hidden="true"></span><span>Harry Potter/Dean Winchester (15)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_relationship_ids_1600">
                          <input type="checkbox" name="exclude_work_search[relationship_ids][]" id="exclude_work_search_relationship_ids_1600" value="1600"/>
                        <span class="indicator" aria-hidden="true"></span><span>Harry Potter/Severus Snape (13)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_relationship_ids_28426">
                          <input type="checkbox" name="exclude_work_search[relationship_ids][]" id="exclude_work_search_relationship_ids_28426" value="28426"/>
                        <span class="indicator" aria-hidden="true"></span><span>Emmett Cullen/Rosalie Hale (13)</span>
</label>                    </li>
                </ul>
              </dd>
              <dt id="toggle_exclude_freeform_tags" class="filter-toggle freeform tags">
                <span class="landmark">Exclude </span>Additional Tags
              </dt>
              <dd id="exclude_freeform_tags" class="expandable freeform tags">
                <ul>
                    <li>
                      <label for="exclude_work_search_freeform_ids_184">
                          <input type="checkbox" name="exclude_work_search[freeform_ids][]" id="exclude_work_search_freeform_ids_184" value="184"/>
                        <span class="indicator" aria-hidden="true"></span><span>Crossover (137)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_freeform_ids_968">
                          <input type="checkbox" name="exclude_work_search[freeform_ids][]" id="exclude_work_search_freeform_ids_968" value="968"/>
                        <span class="indicator" aria-hidden="true"></span><span>Alternate Universe (86)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_freeform_ids_143795">
                          <input type="checkbox" name="exclude_work_search[freeform_ids][]" id="exclude_work_search_freeform_ids_143795" value="143795"/>
                        <span class="indicator" aria-hidden="true"></span><span>Alternate Universe - Canon Divergence (69)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_freeform_ids_1469">
                          <input type="checkbox" name="exclude_work_search[freeform_ids][]" id="exclude_work_search_freeform_ids_1469" value="1469"/>
                        <span class="indicator" aria-hidden="true"></span><span>Slash (52)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_freeform_ids_3135650">
                          <input type="checkbox" name="exclude_work_search[freeform_ids][]" id="exclude_work_search_freeform_ids_3135650" value="3135650"/>
                        <span class="indicator" aria-hidden="true"></span><span>Master of Death Harry Potter (50)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_freeform_ids_8496727">
                          <input type="checkbox" name="exclude_work_search[freeform_ids][]" id="exclude_work_search_freeform_ids_8496727" value="8496727"/>
                        <span class="indicator" aria-hidden="true"></span><span>Albus Dumbledore Bashing (48)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_freeform_ids_1833">
                          <input type="checkbox" name="exclude_work_search[freeform_ids][]" id="exclude_work_search_freeform_ids_1833" value="1833"/>
                        <span class="indicator" aria-hidden="true"></span><span>Mpreg (47)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_freeform_ids_1284523">
                          <input type="checkbox" name="exclude_work_search[freeform_ids][]" id="exclude_work_search_freeform_ids_1284523" value="1284523"/>
                        <span class="indicator" aria-hidden="true"></span><span>BAMF Harry Potter (34)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_freeform_ids_176">
                          <input type="checkbox" name="exclude_work_search[freeform_ids][]" id="exclude_work_search_freeform_ids_176" value="176"/>
                        <span class="indicator" aria-hidden="true"></span><span>Angst (30)</span>
</label>                    </li>
                    <li>
                      <label for="exclude_work_search_freeform_ids_62">
                          <input type="checkbox" name="exclude_work_search[freeform_ids][]" id="exclude_work_search_freeform_ids_62" value="62"/>
                        <span class="indicator" aria-hidden="true"></span><span>Humor (26)</span>
</label>                    </li>
                </ul>
              </dd>
            <dt class="autocomplete search">
              <label for="work_search_excluded_tag_names">Other tags to exclude</label>
            </dt>
            <dd class="autocomplete search">
              <input class="autocomplete" data-autocomplete-method="/autocomplete/tag" data-autocomplete-hint-text="Start typing for suggestions!" data-autocomplete-no-results-text="(No suggestions found)" data-autocomplete-min-chars="1" data-autocomplete-searching-text="Searching..." type="text" name="work_search[excluded_tag_names]" id="work_search_excluded_tag_names"/>
            </dd>
          </dl>
        </dd>

      <dt class="more heading">
        <h4 class="heading">More Options</h4>
      </dt>

      <dd class="more group">
        <dl>
          <dt id="toggle_work_crossover" class="filter-toggle crossover">Crossovers</dt>
          <dd id="work_crossover" class="expandable">
            <ul>
              <li>
                <label for="work_search_crossover_">
                  <input type="radio" value="" checked="checked" name="work_search[crossover]" id="work_search_crossover_"/>
                  <span class="indicator" aria-hidden="true"></span><span>Include crossovers</span>
</label>              </li>
              <li>
                <label for="work_search_crossover_f">
                  <input type="radio" value="F" name="work_search[crossover]" id="work_search_crossover_f"/>
                  <span class="indicator" aria-hidden="true"></span><span>Exclude crossovers</span>
</label>              </li>
              <li>
                <label for="work_search_crossover_t">
                  <input type="radio" value="T" name="work_search[crossover]" id="work_search_crossover_t"/>
                  <span class="indicator" aria-hidden="true"></span><span>Show only crossovers</span>
</label>              </li>
            </ul>
          </dd>
          <dt id="toggle_work_complete" class="filter-toggle status">Completion Status</dt>
          <dd id="work_complete" class="expandable">
            <ul>
              <li>
                <label for="work_search_complete_">
                  <input type="radio" value="" checked="checked" name="work_search[complete]" id="work_search_complete_"/>
                  <span class="indicator" aria-hidden="true"></span><span>All works</span>
</label>              </li>
              <li>
                <label for="work_search_complete_t">
                  <input type="radio" value="T" name="work_search[complete]" id="work_search_complete_t"/>
                  <span class="indicator" aria-hidden="true"></span><span>Complete works only</span>
</label>              </li>
              <li>
                <label for="work_search_complete_f">
                  <input type="radio" value="F" name="work_search[complete]" id="work_search_complete_f"/>
                  <span class="indicator" aria-hidden="true"></span><span>Works in progress only</span>
</label>              </li>
            </ul>
          </dd>
          <dt id="toggle_work_words" class="filter-toggle words">Word Count</dt>
          <dd id="work_words" class="expandable">
            <dl class="range">
              <dt><label for="work_search_words_from">From</label></dt>
              <dd><input type="text" name="work_search[words_from]" id="work_search_words_from"/></dd>
              <dt><label for="work_search_words_to">To</label></dt>
              <dd><input type="text" name="work_search[words_to]" id="work_search_words_to"/></dd>
            </dl>
          </dd>
          <dt id="toggle_work_dates" class="filter-toggle dates">Date Updated</dt>
          <dd id="work_dates" class="expandable">
            <dl class="range">
              <dt><label for="work_search_date_from">From</label></dt>
              <dd><input class="datepicker" type="text" name="work_search[date_from]" id="work_search_date_from"/></dd>
              <dt><label for="work_search_date_to">To</label></dt>
              <dd><input class="datepicker" type="text" name="work_search[date_to]" id="work_search_date_to"/></dd>
            </dl>
          </dd>

          <dt class="search">
            <label for="work_search_query">Search within results</label>
             <a class="help symbol question modal" title="Work search text help" aria-controls="#modal" href="/help/work-search-text-help.html"><span class="symbol question"><span>?</span></span></a>
          </dt>
          <dd class="search">
            <input type="text" name="work_search[query]" id="work_search_query"/>
          </dd>

          <dt class="language">
            <label for="work_search_language_id">Language</label>
          </dt>
          <dd class="language">
            <select name="work_search[language_id]" id="work_search_language_id"><option value=""></option>
<option value="so">af Soomaali</option>
<option value="afr">Afrikaans</option>
<option value="ar">العربية</option>
<option value="arc">ܐܪܡܝܐ | ארמיא</option>
<option value="hy">հայերեն</option>
<option value="id">Bahasa Indonesia</option>
<option value="ms">Bahasa Malaysia</option>
<option value="bg">Български</option>
<option value="bn">বাংলা</option>
<option value="jv">Basa Jawa</option>
<option value="be">беларуская</option>
<option value="bos">Bosanski</option>
<option value="br">brezhoneg</option>
<option value="ca">Català</option>
<option value="cs">Čeština</option>
<option value="chn">Chinuk Wawa</option>
<option value="cy">Cymraeg</option>
<option value="da">Dansk</option>
<option value="de">Deutsch</option>
<option value="et">eesti keel</option>
<option value="el">Ελληνικά</option>
<option value="en">English</option>
<option value="es">Español</option>
<option value="eo">Esperanto</option>
<option value="eu">Euskara</option>
<option value="fa">فارسی</option>
<option value="fil">Filipino</option>
<option value="fr">Français</option>
<option value="fur">Furlan</option>
<option value="ga">Gaeilge</option>
<option value="gd">Gàidhlig</option>
<option value="gl">Galego</option>
<option value="got">𐌲𐌿𐍄𐌹𐍃𐌺𐌰</option>
<option value="hak">中文-客家话</option>
<option value="ko">한국어</option>
<option value="hau">Hausa | هَرْشَن هَوْسَ</option>
<option value="hi">हिन्दी</option>
<option value="hr">Hrvatski</option>
<option value="ia">Interlingua</option>
<option value="zu">isiZulu</option>
<option value="is">Íslenska</option>
<option value="it">Italiano</option>
<option value="he">עברית</option>
<option value="kan">ಕನ್ನಡ</option>
<option value="kat">ქართული</option>
<option value="qkz">Khuzdul</option>
<option value="kir">Кыргызча</option>
<option value="sw">Kiswahili</option>
<option value="ht">kreyòl ayisyen</option>
<option value="fcs">Langue des signes québécoise</option>
<option value="lv">Latviešu valoda</option>
<option value="lb">Lëtzebuergesch</option>
<option value="lt">Lietuvių kalba</option>
<option value="la">Lingua latina</option>
<option value="hu">Magyar</option>
<option value="mk">македонски</option>
<option value="ml">മലയാളം</option>
<option value="mnc">ᠮᠠᠨᠵᡠ ᡤᡳᠰᡠᠨ</option>
<option value="mr">मराठी</option>
<option value="mon">ᠮᠣᠩᠭᠣᠯ ᠪᠢᠴᠢᠭ᠌ | Монгол Кирилл үсэг</option>
<option value="my">မြန်မာဘာသာ</option>
<option value="nah">Nāhuatl</option>
<option value="nan">中文-闽南话 臺語</option>
<option value="nl">Nederlands</option>
<option value="ja">日本語</option>
<option value="no">Norsk</option>
<option value="ps">پښتو</option>
<option value="nds">Plattdüütsch</option>
<option value="pl">Polski</option>
<option value="ptBR">Português brasileiro</option>
<option value="ptPT">Português europeu</option>
<option value="pa">ਪੰਜਾਬੀ</option>
<option value="kaz">qazaqşa | қазақша</option>
<option value="qya">Quenya</option>
<option value="ro">Română</option>
<option value="ru">Русский</option>
<option value="sco">Scots</option>
<option value="sq">Shqip</option>
<option value="sjn">Sindarin</option>
<option value="si">සිංහල</option>
<option value="sk">Slovenčina</option>
<option value="slv">Slovenščina</option>
<option value="gem">Sprēkō Þiudiskō</option>
<option value="sr">српски</option>
<option value="fi">Suomi</option>
<option value="sv">Svenska</option>
<option value="ta">தமிழ்</option>
<option value="tel">తెలుగు</option>
<option value="th">ไทย</option>
<option value="tqx">Thermian</option>
<option value="bod">བོད་སྐད་</option>
<option value="vi">Tiếng Việt</option>
<option value="tlh">tlhIngan-Hol</option>
<option value="qtp">Toki Pona</option>
<option value="tsd">τσακώνικα</option>
<option value="tr">Türkçe</option>
<option value="uk">Українська</option>
<option value="urd">اُردُو</option>
<option value="uig">ئۇيغۇر تىلى</option>
<option value="vol">Volapük</option>
<option value="wuu">中文-吴语</option>
<option value="yi">יידיש</option>
<option value="yua">maayaʼ tʼàan</option>
<option value="yue">中文-广东话 粵語</option>
<option value="zh">中文-普通话 國語</option></select>
          </dd>
        </dl>
      </dd>
      <dt class="landmark">Submit</dt>
      <dd class="submit actions"><input type="submit" name="commit" value="Sort and Filter"/></dd>
    </dl>

    <div>
      <input type="hidden" name="collection_id" id="collection_id" value="227105" class="text"/>
      
      
      
      
    </div>

</fieldset>
  <p class="narrow-shown hidden">
    <a href="#main" id="leave_filters" class="close">
      Top of Work Index
    </a>
  </p>

</form>

<!---/subnav-->

  <h4 class="landmark heading">Pages Navigation</h4><ol role="navigation" aria-label="Pagination" class="pagination actions" title="pagination"><li class="previous" title="previous"><span class="disabled">&#8592; Previous</span></li> <li><span class="current">1</span></li> <li><a rel="next" href="/collections/Best_Harry_Potter_Crossovers/works?commit=Sort+and+Filter&amp;page=2&amp;utf8=%E2%9C%93&amp;view_adult=true&amp;work_search%5Bcomplete%5D=&amp;work_search%5Bcrossover%5D=&amp;work_search%5Bdate_from%5D=&amp;work_search%5Bdate_to%5D=&amp;work_search%5Bexcluded_tag_names%5D=&amp;work_search%5Blanguage_id%5D=&amp;work_search%5Bother_tag_names%5D=&amp;work_search%5Bquery%5D=&amp;work_search%5Bsort_column%5D=word_count&amp;work_search%5Bwords_from%5D=&amp;work_search%5Bwords_to%5D=">2</a></li> <li><a href="/collections/Best_Harry_Potter_Crossovers/works?commit=Sort+and+Filter&amp;page=3&amp;utf8=%E2%9C%93&amp;view_adult=true&amp;work_search%5Bcomplete%5D=&amp;work_search%5Bcrossover%5D=&amp;work_search%5Bdate_from%5D=&amp;work_search%5Bdate_to%5D=&amp;work_search%5Bexcluded_tag_names%5D=&amp;work_search%5Blanguage_id%5D=&amp;work_search%5Bother_tag_names%5D=&amp;work_search%5Bquery%5D=&amp;work_search%5Bsort_column%5D=word_count&amp;work_search%5Bwords_from%5D=&amp;work_search%5Bwords_to%5D=">3</a></li> <li><a href="/collections/Best_Harry_Potter_Crossovers/works?commit=Sort+and+Filter&amp;page=4&amp;utf8=%E2%9C%93&amp;view_adult=true&amp;work_search%5Bcomplete%5D=&amp;work_search%5Bcrossover%5D=&amp;work_search%5Bdate_from%5D=&amp;work_search%5Bdate_to%5D=&amp;work_search%5Bexcluded_tag_names%5D=&amp;work_search%5Blanguage_id%5D=&amp;work_search%5Bother_tag_names%5D=&amp;work_search%5Bquery%5D=&amp;work_search%5Bsort_column%5D=word_count&amp;work_search%5Bwords_from%5D=&amp;work_search%5Bwords_to%5D=">4</a></li> <li><a href="/collections/Best_Harry_Potter_Crossovers/works?commit=Sort+and+Filter&amp;page=5&amp;utf8=%E2%9C%93&amp;view_adult=true&amp;work_search%5Bcomplete%5D=&amp;work_search%5Bcrossover%5D=&amp;work_search%5Bdate_from%5D=&amp;work_search%5Bdate_to%5D=&amp;work_search%5Bexcluded_tag_names%5D=&amp;work_search%5Blanguage_id%5D=&amp;work_search%5Bother_tag_names%5D=&amp;work_search%5Bquery%5D=&amp;work_search%5Bsort_column%5D=word_count&amp;work_search%5Bwords_from%5D=&amp;work_search%5Bwords_to%5D=">5</a></li> <li><a href="/collections/Best_Harry_Potter_Crossovers/works?commit=Sort+and+Filter&amp;page=6&amp;utf8=%E2%9C%93&amp;view_adult=true&amp;work_search%5Bcomplete%5D=&amp;work_search%5Bcrossover%5D=&amp;work_search%5Bdate_from%5D=&amp;work_search%5Bdate_to%5D=&amp;work_search%5Bexcluded_tag_names%5D=&amp;work_search%5Blanguage_id%5D=&amp;work_search%5Bother_tag_names%5D=&amp;work_search%5Bquery%5D=&amp;work_search%5Bsort_column%5D=word_count&amp;work_search%5Bwords_from%5D=&amp;work_search%5Bwords_to%5D=">6</a></li> <li><a href="/collections/Best_Harry_Potter_Crossovers/works?commit=Sort+and+Filter&amp;page=7&amp;utf8=%E2%9C%93&amp;view_adult=true&amp;work_search%5Bcomplete%5D=&amp;work_search%5Bcrossover%5D=&amp;work_search%5Bdate_from%5D=&amp;work_search%5Bdate_to%5D=&amp;work_search%5Bexcluded_tag_names%5D=&amp;work_search%5Blanguage_id%5D=&amp;work_search%5Bother_tag_names%5D=&amp;work_search%5Bquery%5D=&amp;work_search%5Bsort_column%5D=word_count&amp;work_search%5Bwords_from%5D=&amp;work_search%5Bwords_to%5D=">7</a></li> <li><a href="/collections/Best_Harry_Potter_Crossovers/works?commit=Sort+and+Filter&amp;page=8&amp;utf8=%E2%9C%93&amp;view_adult=true&amp;work_search%5Bcomplete%5D=&amp;work_search%5Bcrossover%5D=&amp;work_search%5Bdate_from%5D=&amp;work_search%5Bdate_to%5D=&amp;work_search%5Bexcluded_tag_names%5D=&amp;work_search%5Blanguage_id%5D=&amp;work_search%5Bother_tag_names%5D=&amp;work_search%5Bquery%5D=&amp;work_search%5Bsort_column%5D=word_count&amp;work_search%5Bwords_from%5D=&amp;work_search%5Bwords_to%5D=">8</a></li> <li><a href="/collections/Best_Harry_Potter_Crossovers/works?commit=Sort+and+Filter&amp;page=9&amp;utf8=%E2%9C%93&amp;view_adult=true&amp;work_search%5Bcomplete%5D=&amp;work_search%5Bcrossover%5D=&amp;work_search%5Bdate_from%5D=&amp;work_search%5Bdate_to%5D=&amp;work_search%5Bexcluded_tag_names%5D=&amp;work_search%5Blanguage_id%5D=&amp;work_search%5Bother_tag_names%5D=&amp;work_search%5Bquery%5D=&amp;work_search%5Bsort_column%5D=word_count&amp;work_search%5Bwords_from%5D=&amp;work_search%5Bwords_to%5D=">9</a></li> <li class="gap">…</li> <li><a href="/collections/Best_Harry_Potter_Crossovers/works?commit=Sort+and+Filter&amp;page=30&amp;utf8=%E2%9C%93&amp;view_adult=true&amp;work_search%5Bcomplete%5D=&amp;work_search%5Bcrossover%5D=&amp;work_search%5Bdate_from%5D=&amp;work_search%5Bdate_to%5D=&amp;work_search%5Bexcluded_tag_names%5D=&amp;work_search%5Blanguage_id%5D=&amp;work_search%5Bother_tag_names%5D=&amp;work_search%5Bquery%5D=&amp;work_search%5Bsort_column%5D=word_count&amp;work_search%5Bwords_from%5D=&amp;work_search%5Bwords_to%5D=">30</a></li> <li><a href="/collections/Best_Harry_Potter_Crossovers/works?commit=Sort+and+Filter&amp;page=31&amp;utf8=%E2%9C%93&amp;view_adult=true&amp;work_search%5Bcomplete%5D=&amp;work_search%5Bcrossover%5D=&amp;work_search%5Bdate_from%5D=&amp;work_search%5Bdate_to%5D=&amp;work_search%5Bexcluded_tag_names%5D=&amp;work_search%5Blanguage_id%5D=&amp;work_search%5Bother_tag_names%5D=&amp;work_search%5Bquery%5D=&amp;work_search%5Bsort_column%5D=word_count&amp;work_search%5Bwords_from%5D=&amp;work_search%5Bwords_to%5D=">31</a></li> <li class="next" title="next"><a rel="next" href="/collections/Best_Harry_Potter_Crossovers/works?commit=Sort+and+Filter&amp;page=2&amp;utf8=%E2%9C%93&amp;view_adult=true&amp;work_search%5Bcomplete%5D=&amp;work_search%5Bcrossover%5D=&amp;work_search%5Bdate_from%5D=&amp;work_search%5Bdate_to%5D=&amp;work_search%5Bexcluded_tag_names%5D=&amp;work_search%5Blanguage_id%5D=&amp;work_search%5Bother_tag_names%5D=&amp;work_search%5Bquery%5D=&amp;work_search%5Bsort_column%5D=word_count&amp;work_search%5Bwords_from%5D=&amp;work_search%5Bwords_to%5D=">Next &#8594;</a></li></ol>


          <div class="clear"><!--presentational--></div>
        </div>
        <!-- END main -->
      </div>
      <!-- BEGIN footer -->
<div id="footer" role="contentinfo" class="region">
	<h3 class="landmark heading">Footer</h3>
  <ul class="navigation actions" role="navigation">
    <li class="module group">
      <h4 class="heading">About the Archive</h4>
      <ul class="menu">
        <li><a href="/site_map">Site Map</a></li>
        <li><a href="/diversity">Diversity Statement</a></li>
        <li><a href="/tos">Terms of Service</a></li>
        <li><a href="/dmca">DMCA Policy</a> </li>
      </ul>
    </li>
    <li class="module group">
      <h4 class="heading">Contact Us</h4>
      <ul class="menu">
        <li><a href="/abuse_reports/new">Report Abuse</a></li>
        <li><a href="/support">Technical Support and Feedback</a></li>
      </ul>
    </li>
    <li class="module group">
      <h4 class="heading">Development</h4>
      <ul class="menu">
          <li><a href="https://github.com/otwcode/otwarchive/commits/v0.9.307.10">otwarchive v0.9.307.10</a></li>
        <li><a href="/known_issues">Known Issues</a></li>
        <li><a href="https://www.gnu.org/licenses/old-licenses/gpl-2.0.html" title="View License">GPL</a> by the <a href="https://transformativeworks.org/" title="The Organization for Transformative Works">OTW</a></li>
      </ul>
    </li>
  </ul>
</div>
<!-- END footer -->

    </div>
    <!-- check to see if this controller/action allow tinymce before we load the gigantor js; see application_helper -->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.0/jquery.min.js" type="text/javascript"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.0/jquery-ui.min.js" type="text/javascript"></script>
<!-- if user has googleapis blocked for some reason we need a fallback -->
<script type="text/javascript">if(typeof jQuery=='undefined'){document.write(unescape("%3Cscript src='/javascripts/jquery.min.js' type='text/javascript'%3E%3C/script%3E"));document.write(unescape("%3Cscript src='/javascripts/jquery-ui.min.js' type='text/javascript'%3E%3C/script%3E"));}</script>


<script type="text/javascript">$j=jQuery.noConflict();</script>
<script src="/javascripts/jquery.scrollTo.min.js+jquery.livequery.min.js+rails.js+application.js+bootstrap,_bootstrap-dropdown.min.js+jquery-shuffle.js+jquery.tokeninput.min.js+jquery.trap.min.js+ao3modal.min.js+js.cookie.min.js+filters.min.js.pagespeed.jc.WtSGMYPRr2.js"></script><script>eval(mod_pagespeed_a8hDjzT3l_);</script>
<script>eval(mod_pagespeed_1nA1vKz9z4);</script>
<script>eval(mod_pagespeed_AKC4FLip6q);</script>
<script>eval(mod_pagespeed_gX7XC77lvT);</script>
<script>eval(mod_pagespeed_5zo0ZWMy4O);</script>
<script>eval(mod_pagespeed_eCCgOhjhYQ);</script>
<script>eval(mod_pagespeed_TU1Ln7LKSh);</script>
<script>eval(mod_pagespeed_qTpbjsXQwh);</script>
<script>eval(mod_pagespeed_R5FGw2ySDb);</script>
<script>eval(mod_pagespeed_rqqFCT3xcT);</script>

<script>eval(mod_pagespeed_Gf_4KFhTvB);</script>


  <script>function isSupported(){var item="localStoragePolyfill";try{localStorage.setItem(item,item);localStorage.removeItem(item);return true;}catch(e){return false;}}function acceptTOS(){if(isSupported()){localStorage.setItem("accepted_tos","20180523");}else{Cookies.set("accepted_tos","20180523",{expires:365});}}$j(document).ready(function(){if(localStorage.getItem("accepted_tos")!=="20180523"&&Cookies.get("accepted_tos")!=="20180523"){$j("body").prepend("<div id=\"tos_prompt\" class=\"hidden\">\n  <h2 class=\"heading\">\n    <span>Archive of Our Own<\/span>\n  <\/h2>\n  <div class=\"agreement\">\n    <p class=\"summary\">\n      On Archive of Our Own (AO3), users can make profiles, create works and\n            other Content, post comments, give Kudos, create Collections and \n            Bookmarks, participate in Challenges, import works, and more. Any \n            information you publish in a comment, profile, work, or Content that you \n            post or import onto AO3 including in summaries, notes and tags, \n            will be accessible by the public (unless you limit access to a work only \n            to those with AO3 Accounts), and it will be available to \n            AO3 personnel. Be mindful when sharing personal information, \n            including  your religious or political views, health, racial background, \n            country of origin, sexual identity and/or personal relationships. To \n            learn more, check out our <a href=\"/tos\">Terms of Service<\/a> and <a href=\"/tos#privacy\">Privacy Policy<\/a>.\n    <\/p>\n\n    <p class=\"confirmation\">\n      <input type=\"checkbox\" id=\"tos_agree\" />\n      <label for=\"tos_agree\">I have read &amp; understood the new Terms of Service and Privacy Policy<\/label>\n    <\/p>\n\n      <p class=\"submit\">\n        <button name=\"button\" type=\"button\" disabled=\"disabled\" id=\"accept_tos\">I agree/consent to its terms<\/button>\n      <\/p>\n\n  <\/div>\n<\/div>\n\n<script>\n//<![CDATA[\n\n  \$j(document).ready(function() {\n    var container = \$j(\"#tos_prompt\");\n    var outer = \$j(\"#outer\");\n    var button = \$j(\"#accept_tos\");\n\n    setTimeout(showTOSPrompt, 1500);\n\n    function showTOSPrompt() {\n      \$j.when(container.fadeIn(500)).done(function() {\n        outer.addClass(\"hidden\").attr(\"aria-hidden\", \"true\");\n      });\n\n      \$j(\"#tos_agree\").on(\"click\", function() {\n        button.attr(\"disabled\", !this.checked);\n        if (this.checked) {\n          button.on(\"click\", function() {\n            acceptTOS();\n            outer.removeClass(\"hidden\").removeAttr(\"aria-hidden\");\n            \$j.when(container.fadeOut(500)).done(function() {\n              container.remove();\n            });\n          });\n        };\n      }).change();\n    };\n  });\n\n//]]]]><![CDATA[>\n<\/script>");}});</script>
  <script>$j(document).ready(function(){var permitted_hosts=["archiveofourown.org","download.archiveofourown.org","insecure.archiveofourown.org","www.archiveofourown.org","insecure-test.archiveofourown.org","test.archiveofourown.org","testdownload.archiveofourown.org"];var current_host=window.location.hostname;if(!permitted_hosts.includes(current_host)&&Cookies.get("proxy_notice")!=="0"&&window.location.protocol!=="file:"){$j("#skiplinks").after("<div id=\"proxy-notice\">\n  <div class=\"userstuff\">\n    <p class=\"important\">Important message:<\/p>\n    <ol>\n      <li>You are using a proxy site that is not part of the Archive of Our Own.<\/li>\n      <li>The entity that set up the proxy site can see what you submit, including your IP address. If you log in through the proxy site, it can see your password.<\/li>\n    <\/ol>\n    <p class=\"important\">重要提示：<\/p>\n    <ol>\n      <li>您使用的是第三方开发的反向代理网站，此网站并非Archive of Our Own - AO3（AO3作品库）原站。<\/li>\n      <li>代理网站的开发者能够获取您上传至该站点的全部内容，包括您的ip地址。如您通过代理登录AO3，对方将获得您的密码。<\/li>\n    <\/ol>\n    <p class=\"submit\"><button class=\"action\" type=\"button\" id=\"proxy-notice-dismiss\">Dismiss Notice<\/button><\/p>\n  <\/div>\n<\/div>\n\n<script>\n//<![CDATA[\n\n  \$j(document).ready(function() {\n    \$j(\"#proxy-notice-dismiss\").on(\"click\", function() {\n      Cookies.set(\"proxy_notice\", \"0\");\n      \$j(\"#proxy-notice\").slideUp();\n    });\n  });\n\n//]]]]><![CDATA[>\n<\/script>");}});</script>

  <script>$j(".datepicker").datepicker({dateFormat:"yy-mm-dd"});</script>

  </body>
</html>
